Роберт Сальваторе - Серебрянные потоки

1 Роберт Сальваторе

Вступление

На темном троне в мрачном туннеле покоился сумрачный дракон: Не самый крупный представитель рода драконов, однако самый гадкий из всех; его когти, затупились от тысячи тысяч убийств; его утроба вечно была согрета кровью его жертв; его черное дыхание вселяло ужас в сердца и лишало всякой надежды.
Его иссиня-черная шкура состояла из надежной чешуи, настолько непроницаемо черной, что казалось этот бездушный монстр был порождением самой первозданной тьмы. Его слуги звали его Шиммерглум и платили ему истинным уважением.
Обретая свою силу в течение многих столетий, как и положено дракону, Шиммерглум совсем не пользовался своими крыльями, за исключением тех случаев, когда он хотел проглотить свою очередную жертву или наказать дерзкого смельчака, осмелившегося бросить ему вызов. Он выполнил свое задание по охране этого места, отрезав армию дварфов от соединения с их союзниками.
Как же пировал дракон в тот день! Мясо дварфов было жестким и жилистым, но острые, как лезвия, клыки с легкостью перекусывали даже самых толстых из них.
И вот сейчас множество рабов дракона делали за него всю работу, принося ему еду и внимая каждой его прихоти. Придет день когда им вновь понадобится сила дракона и Шиммерглум будет готов. Огромный холм из награбленных сокровищ покоился под ним, питая силы дракона, и в этом Шиммерглуму не было равных среди его сородичей. Его бесчисленные богатства были несоизмеримо больше тех сокровищ, которыми обладали самые богатые короли и правители.
А тысячи верных слуг готовы были исполнить любое желание дракона.

* * *

Холодный ветер подаривший Долине Ледяного Ветра ее название свистел в их ушах, его беспрестанное стенание мешало четырем друзьям вести беседу между собой, которой они обычно наслаждались. Они двигались на запад через безжизненную равнину тундры, и ветер, как и всегда, дувший с востока им в спину, лишь ускорял их, и без того быстрые шаги.
Решительный вид и уверенные шаги выдавали в них жажду новых приключений, но выражение лиц путешественников говорило о различных точках зрения каждого из них на это путешествие.
Дварф, Бруенор Баттлхаммер, выставил вперед свою грудь, его коренастые ноги без устали несли его вперед, а его нос, выступавший из зарослей лохматой рыжей бороды, словно указывал путь всему отряду. Казалось, что он был словно единый монолит, исключая его ноги и бороду, в своих крепких руках перед собой он нес зазубренный топор, его щит, украшенный кружкой пенистого эля, было надежно прикручен к его вещевому мешку на спине, и его голову, украшал слегка помятый шлем с рогами. Его немигающий взгляд редко покидал дорогу, по которой они двигались. Бруенор был организатором этого путешествия, главной целью которого было найти древнюю родину Клана Баттлхаммера, и не смотря на то, что он полностью осознавал, что серебряные залы, где он провел свое детство, были в сотнях милях пути отсюда, он двигался вперед с рвением человека, который наконец почувствовал приближение победы, которую он так долго ждал.
Могучий варвар, шедший рядом с Бруенором, также был полон огня. Вулфгар шел широкими размеренными шагами, с легкостью поспевая за семенившим дварфом. Он ясно чувствовал как им овладевает нетерпение, словно он был лошадью в короткой упряжке. Огонь жажды приключений горел в его глазах как и у Бруенора, но в отличие от дварфа, взгляд Вульфгара не был направлен на дорогу перед собой. Он был довольно молодым человеком, впервые открывающим для себя такой огромный мир и поэтому он безостановочно вертел головой во все стороны, радуясь любому, даже незначительному, событию, которое могла предложить эта унылая местность.
Он отправился в это путешествие, чтобы помочь своим друзьям, равно как и для того, чтобы расширить границы своего собственного мира. Всю свою жизнь он провел в Долине Ледяного Ветра, ограничивая свой жизненный опыт лишь древними познаниями его соплеменников и опытом общения с населением Десяти Городов.
Но Вулфгар знал, что во внешнем мире он мог познать гораздо больше и поэтому намеревался изведать как можно больше земель.
Меньше заинтересован был Дриззт До’Урден, фигура закутанная в плащ, бесшумно скользившая рядом с Вулфгаром. Его плавная походка выдавала его эльфийское происхождение, но тень его низко опущенного капюшона, говорила и еще кое о чем. Дриззт был дроу, темным эльфом, обитателем подземного мира. Он провел несколько лет на поверхности, но так и не смог привыкнуть к солнечному свету.
Поэтому ему приходилось прятаться в тени низко опущенного капюшона. Он шел своей обычной беспечной походкой, так как это путешествие было лишь продолжением его жизненного пути, еще одним приключением в долгой череде подобных. Оставив свой народ в темном городе Мензоберранзане, Дриззт До’Урден с готовностью вступил на путь вечного бродяги. Он знал, что его никогда не примут на поверхности таким, каков он есть; Репутация которую заслужили его соплеменники была просто ужасна (и по праву) даже для самых лояльно настроенных общин, которые могли принять его. Теперь его дом был на дороге, он старался не задерживаться долго в одном месте, чтобы не полюбить его достаточно сильно и не испытывать душевных мук, когда ему придется покинуть его.
Десять Городов были его временным убежищем. Эти неприветливые земли служили домом для большого числа различных преступников и изгнанников, и несмотря на то, что тут Дриззта не встретили с распростертыми объятиями, заработанная им, с большим трудом, репутация хранителя границ этих поселений дала ему маленькую долю уважения и терпения со стороны поселенцев. Однако Бруенор был одним из немногих, кто называл его настоящим другом, и Дриззт с готовностью присоединился к дварфу в его путешествии, так как несмотря на то, что мнение о нем больше не составляли по его расовым признакам, все же обращение с ним с трудом можно было назвать цивилизованным.
Каждые несколько сот ярдов пути, Дриззт отставал от своих спутников, чтобы проверить четвертого члена группы. Пыхтя и сопя, халфлинг по имени Регис с довольно увесистым животиком, слишком круглым для подобного путешествия и ногами, слишком короткими, чтобы поспевать за быстрой походкой дварфа, тащился в тылу группы (и не по своей воле). Это была его плата за те месяцы, что он провел купаясь в роскоши в самом лучшем доме Брин Шандера. Регис проклинал злую судьбу, которая заставила его выйти на дорогу. Больше всего на свете он любил комфорт, а его искусства поглощения пищи и отдыха были так мастерски отточены, что ему не было в них равных во всей долине. Его друзья сильно удивились, когда он присоединился к ним, но с радостью приняли его в компанию, и даже Бруенор, страстно желавший как можно скорее вновь увидеть свою древнюю родину, старался сильно не ускорять шаг, чтобы Регис мог поспевать за ними.
Честно говоря Регис шел из последних сил, но друзья так и не услышали от него ни одной жалобы. В отличии от своих товарищей, чьи взгляды были направлены вперед, он часто бросал беспокойный взгляд через плечо в направлении Десяти Городов и своего дома, который он покинул столь загадочным образом, чтобы присоединиться к их путешествию.
Дриззт с тревогой заметил взгляды халфлинга.
Регис от чего-то бежал.
Товарищи продолжали двигаться в западном направлении в течении нескольких дней. На юге виднелись заснеженные вершины гор Хребта Мира. Эта горная цепь была южной границей Долины Ледяного Ветра и взгляд путников все время был направлен на ее конец. Когда самые западные вершины уступили место равнине, они повернули на юг, к проходу между горами и морем. Преодолев его, они окончательно покинули долину и двинулись в направлении прибрежного города Лускана.
Выступая в путь еще до того как взойдет солнце, они продолжали двигаться до тех пор, пока последние лучи заходящего светила не заставляли их разбить лагерь.
Затем они вновь выступали в путь до рассвета и каждый из них шел со своими планами на будущее и со своими страхами.
Это было безмолвное путешествие, нарушаемое лишь бесконечным шепотом восточного ветра.

КНИГА 1 ПОИСКИ

1 КИНЖАЛ ЗА ИХ СПИНАМИ

Он бы полностью скрыт своим плащом, и лишь сквозь узкую прорезь можно было изредка поймать его взгляд – в этом заключалась вся его жизнь, проходившая в одиночестве и скрытности. Таков был путь наемного убийцы.
В то время как другие люди проводили свою жизнь наслаждаясь лучами солнца и радовались общению со своими друзьями, Артемис Энтрери скрывался в тенях, а его взгляд был направлен лишь на один путь – он должен был выполнить свое последнее задание.
Он был настоящим профессионалом, вероятно одним из самых лучших знатоков своего темного ремесла во всех Королевствах, и если он нападал на след своей жертвы, то у той не было никаких шансов на спасение. Наемный убийца не слишком удивился обнаружив дом Региса в Брин Шандере пустующим. Энтрери предполагал, что халфлинг может бежать из Десяти Городов. Но это не имело никакого значения. Если это был действительно тот халфлинг, которого он искал все это время с тех пор как покинул Калимпорт, то можно считать, что он продвинулся в своих поисках гораздо дальше чем предполагал. Он покинул это место не более чем две недели назад и след несомненно был довольно свежим.
Энтрери бесшумно и хладнокровно перемещался по дому, ища любую зацепку, которая бы поведала ему о жизни халфлинга в этих землях. В каждой комнате его встречал беспорядок – халфлинг бежал в спешке, возможно узнав о том, что наемный убийца был неподалеку. Энтрери посчитал это хорошим знаком, еще более укрепляясь в мысли, что это был тот самый халфлинг, Регис. Тот самый Регис, что служил Паше Поку много лет назад в далеком южном городе.
Убийца зло улыбнулся той мысли, что халфлинг вероятно знал, что за ним ведется охота. И также Энтрери знал, что итог этой охоты всегда был один и тот же – перепуганная жертва неизбежно совершала роковые ошибки.
В ящике письменного стола в главной спальне, убийца нашел то, что искал. Бежав в спешке, Регис просто-напросто забыл о предосторожности. Перед своими глазами Энтрери держал маленькое кольцо, на котором была выгравирована надпись, согласно которой Регис являлся членом гильдии воров в Калимпорте. Энтрери сжал кольцо в кулак, и на его лице появилась злая ухмылка.
“Я нашел тебя, маленький воришка”, - он громко засмеялся, и его смех эхом отразился от пустых стен комнаты. “Твоя судьба предрешена. Тебе больше некуда бежать!”
Внезапно его лицо приняло настороженное выражение, когда он услышал звук поворачиваемого ключа в входной двери. Он сунул кольцо в свой напоясный кошелек и, бесшумно как смерть, скользнул в тень.
Большие входные двери распахнулись, и в дом вошли мужчина и юная девушка, в сопровождении двух дварфов. Энтрери узнал этого человека – это был Кассиус, советник из Брин Шандера. Когда-то это был его дом, но несколько месяцев назад он подарил его Регису, за его заслуги в битве против злого мага, Акара Кессела и его армии.
Энтрери также видел и второго человека, однако не мог понять, что его связывало с Регисом. Красивые женщины редко встречались в этих отдаленных землях, но эта девушка была одной из них. Блестящие темно-рыжие волосы струились по ее плечам, а глубина ее прекрасных голубых глаз могла заставить утонуть в них любого мужчину.
Ее имя убийца запомнил хорошо – Кэтти-бри. Она жила в долине дварфов севернее города, а точнее вместе с лидером клана дварфов, Бруенором, который воспитывал ее как собственную дочь в течение многих месяцев после того, как она осиротела во время одной из атак гоблинов.
Это встреча может оказаться полезной, подумал Энтрери. Он напряг свой слух, чтобы услышать разговор вошедших.
“Он ушел всего неделю назад!” – спорила Кэтти-бри.
“Целую неделю и ни одной весточки!”, - повысил тон явно расстроенный Кассиус. “Он оставил мой прекрасный дом пустым и без охраны. Почему входная дверь была не заперта, когда я пришел несколько дней назад!”
“Ты подарил этот дом Регису”, - напомнила ему Кэтти-бри.
“Одолжил!” – закричал Кассиус, хотя на самом деле дом был действительно подарком. Советник вскоре пожалел о том, что дал Регису ключи от этого роскошного строения, самого великолепного дома севернее Мирабара. Оглядываясь назад, Кассиус понимал, что совершил этот поступок в состоянии аффекта от немыслимой победы над гоблинами, и подозревал, что Регис к тому же воспользовался гипнотической силой своей рубиновой подвески.
Подобно остальным, кто был обманут красноречивым халфлингом, Кассиус со временем стал смотреть на халфлинга под другим углом зрения, который представлял Региса совсем не с благоприятной стороны.
“Не важно как ты называешь это”, - уступила Кэтти-бри, - “но прошло еще слишком времени, чтобы считать, что Регис покинул дом.”
Лицо советника покраснело от ярости. “Сегодня же!”,- потребовал он. “У тебя есть мой список. Я требую, чтобы сегодня же все вещи халфлинга были вынесены из моего дома! Все, что я обнаружу когда вернусь завтра, станет моим! И я предупреждаю тебя, что дорого возьму если хоть что-нибудь из моей собственности пропадет или будет испорчено!” Он развернулся и с яростью выскочил на улицу.
“До встречи с Регисом я никогда не видел, чтобы друзья так быстро становились врагами!” – сказал Фендер Маллот, один из дварфов.
Кэтти-бри кивнула, согласившись с Фендером. Она знала, что Регис балуется с магией.
“Ты думаешь, что он отправился вместе с Дриззтом и Бруенором?” – спросил Фендер. Скрывающийся в тенях Энтрери, нервно передернулся.
“Несомненно”, - ответила Кэтти-бри. “Они упрашивали его всю зиму пойти с ними на поиски Митрилового Зала, и несомненно то, что к ним присоединился Вулфгар, лишь добавило им аргументов”.
“Значит этот коротышка, уже на полпути к Лускану”, - предположил Фендер. “И Кассиус прав, что требует этот дом”.
“Тогда начнем собирать вещи”, - сказала Кэтти-бри. “У Кассиуса и так много добра, чтобы еще и оставлять ему вещи Региса”.
Энтрери подался в глубину тени. Название Митрилового Зала было незнакомо ему, но он достаточно хорошо знал путь до Лускана. Он вновь ухмыльнулся, рассчитывая настигнуть их еще до того, как они достигнут портового города.
Однако сперва он должен был собрать как можно больше информации. Кэтти-бри и дварфы, поглощенные сбором вещей халфлинга, двигались от комнаты к комнате, а черная тень Артемиса Энтрери, бесшумная как смерть, парила недалеко от них. Они даже не подозревали о его присутствии, даже не могли предположить, что легкое движение занавески вызвано не обычным сквозняком, дующим из щели в окне, или что тень за стулом была несоразмерно длинной.
Он старался держаться к ним как можно ближе, чтобы как можно больше узнать из их беседы, и Кэтти-бри и дварфы только и говорили, что о четырех друзьях и их путешествии в Митриловый Зал. Но все же Энтрери не смог открыть для себя почти ничего нового. Он уже знал известных друзей халфлинга – в Десяти Городах часто говорили о них: Дриззт До’Урден, дроу - изгнанник, который покинул свой народ в подземном мире и бродил по границам Десяти Городов, охраняя их от внезапного вторжения; Бруенор Баттлхаммер, упрямый лидер клана дварфов, живущих в небольшой долине недалеко от Горы Кельвина; Вулфгар, могучий варвар, который был захвачен в плен и выращен Бруенором, вернувшийся с дикими племенами тундры на помощь защитникам Десяти Городов от гоблинских захватчиков, и затем установивший мир между всеми людьми, живущими в Долине Ледяного Ветра.
“Похоже, что ты окружил себя сильными союзниками, халфлинг” – подумал Энтрери, спрятавшись за спинку большого кресла, когда Кэтти-бри и дварфы зашли в соседнюю комнату. “Однако это тебе не поможет. Ты мой!”
Кэтти-бри и дварфы трудились около часа, набив два больших тюка, в основном одеждой. Кэтти-бри была поражена размерами имущества Региса, которое он набрал благодаря своей героической репутации – в основном все оно состояло из подарков благодарных жителей. Прекрасно зная о любви халфлинга к всевозможным удобствам, она не могла понять, что заставило его бросить все это и двинуться в путь с остальными. И чем больше она смотрела на его вещи передвигаясь из комнаты в комнату, тем больше общая картина беспорядка и спешки беспокоила ее. Это было совсем не похоже на Региса. Был что-то еще, не хватало какой-то части в этой головоломке, которую она пока не могла найти.
“Отлично, мы набрали гораздо больше, чем сможем унести, и все остальное в основном ненужный хлам!” – объявил Фендер, закидывая мешок на плечо. “Пусть с остальным разбирается Кассиус!”
“Я не хочу доставлять ему такого удовольствия”, - ответила Кэтти-бри.
“Быть может мы сможем найти еще несколько хороших вещей. Вы отправляйтесь обратно в таверну вместе с тюками. Я закончу здесь и вернусь”.
“Ты слишком добра к Кассиусу”, - проворчал Фендер. “Бруенор правильно назвал его человеком, который получает удовольствие от пересчета своего скарба!”
“Будь справедлив, Фендер Маллот”, - ответила Кэтти-бри, хотя ее улыбка на лице говорила о солидарности с дварфом. “Кассиус хорошо послужил Десяти Городам во время войны и был прекрасным лидером для Брин Шандера. Ты также прекрасно как и я видел, что Регис может убедить даже кошку отдать ему ее мех!”
Фендер усмехнулся, согласившись с ней. “На своем пути убеждения, этот коротышка оставил одну или две недовольные жертвы!” Он хлопнул второго дварфа по плечу, когда они проходили сквозь главную дверь.
“Не задерживайся, девочка”, - крикнул Фендер Кэтти-бри вслед. “Мы снова отправляемся в шахты, не позднее чем завтра!”
“Ты зря беспокоишься, Фендер Маллот!” – сказала Кэтти-бри, засмеявшись.
Энтрери обдумал последний диалог и вновь улыбка появилась на его лице. Он хорошо знал последствия от магического гипноза. Выражение “недовольные жертвы”, которое произнес Фендер, точно описывало людей обманутых Пашей Поком в Калимпорте. Людей очарованных рубиновой подвеской.
Двухстворчатые двери захлопнулись с грохотом. Кэтти-бри была одна в большом доме – по крайней мере, так думала она.
Она все еще думала о необычном побеге Региса. Ее непрекращающееся ощущение, что что-то было неправильно, словно какой-то кусочек головоломки отсутствовал, постепенно стало перерастать в чувство, что также что-то не так было и в самом доме.
Внезапно Кэтти-бри ощутила каждый шорох и тень вокруг нее. Тиканье маятника часов. Шуршание бумаг на столе перед открытым окном. Шелест штор. Мышь, скребущаяся за стенкой.
Ее взгляд метнулся назад к шевелящимся занавескам. Это мог быть сквозняк, задувавший в расщелину в окне, но встревоженная девушка думала иначе. Инстинктивно пригнувшись, она вытащила кинжал и сделала несколько шагов по направлению к дверному проему в нескольких футах от занавесок.
Энтрери действовал быстро. Рассчитывая узнать от Кэтти-бри гораздо больше информации и не желая отказываться от преимущества, полученного с уходом дварфов, он занял наиболее удобную позицию для атаки и терпеливо ждал, затаившись над дверным проемом. Он слышал как она приближается, в его руках появился кинжал.
Кэтти-бри ощутила опасность как только достигла дверного проема и заметила черную фигуру, бросившуюся на нее. Но несмотря на ее отменную реакцию, ее кинжал не успел и наполовину покинуть своих ножен, как сдерживая крик, ее рот накрыла холодная рука, и острое лезвие кинжала, оставило небольшую царапину на ее горле.
Она была ошеломлена и напугана. Никогда она еще не видела, чтобы человек двигался с такой скоростью, и смертельная расчетливость атаки Энтрери лишила ее присутствия духа. Внезапное напряжение его мускулов предупредило ее, что если она попытается вытащить свое оружие, то будет мертва задолго до того, как сможет им воспользоваться. Отпустив рукоятку, она больше не предпринимала попыток сопротивляться.
Сила убийцы также удивила ее, когда он с невероятной легкостью поднял ее и усадил на стул. Он был совсем небольшим человеком, тоньше чем эльф и чуть выше ее, но каждый мускул его тела был готов хоть сейчас вступить в бой. В нем ощущалась непоколебимая уверенность в своих силах. Это также сильно подействовало на Кэтти-бри, потому что это была не самонадеянная дерзость неудержимого юнца, а ледяное спокойствие человека, побывавшего в тысяче схваток и вышедшего из них победителем.
Взгляд Кэтти-бри не покидал лица Энтрери все время, пока он быстро привязывал ее к стулу. Его худые черты, выдающиеся скулы и крепкая челюсть, лишь сильнее подчеркивались копной прямых черных волос. Небольшая щетина покрывала его лицо. Все в этом человеке говорило о том, что он мог взять под контроль любую ситуацию. Кэтти-бри даже могла бы сказать, что он был привлекателен, если бы не его глаза.
Они были серого цвета. Безжизненные, с отсутствием любого намека на сострадание или милосердие, они говорили об этом человеке лишь как об орудии смерти.
“Что тебе нужно от меня?” – слегка придя в себя, спросила Кэтти-бри.
Энтрери ответил пощечиной. “Рубиновая подвеска!” – внезапно произнес он. “У халфлинга все еще есть рубиновая подвеска?”
Кэтти-бри пыталась сдержать слезы наворачивающиеся на глаза. Она была потрясена и дезориентирована, и поэтому не могла сразу ответить на вопрос.
Перед ее глазами блеснул кинжал и медленно проскользил по ее лицу.
“У меня мало времени”, - мягко произнес Энтрери. “Ты скажешь мне то, что я хочу знать. Чем дольше ты отвечаешь на мой вопрос, тем больше боли ты чувствуешь”.
Его тон был спокоен и искренен.
Кэтти-бри, закаленная под неусыпным бдением Бруенора, поняла, что сейчас она едва держит себя в руках. Она встречалась с гоблинами, и даже однажды с троллем, но этот невозмутимый убийца вселял в нее ужас. Она попыталась ответить, но дрожащая челюсть отказывалась слушаться.
Кинжал мелькнул второй раз.
“Она у Региса!” – завизжала Кэтти-бри, по ее щекам градом полились слезы.
Энтрери кивнул и слегка улыбнулся. “Он с темным эльфом, дварфом и варваром”, - утвердительно произнес он. “И они движутся в Лускан. А оттуда в место под названием Митриловый Зал. Расскажи мне о Митриловом Зале, милая девочка”. Он поскреб кинжалом свою щеку, его острое лезвие выбрило небольшой кусок его щетины. “Где оно находится?”
Кэтти-бри поняла, что ее неспособность ответить, могла повлечь за собой ее смерть. “Я…я не знаю”, - запнувшись произнесла она, обретя уверенность в своих силах, как ее учил Бруенор. Однако ее взгляд ни на секунду не покидал смертоносного лезвия.
“Как жаль”, -ответил Энтрери. “Такое милое личико…”
“Прошу”, - сказала Кэтти-бри так спокойно как только могла, когда кинжал двинулся в ее сторону. “Никто не знает! Даже Бруенор! Они отправились на его поиски”.
Внезапно лезвие остановилось и Энтрери повернул свою голову набок, глаза сузились и все его мускулы напряглись.
Кэтти-бри не слышала звука открывающейся двери, но глубокий голос Фендера Маллота, эхом отдавшийся в коридоре объяснил действия убийцы.
“Эй, девочка, где ты?”
Кэтти-бри попыталась крикнуть, “Беги!”, не обращая внимания на свою жизнь, но внезапный удар Энтрери ошеломил ее и вместо этого из ее горла вырвался лишь тихий хрип.
Ее голова откинулась на бок, она едва смогла прийти в себя, когда Фендер и Гролло, с топорами в руках, ворвались в комнату. Энтрери был готов встретить их – в одной руке у него был кинжал, во второй – сабля.
На мгновение Кэтти-бри овладела радость. Дварфы Десяти Городов были прекрасными воинами, а Фендер был лучшим из них, после Бруенора.
Но тут она вспомнила с кем им предстояло столкнуться, и несмотря на их явное преимущество, ее надежды рухнули под волной неоспоримых умозаключений. Она видела скорость с которой перемещался убийца, видела смертоносную точность его ударов.
У нее перехватило дыхание, она даже не могла крикнуть дварфам, чтобы те бежали.
Даже зная всю силу человека стоящего перед ними, Фендер и Гролло не собирались бежать. Слепая ярость воина-дварфа пренебрегала собственной безопасностью, и когда они увидели, что их дорогая Кэтти-бри привязана к стулу, то ни секунды не задумываясь бросились на Энтрери.
Наполненные необузданной яростью, их атаки шли изо всех сил. Энтрери, наоборот, начал медленно, позволяя себе неспешно войти в ритм сражения. Временами казалось, что он едва мог отразить удар или избежать уловки. Некоторые взмахи топора проходили в дюйме от цели, и близость победы еще больше подгоняла Фендера и Гролло.
Но несмотря на то, что ее друзья яростно атаковали, Кэтти-бри поняла, что у них серьезные проблемы. Движения рук Энтрери были безупречны, когда он перемещал кинжал и саблю из одной защитной позиции в другую. Одновременное движение его ног все время ставило его в выгодное положение во время боя. Это был танец уловок, блоков и ответных выпадов.
Это был танец смерти.
Кэтти-бри уже видела нечто подобное ранее и слышала сплетни о лучшем фехтовальщике всей Долины Ледяного Ветра. Сравнение с Дриззтом До’Урденом было неизбежно; их изящество и движения были похожи, каждая часть их тела работала в полной гармонии.
Но кое-что сильно различало их, они были на различных полюсах морали, которая накладывала едва заметный отпечаток на стиль их боя.
Дроу рейнджер во время сражения был полон изящества, он был полон гармонии, и следовал своему пути справедливости с непревзойденной страстью. Но Энтрери лишь вселял ужас, этот невозмутимый убийца бессердечно устранял любое препятствие на своем пути.
Первоначальная ярость атаки дварфов начала остывать, и Фендер и Гролло удивлялись тому, что пол все еще не окрасился кровью их противника. Но в то время как их атаки начали утихать, Энтрери продолжал свое черное дело. Его лезвия были подобны призракам, на каждый выпад он отвечал двумя и тем заставил дварфов отступать.
Его движения были легки. Его запас сил был бесконечен.
Фендер и Гролло продолжали удерживать свою защитную стойку, но даже несмотря на все усилия, направленные на отражения выпадов, каждый находящийся в этой комнате понимал, что этого всего лишь вопрос времени, прежде чем смертоносный клинок достигнет цели.
Кэтти-бри не видела смертельного выпада, но она отчетливо заметила яркую полоску крови, появившуюся на горле Гролло. Дварф продолжал сражаться еще в течении нескольких мгновений, не обращая внимания на то, что не мог вдохнуть. Затем, вздрогнув, Гролло опустился на колени, схватился за горло и с булькающим стоном провалился в объятия смерти.
Ярость вновь овладела Фендером, несмотря на его усталость. Его топор раз за разом взмывал вверх, моля о мести.
Энтрери играл с ним, шлепая его плоской стороной сабли по голове.
Оскорбленный, взбешенный и полностью осознающий, что его превзошел более умелый противник Фендер решился на последний, самоубийственный выпад, намереваясь унести с собой в могилу и убийцу.
Энтрери сделал шаг в сторону, засмеявшись над этим безнадежным выпадом, и закончив сражение, глубоко погрузил свой кинжал в грудь Фендера, и когда тот споткнулся довершил дело ударом сабли в голову.
Слишком шокированная, чтобы плакать, слишком напуганная, чтобы кричать, Кэтти-бри немигающим взглядом смотрела как Энтрери вытаскивал свой кинжал из груди Фендера. Уверенная в неизбежности своей смерти, она закрыла глаза, когда кинжал стал приближаться к ней. Она ощущала его металл, теплый от крови дварфа, прикоснувшийся к ее горлу.
И затем дразнящее царапанье его лезвия на ее мягкой, ранимой коже, когда Энтрери медленно повернул лезвие в своей руке.
Танец смерти.
И вдруг она перестала чувствовать металл. Кэтти-бри открыла свои глаза в тот момент, когда кинжал занял свое место в ножнах на поясе убийцы. Он сделал шаг назад.
“Видишь”, - он дал ей простое объяснение проявления подобного милосердия, - “я убиваю лишь тех, кто стоит у меня на пути. Возможно даже трое из твоих друзей и смогут избежать встречи с моим клинком. Мне нужен лишь халфлинг”.
Кэтти-бри не пошла на поводу у ужаса, охватившего ее. Спокойным ледяным голосом она произнесла – “Ты недооцениваешь их. Они будут сражаться с тобой”.
С невозмутимой уверенностью Энтрери ответил, - “Значит они тоже умрут”.
Кэтти-бри не могла сражаться в хладнокровии с убийцей. Ее единственным ответом было лишь презрение к нему. Она плюнула в него, не задумываясь о последствиях.
Он ответил ей очередным ударом. Ее глаза помутнели от боли и на них навернулись слезы, Кэтти-бри провалилась во тьму. Но когда она теряла сознание, то успела расслышать удаляющийся жестокий, бессердечный смех, когда убийца покидал дом.

2 ГОРОД ПАРУСОВ

“Вот мы и добрались, парень”, - сказал Бруенор Вулфгару, когда они разглядывали Лускан с небольшого холма в нескольких милях к северу от города.
Вулфгар смотрел на представшую перед ним картину с замиранием сердца. Лускан был гораздо меньше любого южного города и даже меньше своего ближайшего соседа Уотердипа, расположенного в нескольких сотнях милях вниз по побережью. Но юному варвару, который провел всю свою жизнь среди северных племен и в маленьких поселениях Десяти Городов, укрепленный морской порт показался воистину роскошным.
На стене, окружавшей Лускан, располагались несколько охранных башен. Даже с такого расстояния, Вулфгар мог различить множество солдат, прогуливающихся по парапету, и кончики их копий ярко сверкали в свете нового зарождающегося дня.
“Выглядит не очень гостеприимно”, - заметил Вулфгар.
“Лускан не очень рад посетителям”, - сказал Дриззт, подошедший к своим друзьям. “Они могут открыть свои ворота для торговцев, но простым путешественникам обычно приходится уходить ни с чем”.
“Наша первая остановка там”, - проревел Бруенор. “И я намерен попасть туда любыми способами!”
Дриззт утвердительно кивнул, не став спорить. Он не посещал Лускан во время своего перехода в Десять Городов. Обитатели города, в основном люди, относились к другим расам с явным пренебрежением. И даже эльфов и дварфов, обитающих на поверхности они часто отказывались пускать. И Дриззт подозревал, что с темным эльфом они могли поступить гораздо хуже, нежели просто прогнать его.
“Я хочу позавтракать”, - продолжил Бруенор, и по его сердитому тону можно было понять, что ничто не заставит его свернуть с выбранного пути. “Если мы выступим немедленно, то достигнем ворот еще до полудня. Где этот Грохочущий Живот, будь он проклят?”
Дриззт оглянулся через плечо в направлении лагеря. “Спит”, - ответил он, несмотря на то, что ответ на этот вопрос всем уже был известен. С тех пор как друзья покинули Десять Городов, Регис каждый день ложился раньше всех и вставал позже всех (и все время не без посторонней помощи).
“Надо устроить ему взбучку!” – приказал Бруенор. Он повернулся к лагерю, но Дриззт положил руку ему на плечо и остановил его.
“Пусть халфлинг спит”, - рассудил дроу. “Возможно, будет лучше если мы подойдем к воротам Лускана в обманчивых сумерках”.
Просьба Дриззта смутила дварфа на какой-то миг – пока он не разглядел мрачное выражение лица дроу и тревогу в его глазах. Эти двое так сильно сблизились за годы их дружбы, что Буренор часто забывал, что Дриззт был изгнанником. Чем дальше они удалялись от Десяти Городов, где знали Дриззта, тем больше о нем начинали судить по цвету его кожи и репутации его народа.
“Ладно, пусть спит”, - согласился Бруенор. “Возможно, так даже лучше”.
Они неспешным шагом покинули лагерь чуть позже этим утром, но лишь для того, чтобы позже понять, что ошиблись в оценке расстояния до города. Они достигли ворот города чуть позже захода солнца, когда в небе уже начали проявляться первые признаки наступления ночи.
Строение выглядело также неприветливо, как и репутация Лускана: большая железная дверь утопала в каменной стене, а по бокам над ней возвышались две невысокие квадратные башни. Несколько голов в меховых шапках показались на стене над воротами и друзья явно ощутили, как еще больше глаз, и возможно луков, были направлены на них из темноты.
“Кто вы, пришедшие к воротам Лускана?” – раздался голос со стены.
“Путешественники с севера”, - ответил Бруенор. “Уставший отряд, проделавший немалый путь сюда из Десяти Городов что находятся в Долине Ледяного Ветра! ”
“Ворота закрылись на закате”, - ответил голос. “Идите прочь!”
“Ах ты, сын лысого гнолла”, - тихо прорычал Бруенор. Он подкинул свой топор в руках, словно намеревался выбить дверь.
Дриззт успокаивающе похлопал дварфа по плечу, его чуткий слух ясно услышал звук натягивающейся тетивы арбалета.
Внезапно Регис взял контроль над ситуацией в свои руки. Он подтянул свои брюки, которые спадали из-за его круглого живота, и застегнул застежку на поясе, чтобы придать себе важный вид. Гордо распрямив свои плечи, он подошел к своим друзьям.
“Могу я узнать ваше имя, достопочтенный сэр?” – окликнул он солдата на стене.
“Я Ночной Страж Северных Ворот. И это все, что тебе нужно знать!” – последовал грубый ответ.
“И кто…”
“Регис, Первый Гражданин Брин Шандера. Несомненно ты не раз слышал мое имя или видел мои искусные изделия.”
Товарищи услышали шепот на стене, затем наступила тишина. “Мы видели фигурки вырезанные халфлингом из Десяти Городов. Ты это он?”
“Герой войны с гоблинами и лучший резальщик по кости”, - объявил Регис, низко поклонившись. “Советники Десяти Городов будут недовольны, если узнают, что меня прогнали ночью от ворот одного из его главных торговых партнеров”.
Вновь послышался шепот, затем долгое молчание. Внезапно заскрипели засовы и послышался звук поднимаемой решетки. Халфлинг посмотрел через плечо на своих удивленных друзей и улыбнулся.
“Дипломатия, дварф, мой невежественный друг”, - засмеялся он.
Ворота со скрипом распахнулись и наружу вышли двое настороженных, но невооруженных человека. Было ясно, что они были прекрасно защищены со стены. Угрюмые солдаты следили за каждым движением незнакомцев через прицел арбалета.
“Я Ирдан”, - сказал один из людей.
“А я Ночной Страж”, - сказал другой. “Покажите мне, что у вас есть на продажу”.
“Продажу?” - эхом повторил Бруенор. “Кто здесь говорил о торговле?” Он вновь подбросил в руках свой топор, вызвав нервное шарканье наверху. “Похоже это оружие на то, которым торгуют эти вонючие купцы?”
Регис и Дриззт двинулись, чтобы успокоить дварфа, однако Вулфгар, столь же возбужденный, как и Бруенор, встал рядом с ним, сложив свои могучие руки на груди и устремив сверлящий взгляд на наглого хранителя ворот.
Оба воина предусмотрительно отступили назад и Ночной Страж вновь заговорил, на этот раз более повышенным тоном. “Первый Гражданин”, - потребовал он, - “зачем вы пришли к нашему городу?”
Регис обошел Бруенора и встал напротив солдата. “Э…мы хотели исследовать ваш рынок”, - выпалил он, пытаясь придумать подходящую историю. “У меня есть несколько особенно прекрасных фигурок для продажи в этом сезоне и я хочу быть уверен, что здесь все, включая цену на изделия, устроит меня”.
Оба солдата обменялись знакомыми улыбками. “Ты проделал слишком долгий путь для столь незначительного задания”, - резко произнес Ночной Страж. “Не проще ли было бы тебе дождаться каравана?”
Регис беспокойно поерзал, поняв, что эти солдаты были слишком опытны, чтобы попасться на его уловку. У него не оставалось другого выбора, кроме как нащупать под рубашкой рубиновую подвеску, так как он знал, что сейчас лишь она одна могла помочь им пройти сквозь ворота. Но выставив рубин на всеобщее обозрение, он давал след убийце, который как он знал, был неподалеку.
Внезапно Ирдан двинулся вперед, когда присмотрелся к фигуре стоящей рядом с Бруенором. Плащ Дриззта До’Урдена слегка съехал вбок, обнажая черную кожу его лица.
Словно по сигналу, Ночной Страж, быстро последовал за Ирданом, поняв причину его внезапной реакции. Неохотно четверо друзей опустили свои руки на рукояти оружия, готовясь к сражению, которого они совсем не желали.
Но внезапно Ирдан остановился и вытянутой рукой остановил второго стражника, и затем напрямую обратился к дроу. “Дриззт До’Урден?” – спокойно спросил он, ижидая услышать подтверждение своей догадки.
Дроу кивнул, удивленный тем, что его узнали.
“Твое имя также достигло Лускана с другими историями о Долине Ледяного Ветра”, - объяснил Ирдан. “Простите нас”. Он низко поклонился. “Нам не часто приходится видеть представителей вашей расы у ворот.”
Дриззт вновь кивнул, но промолчал, испытывая неловкость от столь неудачного сравнения. Никогда прежде привратник не спрашивал его имени или о его делах. Дроу быстро пришел к выводу, что лучше избегать ворот, он привык бесшумно перелезать городскую стену во тьме и быстро отыскивать темный угол, где скрывались другие преступники, и где у него были шансы остаться незамеченным. Неужели его имя и подвиги могли дать ему каплю уважения и так далеко от Десяти Городов?
Бруенор повернулся к Дриззту и подмигнул ему, его собственный гнев рассеялся тем фактом, что наконец его друг был оценен по достоинству незнакомцем.
Но Дриззт не был в этом так уверен. Он даже и не смел надеяться на подобное отношение к нему – все его чувства, которые он так усиленно старался скрыть, пришли в смятение. Он предпочел оставить при себе свои подозрения. Он лишь напряг свой слух, когда оба солдата отошли назад для личной беседы.
“Мне безразлично как его зовут”, - услышал он как Ночной Страж шептал Ирдану. “Ни один дроу не пройдет через мои ворота!”
“Ты ошибаешься”, - возразил Ирдан. “Это - герои Десяти Городов. Халфлинг и вправду Первый Гражданин Брин Шандера, дроу – рейнджер со смертельной, но безупречно чистой репутацией, а дварф – насколько я могу судить по кружке эля на его щите – Бруенор Баттлхаммер, вождь своего клана в долине.”
“А что насчет варвара?” –спросил Ночной Страж, пытаясь всем своим видом показать, что не был им впечатлен, хотя на самом деле явно нервничал. “Что он за бандит?”
Ирдан пожал плечами. “Его огромный рост, его молодость, и выдержка не по годам. Мне кажется невероятным, что он может быть здесь, но это может быть вождь варварских племен о которых говорят барды. Мы не должны прогонять этих путешественников – последствия могут быть плачевны”.
“Разве может Лускан бояться каких-то там немощных поселенцев из Долины Ледяного Ветра?” – продолжал Ночной Страж.
“Есть много других торговых портов”, - ответил Ирдан. “Не каждую битву можно выиграть с помощью меча. Потеря изделий Десяти Городов не добавит нам уважения со стороны наших торговцев, или торговых кораблей, что приплывают каждый сезон”.
Ночной Страж вновь внимательно оглядел четырех незнакомцев. Он не доверял им, несмотря на убеждения своего напарника, и не хотел их видеть в своем городе. Но также он и понимал, что если его подозрения были напрасны и он поставит под угрозу торговлю изделиями, то его собственное будущее будет довольно безрадостным. Ополчение Лускана было подвластно торговому совету, который не прощал ошибок, из-за которых пустел его кошелек.
Ночной Страж уступил. “Проходите”, - сказал он друзьям. “Держитесь стены и двигайтесь в направлении доков. Найдете таверну “Абордажная Сабля”, я думаю там вас согреют и накормят!”
Дриззт смотрел вслед своим друзьям, когда они проходили через ворота, и предположил, что они тоже подслушали часть разговора. Бруенор подтвердил его подозрения, когда они удалились на достаточное расстояние от солдат.
“Эй, эльф”, - засмеялся дварф и легонько толкнув Дриззта в бок, будучи явно в хорошем расположении духа. “Значит истории о наших подвигах дошли даже до этих далеких земель. Что ты скажешь на это?”
Дриззт вновь пожал плечами и Бруенор прыснул от смеха, считая, что его друг растерялся от столь внезапно нахлынувшей на него известности. Регис и Вулфгар тоже присоединились к веселью Бруенора, юный гигант так хлопнул дроу по спине, когда проходил мимо него, что едва не вышиб из него дух.
Но Дриззт волновался не только из-за смущения. Когда они прошли мимо, то он заметил ухмылку на лице Ирдана, которая совсем была не похожа на улыбку восхищенного человека. И в то время как он не сомневался, что некоторые из рассказов о битве против Акара Кессела и его армии гоблинов достигли Лускана, сильное подозрение в нем вызвал тот факт, что простой солдат знал гораздо больше о нем и его друзьях, нежели привратник, ответственный за то, чтобы устанавливать личность всех входящих в город. Улицы Лускана состояли из двух и трехэтажных домов, тесно жавшихся друг к другу, где находили себе пристанище люди, бежавшие из дикой тундры в безопасность городских стен. Изредка попадавшиеся башни или сторожевые посты служили лишь для того, чтобы показать значимость одного из жителей или превосходство какой-либо гильдии над другими. Осторожный город, Лускан выжил, и даже стал процветать лишь благодаря вечной подозрительности, которая зачастую граничила с паранойей. Это был город теней, и четверо незваных гостей в эту ночь отчетливо ощущали на себе пристальные настороженные взгляды из каждой темной дыры, пока прокладывали себе путь.
Доки представляли из себя одну из самых бедных частей города, где в изобилии водились воры, преступники всех мастей, и нищие, ютившиеся в темных углах узких улочек. Постоянный туман, приносимый с моря, плотным одеялом укутывал землю и придавал переулкам еще более зловещий вид.
Последняя улица, которая вела непосредственно к докам, носила название Полуночный Переулок. Регис, Дриззт и Бруенор положили свои руки на рукояти оружия,
поняв, что вступили в границы владений воров и бандитов. Вулфгар шел открыто и без намека на страх, хотя и он ощущал угрозу, зависшую в воздухе. Не понимая, что эта улица была нетипично грязной и убогой для большого города, он с жадностью впитывал в себя первые “дары” цивилизации.
“Мы на месте”, - сказал Бруенор, заметив небольшой отряд людей, возможно воров, собравшийся у входа в таверну. Потертая временем вывеска раскачивающаяся на цепях гласила: “Абордажная Сабля”
Регис тяжело сглотнул, пугающий водоворот эмоций захлестнул его. В дни своей молодости в Калимпорте, когда он был вором, то частенько посещал подобные места, но его осведомленность лишь усиливала его тревогу. Случайное вмешательство в темные дела творившиеся в тенях этой мрачной таверны, как он знал, могло быть не менее смертоносным, чем кинжал любого головореза, сидящего в ней. “Вы действительно хотите войти туда?” – спросил он, бледнея.
“Без пререканий!” - отрезал Бруенор. “Ты знал, через что тебе придется пройти, когда покидал долину. Теперь пеняй на себя!”
“Ты в надежных руках”, - успокоил Дриззт Региса.
Слишком заносчивый в своей неопытности, Вулфгар сделал еще более гордое заявление. “С какой это кстати они должны напасть на нас? Безусловно, мы не сделали ничего плохого”, - сказал он. И затем громко, бросая вызов теням, произнес, - “Не бойся, маленький друг. Мой молот успокоит любого, кто захочет встать на нашем пути!”
“Глупый мальчишка”, - проворчал Бруенор, когда он, Регис и Дриззт обменялись скептическими взглядами.
Обстановка внутри “Абордажной Сабли” полностью соответствовала самым мрачным представлениям о ней. Большая часть таверны представляла из себя большой зал с длинным баром, предусмотрительно располагавшимся в углу у дальней стены, прямо напротив двери. Лестница, бравшая свое начало у бара, вела на второй этаж этого строения, и часто использовалась ярко накрашенными, надушенными и крикливо разодетыми женщинами и их дружками, нежели гостами заведения. И вправду, моряки с торговых кораблей, прибывавших в Лускан, обычно выбирались на сушу для непродолжительных развлечений и затем старались как можно скорее вернуться под укрытие своих лодок, прежде чем алкоголь неминуемо свалит их с ног и сделает беззащитными.
“Абордажная Сабля” была наполнена тысячами звуков, запахов и образов, которые больше нигде нельзя было встретить. Запах алкоголя, от сильного эля, дешевого вина и более экзотических и крепких напитков, пропитал каждый угол. Легкая дымка от экзотических курительных трубочек, словно туман снаружи, превращала реальность в расплывчатые, словно взятые из снов картины.

1 Следующая страница


Серебрянные потоки 2

Дриззт двинулся к пустующему столу, расположенному недалеко от двери, а Бруенор пошел к барной стойке, чтобы сделать заказ. Вулфгар двинулся вслед за дварфом, но Дриззт остановил его. “За стол”, - объяснил он. “Ты слишком возбужден; Бруенор обо всем позаботится.”
Вулфгар попытался возразить, но был прерван.
“Пойдем”, - предложил Регис. “Сядь рядом со мной и Дриззтом. Никто не посмеет обидеть старого упрямого дварфа, а крошечный халфлинг и худой эльф могут показаться хорошим развлечением для местной публики. Нам нужны твой рост и сила, чтобы предотвратить подобное нежелательное внимание к нам.”
Подбородок Вулфгара задрался вверх от таких комплиментов и он решительно двинулся к столу. Регис подмигнул Дриззту и последовал за ним.
“Тебе еще многому предстоит научиться, мой юный друг”, - прошептал Дриззт, так тихо, чтобы не услышал варвар. ”И ты будешь так далеко от своего дома.”
Бруенор вернулся с четырьмя кружками меда. “Мы должны как можно скорее закончить наши дела здесь” – сказал он Дриззту, - “и вновь отправиться в путь. Цены на комнаты в этой дыре настоящий грабеж средь бела дня!”
“Обычно комнаты здесь не сдают на всю ночь,” – засмеялся Регис.
Но Бруенор все еще продолжал хмуриться. “Пей,” – сказал он дроу. “Если верить бармену, то Крысиный Переулок неподалеку, и возможно нам удастся переговорить с нужным человеком сегодняшней ночью”.
Дриззт кивнул и сделал глоток, хотя он совсем и не хотел пить, но все же надеялся, что совместное распитие поможет успокоить дварфа. Дроу также хотел как можно скорее покинуть Лускан, опасаясь, что его темная кожа могла доставить им большие неприятности. Также он волновался и за Вулфгара. Варвары Долины Ледяного Ветра, несмотря на свою беспощадность в сражении, были полны благородства, на котором основывался их общественный строй. Дриззт боялся, что Вулфгар может стать легкой добычей коварных и предательских улиц города. На дороге, в открытой тундре, молот Вулфгара обеспечивал ему надежную защиту, но здесь, среди замаскированных лезвий и спрятанных в рукаве кинжалов, его могучее оружие и боевой опыт были слабыми помощниками.
Вулфгар одним залпом осушил свою кружку, тщательно вытер рот рукой и встал. “Ну, тогда двинемся в путь”, - сказал он Бруенору. “Кого мы ищем?”
“Сядь на место и закрой свою глотку, парень”, - выругался Бруенор, оглянувшись вокруг, чтобы определить - не привлекли ли они к себе ненужного внимания. “Этой ночью на дело пойду я и дроу. Нам не нужен такой огромный воин как ты! Ты останешься с Грохочущим Животом и будешь держать свой рот на замке!”
Вулфгар обиженно сел на свое место, но Дриззт был рад, что Бруенор сделал правильные выводы о юном воине. И вновь Регис смог спасти частичку гордости Вулфгара.
“Ты не пойдешь с ними!” – воскликнул он. “Я не желаю бродить ночью по темным улицам, но и не осмелюсь остаться здесь один. Пусть Дриззт и Бруенор развлекаются в холодных и вонючих переулках. Мы останемся здесь и сполна насладимся заслуженным отдыхом!”
Дриззт благодарно хлопнул Региса по колену под столом и встал. Бруенор осушил свою кружку и тоже поднялся со стула.
“Тогда двинемся в путь”, - сказал он дроу. А затем Вулфгару - , “Позаботься о халфлинге и будь осторожен с женщинами! Они голодны как подвальные крысы, и их единственное желание – обчистить твой кошелек!”
Бруенор и Дриззт свернули в первый попавшийся переулок за “Абордажной Саблей”, дварф остался сторожить проход, а Дриззт прошел несколько шагов в темноту. Убедившись что он был один, Дриззт достал из своей сумки маленькую ониксовую статуэтку, изображавшую охотящуюся пантеру, и поставил ее перед собой.
“Гвенвивар”, - тихо произнес он. “Приди ко мне, моя тень.”
Его зов, пройдя сквозь планы, достиг астрального дома пантеры, разбудив ее ото сна. Хозяин не вызывал ее уже в течении многих месяцев и кошка с радостью откликнулась на его зов.
Гвенвивар пролетела сквозь планы, следуя яркому огоньку света, который был зовом дроу. И затем кошка оказалась в переулке рядом с Дриззтом, сразу же начав изучать новую незнакомую обстановку.
“Я боюсь, мы попали в опасную паутину”, - объяснил Дриззт. “Мне нужны глаза там, где я не могу находиться”.
Без промедления, Гвенвивар вспрыгнула на кучу булыжников, затем на крыльцо ближайшего дома и растворилась среди темных крыш. Чувствуя себя теперь в гораздо большей безопасности, Дриззт вернулся к Бруенору.
“Ну и где эта чертова кошка?” – спросил Бруенор, хотя в его голосе можно было различить нотки облегчения от того, что пантеры не было с дроу. Дварфы с недоверием относились к любой магии, кроме той, с помощью которой они улучшали свое оружие, и Бруенор, мягко говоря, недолюбливал пантеру.
“Там, где мы нуждаемся в ней больше всего”, - ответил дроу.
Он двинулся вниз по Лунной Улице . “Не бойся, Бруенор, Гвенвивар присмотрит за нами.”
Дварф нервно оглянулся через плечо, а его лоб у основания рогатого шлема покрылся испариной. Он знал Дриззта уже несколько лет, но всегда чувствовал себя неуютно рядом с кошкой.
Дриззт спрятал улыбку за краем своего плаща.
Все улицы по которым им приходилось прокладывать свой путь, наполненные кучами мусора и грудами камня, казались на одно лицо. Бруенор с подозрением всматривался в каждую темную арку или переулок. Его зрение не было таким острым как дроу, и если бы даже он видел в темноте также хорошо как и Дриззт, то вероятно еще сильнее бы сжимал рукоятку своего топора.
Но дварф и дроу могли сильно не волноваться. Они совсем не походили на обычных пьяниц, обычно забредавших в эту часть города, и не были легкой добычей для воров. Множество зарубок на топоре Бруенора и плавное покачивание двух скимитаров на поясе дроу, выглядели достаточно внушительно для большинства бандитов.
В лабиринте улиц и переулков им пришлось потратить достаточно много времени, прежде чем они добрались до Крысиного Переулка. Он шел параллельно морю, и казалось был непроходим, из-за плотного тумана, окутавшего его. По обеим его сторонам тянулись длинные приземистые склады, и разбитые ящики и коробки, валявшиеся в полном беспорядке, во многих местах лишь уменьшали и без того узкий проход до того, что в него едва мог протиснуться один человек.
“Отличное место для прогулок в такую темную ночь”, - уныло изрек Бруенор.
“Ты уверен, что нам именно сюда?” – спросил Дриззт, также не придя в восторг от картины, представшей перед его глазами.
“По словам торговцев из Десяти Городов, есть только один человек, который может достать мне карту, и этот человек – Шелест. А найти Шелеста можно только в Крысином Переулке - и только в нем”.
“Тогда за дело”, - сказал Дриззт. “С грязными делишками лучше заканчивать побыстрей”.
Бруенор медленно двинулся по узкому переулку. Они едва прошли чуть больше десяти футов, когда дварфу показалось, что он услышал щелчок арбалета. Он немедленно замер и оглянулся на Дриззта. “Они целятся в нас”, - прошептал он.
“Один в заколоченном окне наверху и еще один справа от нас”, - сказал Дриззт, его острое ночное зрение и слух с легкостью определили источник звука. “Предосторожность, я надеюсь. Возможно это добрый знак того, что тот кого мы ищем находится неподалеку.”
“Никогда не думал, что арбалет направленный в мою голову – это хороший знак!” – произнес дварф. “Ну да ладно, но ты все равно будь наготове. Здесь пахнет неприятностями!” Он вновь двинулся через завалы.
Шарканье на левой стороне говорило им о том, что за ними все это время внимательно наблюдали. Но они продолжали двигаться, понимая, что не могли рассчитывать на что-либо другое, когда покинули “Абордажную Саблю”. Обогнув последнюю груду, состоявшую из деревянных бревен, они заметили стройную фигуру в плаще, отделившуюся от одной из стен переулка.
Дриззт наклонился к Бруенору. “Может быть этот?” – прошептал он.
Дварф пожал плечами и сказал – “Больше некому.” Он сделал еще один шаг вперед, широко расставил свои ноги и обратился к фигуре. “Я ищу мужчину по имени Шелест”, - произнес он. “Ты случайно не он?”
“Да и нет”, - последовал ответ. Фигура двинулась в их направлении.
“В какие игры ты играешь?” – воскликнул Бруенор.
“Шелест это я”, - ответила фигура, откинув капюшон своего плаща. “Хотя мужчиной меня трудно назвать!”
Теперь они ясно видели, что фигура с которой они разговаривали и вправду была женщиной, темная и загадочная фигура с черными волосами и прекрасной фигурой, стремительным взглядом, который говорил о большом опыте выживания на улице.

3 НОЧНАЯ ЖИЗНЬ

По мере наступления ночи жизнь в “Абордажной Сабле” кипела все сильней и сильней. Моряки с торговых кораблей набились в таверну, а местные жители приступили к своему темному ремеслу. Регис и Вулфгар по-прежнему сидели за столом, варвар с широко открытыми глазами наблюдал за происходившим вокруг, а халфлинг бросал подозрительные взгляды на каждого проходящего человека.
Регис заметил грозившие им неприятности в лице женщины, неторопливой походкой направлявшейся к ним. Не молодой женщины, с изможденным лицом, которое был так всем знакомо в доках, и платьем, выставлявшем напоказ те части тела, которые настоящая леди ни за что не посмела бы выставить на всеобщее обозрение. Взгляд в сторону Вулфгара, челюсть которого отвисла чуть ли не до стола, лишь подтвердил опасения халфлинга.
“Привет, здоровяк”, - промурлыкала женщина, поудобней устраиваясь на стуле, рядом с варваром.
Вулфгар посмотрел на Региса, едва переводя дух от смущения и подвернувшейся удачи.
“Ты не из здешних мест”, - продолжила женщина. “И не приплыл сюда вместе с торговцами, стоящими сейчас в порту. Откуда ты?“
“С севера”, - замешкался Вулфгар. “Ледяного Ветра…долина”
Регис не видел подобной инициативы от женщины с тех пор как покинул Калимпорт, и понял, что должен вмешаться. Было что-то безнравственное в этой женщине и она могла доставить исключительное удовольствие. Запретный плод сладок. Внезапно Регис понял, что он тоскует по тем дням, что провел в Калимпорте. Вулфгар не был достойным соперником этому хитрому созданию.
“Мы бедные путешественники”, - объяснил Регис, делая акцент на слове “бедные”, в попытке защитить своего друга. “У нас не осталось монет, но нам еще предстоит долгий путь.”
Вулфгар с любопытством посмотрел на своего друга, не понимая, что подвигло халфлинга на подобную ложь.
Женщина вновь внимательно осмотрела Вулфгара и причмокнула губами. “Жалко”, - простонала она и затем вновь обратилась к Регису, - “Ни одной монеты?”
Регис беспомощно пожал плечами.
“Очень жалко”, - повторила женщина и поднялась со стула, собираясь уйти.
Лицо Вулфгара окрасилось в пунцовый цвет, когда он начал осознавать истинные мотивы, движущие этой женщиной.
В Регисе тоже что-то зашевелилось. Тяга к старым временам, когда он целыми ночами пропадал в какой-нибудь дешевой забегаловке, вновь проснулась в нем с новой силой. Когда женщина поравнялась с ним, он схватил ее за локоть. “Не монета”, - ответил он на ее вопросительное выражение лица, - “но это”. Он выдернул рубиновую подвеску из под своей рубашки и заставил ее качаться из стороны в сторону. Как только магический камень начал свое действие, то глаз женщины загорелись алчным огнем. Не отводя взгляда от чудесного рубина, она вновь села, на этот раз рядом с Регисом.
Только смущение остановило Вулфгара от приступа ярости из-за предательства, все его чувства и мысли в голове смешались, словно после многодневной гулянки.
Регис поймал взгляд варвара, но не обратил на него внимания. Пусть завтрашний рассвет расставит все на свои места; сегодняшней ночью он намеревался насладиться сполна. “Ночи Лускана приносят с собой холодные ветра”, - сказал он женщине.
Он взяла его руку в свою. “Не волнуйся, мы найдем для тебя теплую постель”.
Халфлинга улыбнулся чуть ли не до своих ушей.
Вулфгар едва успел удержаться, чтобы не свалиться со стула.

* * *

Бруенор быстро взял себя в руки, не желая оскорбить Шелест, либо дать ей понять, что его удивление от встречи с женщиной дало ей некоторое преимущество над ним. Однако она знала это, и ее улыбка еще больше разволновала Бруенора. Продажа информации в таком опасном месте как доки Лускана, означала постоянные сделки с убийцами и ворами, и даже несмотря на запутанные улочки Лускана, эта работа требовала избегать посторонних глаз. Немногие из тех кто искал услуг Шелест могли скрыть свое удивление обнаружив столь молодую и привлекательную женщину, занимавшуюся подобным ремеслом.
Уважение Бруенора к информатору нисколько не уменьшилось, даже не смотря на репутацию заслуженную Шелест. Она все еще была живой и один лишь этот факт говорил дварфу, что она была не так беззащитна, как могло показаться на первый взгляд.
Дриззт гораздо меньше удивился их открытию. В темных городах дроу, женщины всегда главенствовали над мужчинами, и всегда были гораздо более опасными противниками. Дриззт понимал какое преимущество получала Шелест над мужчинами, ставшими ее клиентами.
Стараясь как можно быстрее покончить с этим делом и вновь вернуться на дорогу, дварф сразу перешел к своему делу. “Мне нужна карта”, - сказал он, - “и мне сказали, что ее можно достать у тебя”.
“У меня есть много карт”, - спокойно ответила женщина.
“Северные земли”, - объяснил Бруенор. “От моря до пустыни, и с обозначением всех мест и рас, обитающих на них!”
Шелест кивнула. “Цена будет высока, достопочтенный дварф”, - сказала она, и ее глаза вспыхнули странным блеском при упоминании о золоте.
Бруенор кинул ей маленький мешочек с драгоценными камнями. “Это должно окупить все твои издержки”, - проворчал он, недовольный тем, что ему пришлось расстаться с деньгами.
Шелест высыпала содержимое мешочка на свою руку и тщательно рассмотрела необработанные камни. Кивнув, она убрала их обратно, хорошо зная об их немалой стоимости.
“Стой!” – выкрикнул Бруенор, когда она начала привязывать мешочек к своему поясу. “Ты не получишь ни одного моего камня, пока я не увижу карты!”
“Ну конечно”, - ответила женщина с обезоруживающей улыбкой. “Жди здесь. Я скоро вернусь и принесу тебе карту”. Она кинула мешочек Бруенору и резко развернулась, ее плащ взмыл вверх и после внезапной яркой вспышки женщина исчезла.
Бруенор отпрыгнул назад и схватился за рукоятку своего топора. “Что это за магические фокусы?” – выкрикнул он.
Не впечатленный Дриззт положил руку на плечо дварфа. “Спокойно, могучий дварф”, - сказал он. “Это лишь простой трюк, чтобы скрыть ее исчезновение” Он указал на каменную мостовую. “В канализационной трубе”.
Бруенор проследил за рукой дроу и успокоился. Край открытой дыры было четко виден, а канализационная решетка была прислонена к стене склада в нескольких футах вниз по переулку.
“Ты знаешь подобных людей лучше чем я, эльф”, - произнес дварф. “Как думаешь она и вправду заключила с нами честную сделку или мы здесь лишь дожидаемся ее напарников?”
“Ни то и не другое”, -ответил Дриззт. “Шелест не выжила бы если наводила воров на своих клиентов. Но мне с трудом верится, что она предложила нам честные условия сделки”.
Бруенор заметил, что Дриззт пока говорил вытащил один из своих скимитаров из ножен. “Значит, не засада?” – вновь спросил дварф, указав на приготовленное оружие.
“Не от ее людей”, - ответил Дриззт. “Но в тени скрывают много других взглядов”.

* * *

Больше взглядов, чем те, что бросал Вулфгар на халфлинга и его женщину.
Храбрые головорезы из доков Лускана часто любили позабавиться, издеваясь над более слабыми существами, и халфлинги были их самой желанной целью. В частности в этот вечер, огромный, толстый человек с пушистыми бровями и такой длинной бородой, что она едва не утопала в его кружке, хвалился своей невероятной силой и угрожал каждому вокруг него расправой, если у него заканчивался эль в кружке.
Все те кто собрался вокруг него у бара, кто знал его, оживленно кивали головами, соглашаясь с каждым его словом, осыпая его бесчисленными комплиментами, чтобы развеять свой собственный страх перед ним. Но самомнение этого толстого человека требовало новых подтверждений его превосходства над другими, новой жертвы, и его взгляд медленно шарил по периметру таверны, пока не наткнулся на Региса и его огромного, но очевидно слишком молодого друга. Вид халфлинга, мило беседующего с самой высокооплачиваемой женщиной “Абордажной Сабли” казался удобным случаем, чтобы упускать его.
“Эй, милашка”, - сказал он, брызгая слюнями во все стороны. “Ты думаешь, что тебе хватит этого коротышки на всю ночь?” Толпа повернулась в сторону халфлинга и взорвалась в приступе смеха.
Женщине приходилось иметь дело с этим человеком ранее и не раз видела как многие другие становились его жертвами. Она ответила ему заинтересованным взглядом, но все же ее воля все еще была скована рубиновой подвеской. Однако Регис сразу же перевел взгляд от толстяка, туда, откуда следовало больше всего ожидать неприятностей – на другой конец стола, к Вулфгару.
Он понял, что его тревоги были небезосновательны. Костяшки на сжатых руках варвара побелели, а его горящий взгляд сказал Регису, что он едва сдерживал свою ярость.
“Не обращай внимания!” – потребовал Регис.
Но Вулфгар не собирался пропускать эту шутку мимо ушей. Он был задет оскорблениями толстяка, не смотря на то, что они были направлены в адрес Региса и женщины. Это был вызов. Сколько людей уже пало жертвами этого жирного ублюдка? - подумал он. Возможно пришло время научить этого толстяка некоторой сдержанности.
Разглядев возможность повеселиться, толстяк сделал несколько шагов вперед.
“Эй ты коротышка, а ну-ка подвинься”, - потребовал он, махнув рукой в сторону Региса.
Регис бросил быстрый взгляд на посетителей таверны. Несомненно многие из них могли бы выступить против толстяка и его дружков. Здесь даже был член городской стражи, которую уважали в каждом уголке Лускана.
Регис на мгновение прервал свой беглый осмотр и пригляделся к солдату. Как этот человек оказался в такой дыре как “Абордажная Сабля”? Заинтересовавшись, Регис понял, что это был Ирдан, солдат с ворот, который узнал Дриззта и помог им пройти в город несколько часов назад.
Толстяк сделал еще пару шагов вперед, и у Региса не осталось времени, чтобы думать об этом.
Скрестив руки на груди, жирный человек пристально посмотрел на него сверху. Регис почувствовал как быстрее забилось его сердце, как этого всегда происходило перед подобной стычкой в Калимпорте. И сейчас, как и тогда, у него была лишь одна мысль – как бы поскорее убраться отсюда.
Но все его мысли о побеге улетучились, когда он вспомнил о своем друге.
Менее опытный, и Регис мог бы даже сказать, - “менее мудрый” Вулфгар не мог не ответить на этот вызов. Легким движением он поднялся из-за стола и встал между толстяком и Регисом. Он ответил на угрожающий взгляд жирного человека с еще большей яростью.
Толстяк оглянулся на своих друзей у бара, полностью уверенный, что гордость его юного соперника не позволит ему нанести первый удар. “Вы только посмотрите”, - засмеялся он, пуская слюну- “кажется, что этот юнец хочет что-то сказать”.
Он начал медленно поворачиваться к Вулфгару, и внезапно сделал стремительное движение, намереваясь схватить варвара за горло.
Но несмотря на то, что Вулфгар не знал на что способны посетители подобных заведений, Вулфгар хорошо знал законы боя. Он тренировался у Дриззта До’Урдена, воина, готового к любым сюрпризам со стороны врага, а его мускулы были самым идеальным оружием. Прежде чем руки толстяка успели достигнуть его горла, Вулфгар ухватился одной своей рукой за голову противника, а вторую просунул между его ног. Мгновенно ошарашенный толстяк оказался поднят в воздух.
На мгновение все присутствующие были настолько поражены, что никак не отреагировали на это, исключая Региса, который провел рукой по своему лицу и забрался под стол, чтобы не привлекать к себе лишнего внимания.
Толстяк весил больше трех вместе взятых мужчин среднего веса, но варвар с легкостью поднял его на восьмифутовую высоту своих вытянутых рук.
Яростно закричав от своей беспомощности, толстяк, приказал своим друзьям атаковать. Вулфгар терпеливо ждал, когда кто-нибудь осмелится двинуться на него.
Целая толпа атаковала в один миг. Не теряя присутствия духа, опытный воин нашел самое большое скопление атаковавших людей, и запустил в них толстяком, отметив их перепуганное выражение лица, прежде чем волна жира захлестнула их, откинув назад. Затем вся эта куча по инерции разнесла целую секцию стойки бара и сбила с ног невезучего хозяина таверны, отбросив его на полку с лучшими винами.
Развлечение Вулфгара длилось недолго – другие головорезы быстро набросились на него. Он расставил пошире ноги, намереваясь занять оборону, и стал махать своими могучими кулаками направо и налево, расшвыривая своих противников одного за одним по разным углам таврены. Драка теперь охватила всю таверну. Люди, которые до этого не были втянуты в нее, с неудержимой яростью бросились на тех, что разлили их выпивку, стоявшую на стойке бара.
Однако основная волна атакующих все же была направлена на Вулфгара. Он неплохо справлялся, но все же удары нападавших достаточно часто достигали своей цели. Он стойко принимал их, не обращая внимания на боль, просто потому, что его гордость не позволяла ему уступить в этой схватке.
Из своего нового убежища под столом Регис смотрел за потасовкой и неспеша потягивал свою выпивку. Сейчас уже даже официантки ввязались в драку, запрыгнув некоторым невезучим драчунам на спину и пустив в ход свои ногти, которые оставляли немыслимые узоры на их лицах. На самом деле, Регис вскоре понял, что единственным человеком в таверне не участвовавшим в драке, не считая тех кто был без сознания, оставался Ирдан. Солдат спокойно сидел на своем стуле, не обращая внимания на свалку перед ним, и казалось лишь наблюдал и оценивал одного Вулфгара.
Это сильно обеспокоило халфлинга, но вновь он нашел, что у него нет времени на то, чтобы задуматься над необычными действиями солдата. Регис с самого начала знал, что ему придется вытаскивать своего друга из этой заварушки, и сейчас его глаза разглядели ожидаемый им блеск стали. Один из бандитов прямо напротив Вулфгара достал кинжал.
“Проклятье!” - прошептал Регис, отставляя свою кружку и вытаскивая свою булаву из-под плаща. Подобные дела всегда оставляли горький привкус у него во рту.
Вулфгар отбросил двух своих ближайших противников, открывая дорогу человеку с кинжалом. Тот двинулся вперед, его взгляд был устремлен вверх на могучего варвара. Он даже не заметил, как Регис проскочил между длинными ногами Вулфгара и нанес удар. Он пришелся ему в колено, раздробив коленную чашечку, и заставил его споткнуться и упасть в сторону беззащитного варвара, с кинжалом в вытянутой вперед руке.
В последний момент Вулфгар сделал шаг в сторону и схватил своего противника за руку. По инерции, варвар перевернул стол и кинул противника в деревянную стену. Одним усилием своей могучей руки он раздробил руку ему на рукоятке кинжала, а другой рукой схватил его за лицо и поднял с земли. Воззвав к Темпосу, богу войны, варвар, разъяренный появлением оружия, с такой силой швырнул своего противника, что тот, пробив головой стену, остался болтаться на ней, не касаясь ногами пола.
Это было очень эффектно, но стоило Вулфгару драгоценного времени. Когда он вновь обернулся к бару, то его захлестнула целая волна ударов, сразу нескольких нападавших.

* * *

“Вон она”, - прошептал Бруенор Дриззту, когда заметил Шелест, хотя отменные чувства дроу, сказали ему об этом задолго до того, как ее заметил дварф. Шелест отсутствовала около получаса, но двоим друзьям в темном переулке эти полчаса показались несколькими часами.
Шелест приблизилась к ним самоуверенной неторопливой походкой. “Вот твоя карта”, - сказала она Бруенору, показывая кусок свернутого пергамента.
“Хотелось бы взглянуть”, - потребовал дварф, подавшись вперед.
Женщина отскочила и прижала пергамент к своей груди. “Цена возросла”, - спокойно произнесла она. “В десять раз”.
Яростный взгляд Бруенора не испугал ее. “У тебя нет выбора”, - прошептала она. “Ты не найдешь больше ни одного человека, который бы мог помочь тебе. Плати и покончим с этим! ”
“Секунду”, - внезапно успокоившись произнес Бруенор. “Мне нужно переговорить с моим другом.” Он и Дриззт отошли в сторону.
“Она поняла кто мы такие”, - объяснил дроу, хотя Бруенор уже и сам пришел к этому выводу. “И сколько мы можем заплатить.”
“Эта та карта?” – спросил Бруенор.
Дриззт кивнул. “У нее нет причин обманывать нас. У тебя есть деньги?”
“Да”, - сказал дварф, - “но нам предстоит долгая дорога, и я боюсь, что они могут нам понадобиться в пути”.
“Тогда покончим с этим”, - ответил Дриззт. Бруенор заметил огонь, разгоравшийся в лиловых глазах дроу. “Когда мы впервые встретили эту женщину, то заключили честную сделку”, - продолжил он. “Сделку чести”.
Бруенор понял и поддержал его. Он почувствовал знакомую дрожь пробежавшую по его мышцам. Он повернулся назад к женщине и заметил, что в руке вместо пергамента она теперь держала кинжал. Несомненно она поняла характер двух искателей приключений, с которыми ей пришлось иметь дело.
Дриззт также заметил металлический блеск и сделал шаг назад, чтобы лишний раз не провоцировать Шелест, хотя в действительности, он лишь хотел занять более выгодную позицию, чтобы получше рассмотреть подозрительную щель, которую он заметил в стене – она могла означать лишь одно – потайную дверь.
Бруенор медленно приблизился к женщине, выставив вперед свои пустые руки. “Если такова твоя цена”, - проворчал он, - “то у нас нет другого выбора, кроме как заплатить. Но я все еще хочу сначала увидеть карту! ”
Не сомневаясь, что сможет метнуть свой кинжал в глаз дварфа прежде чем он успеет дотянуться до своего оружия, Шелест расслабилась и свободной рукой начала доставать пергамент из-под накидки.
Но она недооценила своего противника.
Бруенор резко подпрыгнул в воздух и ударил женщину своим шлемом в лицо, разбив ей нос и ударив ее головой о стену. Он достал карту и бросил на ее грудь мешок с камнями, прошептав, - “как мы и договаривались”.
Дриззт тоже перешел к действию. Как только дварф провел свой прием, он использовал свою магию и вызвал непроницаемый шар темноты, как раз перед окном, за которым скрывались арбалетчики. Ни одна стрела не вылетела оттуда, но гневные крики двух стрелков эхом отдались в переулке.
Затем, как и ожидал Дриззт, открылась потайная дверь и оттуда выскочил еще один человек, прикрывавший Шелест. Дроу уже держал наготове свои скимитары. Лезвия, направленные тупыми сторонами на противника, сверкнули и с легкостью обезоружили тучного бандита, выбежавшего из прохода. Затем Дриззт с силой ударил его в лицо рукояткой от скимитара и человек потерял сознание. В тот момент, когда Бруенор обернулся к нему с картой в руках, путь был полностью расчищен.
Бруенор осмтрел результаты трудов Дриззта с истинным восхищением.
В этот момент стрела, выпущенная из арбалета, впилась в стену в каком-то дюйме от его головы.
“Пора уходить”, - заметил Дриззт.
“Выход уже перекрыт или бородатый гном”, - сказал Бруенор, когда они приблизились к концу переулка. Громкий рык в здании неподалеку от них, за которым последовали крики насмерть перепуганных людей, успокоил их.
“Гвенвивар”, - произнес Дриззт, когда двое, укутанных в плащи, людей выскочили на улицу и принялись удирать без оглядки.
“Я совсем забыл про кошку!” – удивленно воскликнул Бруенор.
“Радуйся, что память у Гвенивар гораздо лучше чем у тебя”, - засмеялся Дриззт, и Бруенор несмотря на свое отношение к кошке, засмеялся вместе с ним. Они остановились у выхода из переулка и осмотрели улицу. Не было видно никаких признаков, грозивших им неприятностей, хотя плотный туман обеспечивал хорошее прикрытие для возможной засады.
“Пойдем медленно”, - предложил Бруенор. “Так мы привлечем меньше внимания”.
Дриззт хотел было согласиться, но вторая стрела, выпущенная откуда –то из темноты переулка, впилась в деревянную балку между ними.
“Надо торопиться!” – решительно произнес Дриззт, хотя Бруенора не надо было просить дважды, его маленькие ноги уже на всей скорости несли его в туман.
Они вновь вернулись в лабиринт улиц Лускана, Дриззт изящно перескакивал через любые препятствия попадающиеся им на дороге, а Бруенор просто проламывался сквозь них. Наконец поняв, что их не преследуют они убавили шаг и обменялись облегченными взглядами.
Белозубая улыбка показалась сквозь рыжую бороду дварфа, когда он бросил удовлетворенный взгляд через свое плечо. Но когда он обернулся назад и увидел дорогу перед собой, то его рука сама собой потянулась к топору.
Он стоял лицом к лицу с магической кошкой.
Дриззт не смог сдержать свой смех.
“Убери ее от меня!” – потребовал Бруенор.
“Гед же твои манеры, любезный дварф”, - ответил дроу. “Не забывай, что Гвенвивар помогла нам избежать больших неприятностей”.
“Убери ее!” – вновь потребовал Бруенор, держа наготове свой топор.
Дриззт потрепал пантеру по мускулистой шее. “Не обращай внимания на его слова, мой верный друг”, - сказал он кошке. “Он дварф, и не может по достоинству оценить настоящую магию!”
“Ха!”- воскликнул Бруенор, хотя он почувствовал себя значительно лучше, когда Дриззт отпустил кошку и убрал ониксовую статуэтку в мешок.
Через некоторое время они добрались до Лунной Улицы, задержавшись на мгновение, чтобы еще раз убедиться что за ними нет погони и поблизости нет засады. Тут они поняли что они влипли в крупные неприятности – недалеко от входа на улицу валялись несколько избитых человек, и еще несколько раненных брели вниз.
Затем они добрались до “Абордажной Сабли” и заметили две знакомых фигуры, сидящих на улице у входа.
“Что вы тут делаете?” – подойдя к ним, спросил Бруенор.
“Наш большой друг ответил кулаками на оскорбления”, -ответил Регис, которого даже не поцарапали в этой стычке. Однако лицо Вулфгара было все в синяках и опухло так, что он едва мог открыть один из своих глаз. Запекшаяся кровь, местами его собственная, покрывала его кулаки и одежду.
Дриззт и Бруенор переглянулись, не слишком удивленные таким поворотом событий.
“А наши комнаты?” – проворчал Бруенор.
Регис потряс головой. “Сомневаюсь, что нас пустят”.
“А мои деньги?”
Халфлинг снова потряс головой.
“Ха!” – фыркнул Бруенор, и двинулся к двери “Абордажной Сабли”.
“Я бы не…” – начал было Регис, но потом пожал плечами и предоставил Бруенора самому себе.
Бруенор был в шоке, когда открыл дверь таверны. Перевернутые столы, осколки стекла и посетители, лежавшие без сознания представляли собой печальное зрелище. Хозяин таверны перевешивающийся через край разбитой стойки бара, официантка с окровавленной головой, обернутой в тряпку. Человек, которого Вулфгар бросил в стену, дико кричал, пытаясь освободить свою голову, Бруенор не мог ничем помочь ему и лишь усмехнулся работе проделанной варваром.
“Это выльется в кругленькую сумму”, - подумал Бруенор, и двинулся назад к двери, прежде чем хозяин таверны успел заметить его.
“Неплохая была драка!” – сказал он Дриззту, когда вернулся назад. “Похоже участвовала вся таверна?”
“Кроме одного человека”, - ответил Регис. “Солдат”.
“Ополченец Лускана, в такой дыре?” – спросил Дриззт, удивленный этим.
Регис кивнул. “Мало того”, - продолжил он, - “Это был тот же охранник, Ирдан, что впустил нас в город”. Дриззт и Бруенор обменялись озабоченными взглядами.
“За нами гонятся убийцы, перед нами разгромленная таверна, и солдат, интересующийся нами, больше чем того следует”, - сказал Бруенор.
“Пора уходить”, - произнес Дриззт в третий раз.
Вулфгар окинул его скептическим взглядом. “Скольких людей ты положил этой ночью?” – спросил его Дриззт. “И сколько из них при любом удобном случае захотят нанести тебе удар клинком в спину?”
“К тому же”, - добавил Регис, прежде чем Вулфгар успел ответить, - “я не желаю провести ночь в переулке кишащем крысами!”
“Значит, двигаемся к воротам”, - сказал Бруенор.
Дриззт потряс головой. “Нет, стража слишком заинтересовалась нами. Перелезем через стену, тогда никто не узнает о нашем уходе”.

* * *

Уже час спустя, они быстрым шагом пересекали равнину и вновь с радостью ощущали на своих лицах нежное прикосновение ветра.
Регис высказал их общую мысль, сказав, - “Наша первая ночь в нашем первом городе, и мы едва унесли ноги от убийц, победили кучу бандитов, и привлекли внимание городской стражи. Прекрасное начало нашего путешествия!”
“Да, но зато теперь у нас есть это!” – закричал Бруенор, радуясь тому, что первая ступенька на их пути к его древней родине, карта, была пройдена.
Однако ни он, ни его друзья не знали, что добытая ими карта, достаточно детально изображала несколько опасных регионов, один из которых должен был стать нелегким испытанием для четверых друзей.

4 ЗАКЛИНАНИЕ

Одной из главных достопримечательностей Города Парусов было странное здание, окруженное могущественной аурой магии. В отличии от других строений во всех Забытых Королевствах, Башня Тайн казалось похожей словно на каменное дерево, с пятью остроконечными вершинами, одна из которых, центральная была больше других, а остальные четыре, одинаковой высоты, выгибались с изяществом ветвей древнего дуба. Этого строения ни разу не касалась рука ни одного камнетеса – для любого достаточно осведомленного человека было ясно, что это произведение искусства является результатом действия магии, а не физического труда.
Архимаг, единоличный Повелитель Башни Тайн, проживал в центральной башенке, в то время как в остальных четырех располагались маги, наиболее приближенные к нему. Каждая из этих меньших башенок, представляла собой одну из сторон света, и маг живший в каждой из них, должен был наблюдать и вмешиваться в события, происходившие на территории, за которой он наблюдал. Таким образом маг в западной башенке проводил свои дни наблюдая за морем, и торговыми суднами и пиратами, заходившими в гавань Лускана.
Однако в эти мгновения друзей из Десяти Городов мог бы заинтересовать разговор произошедший в северной башенке.
“Ты отлично выполнил свою работу, Ирдан”, - сказала Сидни, самая молодая и неопытная магичка в Башне Тайн, однако обладающая достаточным потенциалом, чтобы стать ученицей самого могущественного мага во всей гильдии. Сидни была далеко не красавицей, хотя она и не очень заботилась о своей физической притягательности, жертвуя своей жизненной силой в погоне за тайнами магии. Почти всю свою жизнь она провела работая во имя одной цели – титула Мага – и ее решимость и самообладание не давали окружающим повода сомневаться том, что она добьется этого.
Ирдан принял похвалу с обычным поклоном, понимая какого снисхождения он удостоился. “Я лишь выполнил то, что мне было приказано”, - ответил он, делая вид, что был рад служить, бросив при этом взгляд на человека в коричневых пятнистых одеждах, стоящего у подоконника.
“Зачем же они тогда пришли сюда?” – пробормотал маг себе под нос. Он обернулся к остальным, и они инстинктивно отвели глаза от его взгляда. Это был Дендибар Пятнистый, Хозяин Северной Башенки, и несмотря на то что он казался хилым и болезненным, при ближайшем рассмотрении в нем можно было заметить силу гораздо более мощную чем в накачанных мышцах. И всем было известно, что он ни во что не ставит чужую жизнь, что еще сильнее пугало тех, кому предстояло предстать перед ним. “Был ли у этих путешественников какой-нибудь повод появляться здесь?”

Предыдущая страница 2 Следущая страница


3 Роберт Сальваторе

“Ни одного, в который можно было бы поверить”, - спокойно ответил Ирдан. “Халфлинг говорил что-то об исследовании нашего рынка, но я…”
“Не похоже”, - прервал его Дендибар, говоря скорее с самим собой, чем с остальными. “У этой четверки на уме нечто большее чем простая торговая экспедиция”.
Сидни продолжала давить на Ирдана, пытаясь снискать расположение Хозяина Северной Башенки.
“Где они сейчас?” – потребовала она.
Ирдан не смел перечить ей в присутствии Дендибара. “В доках…где-то”, - сказал он, пожав плечами.
“Ты не знаешь?” – прошипела юная магичка.
“Они собирались остановиться в “Абордажной Сабле”, - ответил Ирдан. “Но из-за стычки, которую они там учинили, их выгнали на улицу”.
“Ты должен был последовать за ними!” – закричала Сидни на солдата.
“Даже солдат должен быть настоящим глупцом, чтобы в одиночку разгуливать в доках ночью”, - ответил Ирдан. “Не имеет значения где они находятся сейчас. Мои люди наблюдают за пирсом и воротами. Они не смогут незаметно покинуть Лускан!”
“Я хочу, чтобы ты нашел их!” – приказала Сидни, но Дендибар тут же заставил ее умолкнуть.
“Продолжай свое наблюдение”, - сказал он Ирдану. “Они не должны покинуть город без моего ведома. Ты свободен. Вернешься ко мне, когда у тебя будут какие-нибудь новости”.
Ирдан низко поклонился и повернулся к выходу, бросив последний взгляд на свою соперницу в соискании благосклонности пятнистого мага, когда проходил мимо нее. Он был простым солдатом, а не подающим большие надежды магом, подобно Сидни, но в Лускане, где Башня Тайн была настоящей, скрытой силой главенствующей над всем городом, у простого солдата были хорошие шансы на то, чтобы снискать благосклонность мага. Начальники стражи получали свою должность и все соответствующие ей привилегии лишь с негласного согласия магов из Башни Тайн.
“Мы не можем позволить ходить где им вздумается”, - сказала Сидни, когда закрылась дверь за ушедшим солдатом.
“Сейчас они не опасны”, - ответил Дендибар. “Даже если артефакт находится у дроу, то ему понадобятся годы, чтобы понять его истинную силу. Терпение, друг мой, я знаю как получить необходимую нам информацию. Скоро все кусочки этой головоломки станут на свои места”.
“Мне доставляет мучение осознание того, что такая сила почти у нас в руках, почти…” – вздохнула юная магичка. “А ей владеют столь недостойные ее!.. ”
“Терпение”, - повторил Хозяин Северной Башенки.

* * *

Сидни закончила зажигать свечи, расположенных по всему периметру круглой комнаты и медленно двинулась в направлении небольшой жаровни, стоящей на железной подставке, снаружи магического круга. Ее огорчало то, что когда жаровня тоже будет зажжена, ей придется покинуть комнату, как и было приказано.
Наслаждаясь каждым моментом, проведенным в этой редко посещаемой, и потому почти всегда запертой, комнате, служившей для проведения магических обрядов, Сидни не раз умоляла позволить ей присутствовать при проведении ритуала.
Но Дендибар всегда прогонял ее, объясняя это тем, что ее неизбежные расспросы лишь будут отвлекать его. А когда имеешь дело с другими мирами, любая невнимательность может оказаться роковой.
Дендибар сидел скрестив ноги внутри магического круга, медленно погружаясь в глубокий медитативный транс и не обращая внимания на Сидни, пока она заканчивала приготовления. Он полностью ушел в себя, отыскивая знаки которые должны были сказать ему, что он был готов к выполнению этого задания. В своих мыслях он оставил только одно окошко связывающее его с внешним миром – задвижка на тяжелой двери задвинулась, как только Сидни вышла из комнаты.
Его веки медленно приподнялись и взгляд устремился на огонь, полыхавший в жаровне. Эти языки пламени должны были дать жизнь вызванному духу, придав ему форму на то время, что Дендибар будет удерживать его на материальном плане.
“Эй весус венарис димин дор”, - медленно начал произносить заклинание маг, постепенно усиливая ритм. Полностью погрузившись в процесс произнесения заклинания, Дендибар с легкостью играл различными интонациями звуков и слогов, а пот на его лице скорее свидетельствовал о его усердии, чем о волнении.
Пятнистый маг получал наслаждение от призыва существ из других миров, подчиняя себе их волю до полного повиновения ему. Эта комната была оплотом его учения, неопровержимым доказательством его огромной силы.
На этот раз его целью был его любимый осведомитель, дух, который воистину презирал его, но не мог не явиться на его зов. Дендибар дошел до критической точки своего заклинания – произнесения имени призываемого существа. “Моркай”, - мягко произнес он.
Пламя в жаровне посветлело на короткий миг.
“Моркай!” – закричал Дендибар, вырывая духа из объятий другого мира. Пылающая жаровня сжалась в маленький огненный шарик и затем растворилась во тьме, языки пламени превратились в человека, стоящего перед Дендибаром.
Тонкие губы мага дернулись в едва заметной улыбке. Как ирония, подумал он, что человек убитый по его воле, является теперь его самым ценным источником информации.
Призрак Моркая Рыжего стоял непоколебимо и гордо, подобающее изображение могучего мага, которым он когда-то был. Он построил эту комнату в те дни, когда служил Башне Тайн в роли Хозяина Северной Башенки. Но тогда Дендибар и его друзья устроили заговор против него, использовав для своих целей его ученика, который ударил его кинжалом в сердце и таким образом открыл путь Дендибару к его титулу.
Этот же самый поступок стал причиной второй, возможно более значительной, цепочки событий, так как этот же самый ученик, Акар Кессел, в конечном итоге завладел Хрустальным Осколком, могучим артефактом, который сейчас, как думал Дендибар, находился в руках у Дриззта До’Урдена. В слухах дошедших из Десяти Городов о финальной битве Акара Кессела, говорилось что именно темный эльф победил его.
Дендибар не мог знать, что сейчас Хрустальный Осколок лежит погребенным под сотнями тонн льда и камня у основания Горы Кельвина в Долине Ледяного Ветра, затерявшись в лавине убившей Акара Кессела. Все что он знал из рассказов так это то, что Кессел, неумелый ученик, с помощью Хрустального Осколка, едва не завоевал всю Долину Ледяного Ветра и то, что Дриззт До’Урден был последним кто видел Кессела живым.
Дендибар нетерпеливо сжал свои руки от одной лишь мысли о силе, которой мог наградить артефакт более опытного мага.
“Приветствую тебя, Моркай Рыжий”, - засмеялся Дендибар. “Как любезно, что ты согласился принять мое приглашение”.
“Я рад любой возможности посмотреть на тебя, Дендибар - Убийца”, - ответил призрак. “Я должен хорошенько запомнить тебя, чтобы не пропустить тот момент, когда ты вплывешь на лодке Смерти в темные царства. И тогда мы будем с тобой на равных…”
“Молчать!” – приказал Дендибар. Однако он не мог не признаться себе, что боялся того дня, когда ему вновь придется предстать перед лицом могущественного Моркая. “Я вызвал тебя для дела”, - сказал он призраку. “У меня нет времени на выслушивание твоих пустых угроз”.
“Тогда скажи зачем я понадобился тебе”, - прошипел призрак, - “и отпусти меня. Твое присутствие раздражает меня”.
Дендибар был на грани ярости, но не стал спорить. Во время использования заклинания призыва время работало против мага, так как для того чтобы удерживать дух на материальном плане, ему приходилось жертвовать своими силами, которых с каждой секундой становилось все меньше и меньше. Самой большой опасностью во время подобных заклинаний было то, что маг мог слишком долго удерживать духа, пока не понимал, что слишком ослаб, чтобы удержать существо, которое он вызвал.
“Сегодня мне нужен от тебя простой ответ, Моркай”, - сказал Дендибар, осторожно подбирая каждое слово. Моркай заметил его неуверенность и заподозрил, что Дендибар что-то скрывал.
“И каков твой вопрос?” – продолжил призрак.
Дендибар все еще осторожничал, взвешивая каждое слово, прежде чем произнести его. Он не хотел, чтобы Моркай узнал о причинах, заставивших его искать дроу. Многие могущественные существа, возможно даже дух самого Моркая, захотели бы получить столь могущественный артефакт в свои руки, если бы имели хоть какое-нибудь понятие о том где находится осколок.
“Четверо путешественников, один из которых дроу, прибыли сегодня в Лускан из Долины Ледяного Ветра”, - объяснил пятнистый маг. “Что им нужно в городе? Зачем они здесь?”
Моркай внимательно осмотрел своего собеседника, пытаясь понять мотивы столь странного вопроса. “Об этом тебе лучше спросить у городской стражи”, - ответил он. “Безусловно, они сказали о цели своего визита, когда проходили через городские ворота”.
“Но я спрашиваю у тебя!” – закричал Дендибар, взорвавшись от ярости. Моркай молчал, а время теперь работало лишь на него. Сущность Моркая почти не утратила своей силы со смертью телесной оболочки, и он упрямо сопротивлялся удерживающему двеомеру пятнистого мага.
Дендибар развернул пергамент, лежавший перед ним.
“У меня есть кое-что про запас”, - предупредил он.
Моркай отступил. Он понимал природу этих надписей, свитка, который обнажал истинное имя его бытия. И будучи однажды прочтенным, он открывал завесу над его именем и обнажал его душу, что неизменно бы привело к разрушению гармонии духа Моркая.
“Как долго ты позволишь искать мне ответ на твой вопрос?” – спросил Моркай.
Дендибар победно улыбнулся, хотя его силы все еще продолжали убывать. “Два часа”, - незамедлительно ответил он, тщательно отмерив промежуток необходимый Моркаю, чтобы найти необходимые ответы, но так, чтобы тот не узнал больше чем тому положено.
Моркай улыбнулся, догадавшись о мотивах, стоявших за этим решением. Он резко метнулся назад и исчез в клубах дыма, огни, которые давали ему силуэт вновь вернулись в жаровню, ожидать его возвращения.
Дендибар сразу почувствовал облегчение. Несмотря на то, что он все еще держал ворота в другие миры открытыми, теперь когда дух ушел, напряжение его воли и расход его сил были незначительны. Могучая воля Моркая едва не сломила его, и Дендибар потряс своей головой, не веря, что старый маг даже в могиле обладал такой силой. По его спине пробежала дрожь, когда он вновь подумал над мудростью своих слов в беседе с таким могучим магом. Даже когда он вызывал Моркая, он всегда помнил, что когда-нибудь придет и его день.
Моркаю не доставило большого труда узнать о четырех путешественниках. Вообще-то призрак уже знал о них достаточно многое. Он проявлял большой интерес к Десяти Городам во время своего правления в роли Хозяина Северной Башенки, и его интерес не умер вместе с его телом. И даже сейчас он частенько наблюдал за жизнью в Долине Ледяного Ветра, и любой кто интересовался Десятью Городами в последние несколько месяцев, слышал о четырех героях.
Неослабевающий интерес Моркая к покинутому им миру была характерной чертой для мира духов. Смерть стирала все амбиции души, заменяя любовь к материальным и социальным благам вечной жаждой знаний. Некоторые духи молча смотрели вниз на Королевства в течении веков, просто накапливая информацию и наблюдая за жизнью смертных. Возможно это была зависть к физическим ощущениям, которые они больше не могли чувствовать. Но каковы бы ни были причины, запас знаний любого из духов превышал сведения всех вместе взятых библиотек во всех Королевствах.
Моркай смог многое узнать за те два часа, что отвел ему Дендибар. Сейчас он должен был действовать, осторожно подбирая каждое слово. Он был вынужден подчиняться приказу призвавшего его, но намеревался отвечать в настолько загадочной и двусмысленной манере, как только мог.

* * *

Глаза Дендибара вспыхнули, когда языки пламени вновь ожили. Неужели уже прошло два часа? - подумал он, так его отдых показался ему гораздо короче, и он чувствовал, что еще не полностью восстановился после последней встречи с призраком. Однако было очевидно, что пламя вновь ожило. Он выпрямился и прижал поближе к себе свои ноги, чтобы не потерять своей медитативной позиции.
Огненный шар вспыхнул и перед ним появился Моркай. Призрак стоял покорно, не желая выдавать информацию, пока Дендибар специально не попросит об этом. Полная картина цели визита четырех друзей в Лускан все еще была не ясна Моркаю, но он многое узнал об их поисках, и больше чем должен был узнать Дендибар. Для него все еще оставались загадкой истинные намерения пятнистого мага, но чувствовал, что Дендибар готов на что угодно, ради этой цели.
“Какова цель визита?” – потребовал Дендибар, выходя из себя от нетерпения.
“Ты сам вызвал меня”, - хитро ответил Моркай. “Я был вынужден подчиниться твоему приказу”.
“Хватит играть со мной!” – закричал пятнистый маг. Он угрожающе посмотрел на призрака, потянувшись к свитку. Известные за свои буквальные ответы, существа с других планов часто гневили своих призывателей тем, что давали слишком не те ответы, которых они ожидали на двусмысленные вопросы.
Дендибар улыбнулся простой логике поведения призрака и переформулировал вопрос. “Какова цель визита в Лускан четырех путешественников из Долины Ледяного Ветра?”
“Их несколько”, - ответил Моркай. “Один пришел сюда в поисках древней родины его предков”.
“Дроу?” – спросил Дендибар, пытаясь как-нибудь образом связать свои предположения с тем, что Дриззт планировал вернуться в подземный мир, место его рождения, с Хрустальным Осколком. Возможно он хотел восстать против темных эльфов, используя силу осколка? “Дроу ищет свою родину?”
“Нет”, - ответил призрак, довольный тем, что Дендибару пришлось отклониться на более узкую и опасную линию допроса. Через некоторое время влияние Дендибара над духом развеется, и Моркай надеялся, что ему удастся ускользнуть от пятнистого мага прежде чем тот сможет узнать больше о Бруеноре и его спутниках. “Дриззт До’Урден полностью отверг свою родину. Он никогда не вернется в подземный мир, да к тому же еще и со своими ближайшими друзьями!”
“Тогда кто?”
“Еще один бежит от опасности, преследующей его по пятам”, - сказал Моркай, уклоняясь от сути вопроса.
“Кто ищет свою древнюю родину?” – более настойчиво потребовал Дендибар.
“Дварф, Бруенор Баттлхаммер”, - ответил Моркай, вынужденный подчиниться. “Он ищет место своего рождения, Митриловый Зал, и его друзья помогают ему в этом. Почему ты так заинтересовался этим? Они не имеют никакого отношения к Лускану, и не представляют собой угрозы Башне Тайн”.
“Я вызвал тебя не для того, чтобы отвечать на твои дурацкие вопросы!” – закричал Дендибар. “Теперь скажи мне кто бежит от опасности. И в чем она заключается?”
“Смотри”, - сказал призрак. Взмахом своей руки он вызвал в голове пятнистого мага образ всадника в черном плаще, быстро пересекающего открытую тундру. Уздечка лошади была покрыта белой пеной, но наездник безжалостно подстегивал лошадь.
“Халфлинг бежит от этого человека”, - объяснил Моркай, - “Однако намерения всадника остались для меня загадкой”. Он говорил это Дендибару не смотря на то, что это его ужасно злило , но Моркай все еще не мог сопротивляться воле мага. Однако он почувствовал как оковы, удерживающие его, начали ослабевать и предположил, что призыв скоро закончится.
Дендибар какое-то мгновение размышлял над полученной информацией.
Ничто из того, что поведал ему Моркай не было связано с Хрустальным Осколком, но зато он узнал, что четверо друзей не собирались надолго задерживаться в Лускане. И также он возможно открыл для себя новый источник информации. Черный всадник должно быть был достаточно могущественен, что заставил бежать от себя таких воинов.
Дендибар начал формулировать свой следующий вопрос, когда внезапное сопротивление Моркая нарушило его концентрацию. Разъяренный, он бросил угрожающий взгляд на призрака и начал развертывать пергамент. “Как ты смеешь!” - прокричал он, и несмотря на то, что еще мог некоторое время удерживать призрака, если бы пожертвовал частью своих сил, он начал вслух читать свиток.
Моркай отпрянул, хотя он сознательно провоцировал Дендибара на это. Призрак мог принять муки, которые становились лишь избавлением от его настоящих мук. И Моркай был рад, что Дендибар не смог узнать от него о событиях происходивших дальше Лускана, в долине, неподалеку от границ Десяти Городов.
Когда слова слетевшие с губ Дендибара разорвали гармонию его души, Моркай переместил свои мысли за сотни миль отсюда, назад к образу торгового каравана находившегося в одном дне пути от Бремена, ближайшего города к Лускану из всех десяти поселений, и к образу храброй юной девушки, путешествующей вместе с торговцами. Призрак был рад тому, что ей удалось избежать внимания пятнистого мага.
Но порывы Моркая отнюдь не были так благородны – он никогда не обладал подобными чертами. Он лишь просто испытывал большое удовлетворение от того, что ему хоть как-то удалось навредить своему убийце.

* * *

Рыжие волосы Кэтти-бри раскачивались на ее плечах. Она сидела в первой повозке торгового каравана, который покинул Десять Городов вчерашним утром и направлялся в Лускан. Не обращая внимания на ледяной ветер, она смотрела на дорогу, выискивая признаки, которые могли бы подтвердить ей, что убийца прошел этой дорогой. Она рассказала об Энтрери Кассиусу, и он пообещал передать эту информацию дварфам. Кэтти-бри не знала была ли она права, что сбежала с торговым караваном прежде чем Клан Баттлхаммера смог организовать свою собственную погоню.
Но только она одна видела убийцу в деле. Она знала, что если дварфы в открытую погонятся за ним, и утратят свою осторожность жаждая отомстить за Фендера и Гролло, то еще многие могут погибнуть.
Но для себя Кэтти-бри решила, что убийца был ее личным делом. Он лишил ее присутствия духа, в один миг перечеркнув годы тренировок и дисциплины, превратив ее в жалкое подобие насмерть перепуганного ребенка. Но сейчас она уже была не девочкой, а решительной молодой женщиной. Она твердо решила отомстить за то эмоциональное унижение, что ей пришлось пережить, иначе шрамы в ее душе будут преследовать ее всю оставшуюся жизнь, все время делая ее беспомощной на ее жизненном пути.
Она хотела найти своих друзей в Лускане и предупредить их об опасности, и затем вместе бы они позаботились об Артемисе Энтрери.
“Мы продвигаемся в хорошем темпе”, - заверил ее передовой возница, понимая ее желание двигаться как можно скорее.
Кэтти-бри даже не взглянула на него. Ее глаза впились в бесконечную линию горизонта, простиравшуюся перед ней. “Сердце говорит мне что у меня не хватит сил”, - сказала она.
Погонщик внимательно посмотрел на нее, но он знал, что ему не стоит вмешиваться в ее дела. Она ясно дала понять что ее дело было сугубо личным. И будучи приемной дочерью Бруенора Баттлхаммера, по общепризнанному мнению одного из лучших воинов, торговцы пришли к выводу, что лучше оставить ее в покое и уважать ее уединенность.
К тому же, как красноречиво выразился один из торговцев на их собрании перед отбытием, - “Перспектива рассматривать раскачивающиеся бычьи задницы в течении ближайших трех сотен миль заставляет меня думать, что появление этой девушки в нашем обозе, готовой составить нам компанию – настоящее благословение богов”
Они даже перенесли сроки своего отбытия, чтобы дождаться ее.
“Не беспокойся Кэтти-бри” – заверил ее погонщик, - “мы доставим тебя туда!”
Кэтти-бри стряхнула прядь блестящих волос со своего лба и посмотрела на солнце, медленно садившееся за горизонт перед ней. “Но вовремя ли?” – тихо спросила она, зная, что ее шепот растворится в порыве ветра как только слетел с ее губ.

5 СКАЛЫ

Дриззт медленно вел отряд вдоль берегов реки Мирар, пытаясь как можно дальше уйти от Лускана. Несмотря на то, что они не спали в течении многих часов, их открытия в Городе Парусов добавили им адреналина в крови и ни один из них не чувствовал себя уставшим.
Словно какая-то магия витала в воздухе этой ночью. Река, бравшая свое начало в незамерзающем источнике, сияла в вечернем зареве, ловя блеск звездного света и отражая его назад в воздух брызгами сверкающих капель.
Обычно осторожные друзья не проявляли никаких признаков бдительности. Они не чувствовали поблизости никакой опасности, они вообще не ощущали ничего кроме освежающего ночного ветерка и манящей силы небес. Бруенор терялся в своих мечтах о Митриловом Зале; Регис в воспоминаниях о Калимпорте; и даже Вулфгар, подавленный из-за своей первой неудачной встречи с цивилизацией, чувствовал необычайный эмоциональный подъем. Он вспоминал подобные ночи, проведенные им в открытой тундре, когда он мечтал о том, что лежит за пределами границ его мира. И вот сейчас, перейдя эти границы, Вулфгар чувствовал, что не хватает лишь одного. К его удивлению, и вопреки его мыслям настоящего путешественника, отвергавшим подобные желания, он мечтал о том, чтобы Кэтти-бри, женщина с которой он провел свои юношеские года, разделила бы с ним красоту этой ночи.
Если бы остальные не были бы так поглощены их собственным наслаждением этим вечером, то могли бы заметить немного изменившуюся упругую походку Дриззта До’Урдена. Дроу в эту магическую ночь, когда тяжелый солнечный шар медленно уплывал за горизонт, вновь раздумывал над самым важным и сложным решением когда-либо принятым им, над своим решением отвергнуть свой народ и родину. Звезды никогда не сияли над Мензоберранзаном, мрачным городом темных эльфов.
“Сколько потерял мой народ, обитая во тьме”, - прошептал Дриззт в ночь. Он был эльфом, и несмотря на то что его кожа была черного цвета, в душе его была та же гармония, что и у его родственников с поверхности. Он задумался, насколько сильны были подобные чувства среди его соплеменников. Остаются ли они и по сей день в душе каждого дроу? Или же были навсегда выжжены из них ритуальными огнями? По мнению Дриззта, возможно самой большой потерей для его народа, когда они переселились в подземный мир была потеря способности размышлять над духовностью бытия.
Звездное сияние Мирар постепенно поблекло, когда рассвет начал понемногу захватывать утреннее небо. Он наступил к всеобщему молчаливому недовольству друзей, когда они разбили свой лагерь на небольшой полянке на берегу реки.
“Знай, что подобные ночи редки”, - сказал Бруенор, когда первые рассветные лучи разрезали линию горизонта. Его взор затуманился, теряясь в чудесных фантазиях, которыми обычно дварф редко наслаждался.
Дризт заметил мечтательный взгляд дварфа и вспомнил те ночи, что он и Бруенор провели на Подъеме Бруенора, месте их встреч, в долине дварфов в Десяти Городах. “Очень редки”, - согласился он.
Со вздохом сожаления они приступили к работе – Дриззт и Вулфгар готовили завтрак, пока Бруенор и Регис рассматривали карту, добытую ими в Лускане.
Несмотря на все его недовольные ворчания по поводу халфлинга, у Бруенора, кроме их дружбы, был еще один повод взять его с собой в путешествие, и несмотря на то, что дварф хорошо скрывал свои эмоции, он был вне себя от радости когда пыхтящий и сопящий Регис в последнюю минуту присоединился к ним на дороге из Десяти Городов.
Регис знал земли южнее Хребта Мира лучше чем любой из них. Бруенор был за пределами Долины Ледяного Ветра более двух столетий тому назад, когда был совсем безбородым мальчишкой. Вулфгар вообще никогда не покидал долину, а Дриззт путешествовал по земной поверхности в ночное время, скрываясь в тенях и избегая многие из тех мест, в которых предстояло побывать товарищам, если они и вправду намеревались найти Митриловый Зал.
Регис водил своими пальцами по карте, возбужденно перечисляя Бруенору известные ему города, такие как например, Мирабар, богатый горнодобывающий город к северу, или Уотердип, называемый Городом Великолепия, вниз на юг по побережью.
Бруенор скользил своим пальцем по карте, изучая топографические особенности местности. “Мне больше нравится Мирабар”, - через некоторое время сказал он, указывая на город неподалеку от южных склонов Хребта Мира. “Я уверен, что Митриловый Зал находится в горах, и рядом нет моря”.
Регис некоторое мгновение раздумывал над словами дварфа и затем указал на совсем другое место в сотне миль от Лускана. “Лонгсэддл”, - сказал он. “На полпути к Силвермуну, и на полпути между Мирабаром и Уотердипом. Хорошее место для наших поисков”.
“Город?” – спросил Бруенор, так как отметка на карте была лишь маленькой черной точкой.
“Деревня”, - поправил Регис. “Там обитает не очень много людей, но среди них есть семья магов, Харпеллы. Они живут там уже много лет и прекрасно знают северные земли. Я думаю, что они будут рады помочь нам”.
Бруенор потер свой подбородок и кивнул. “Довольно далеко. Что может встретиться нам на пути?”
“Скалы”, - произнес Регис, слегка придя в уныние от одной мысли об этом месте. “Они достаточно неприступны и там обитают орки. Я бы хотел избрать другой путь, но Лонгсэддл по прежнему кажется мне наиболее подходящим выбором”.
“Любая дорога на севере полна опасностей”, - напомнил ему Бруенор.
Они продолжали рассматривать карту, и Регис вспоминал все больше и больше мест, где ему довелось побывать. Несколько необычных и неподписанных отметок – точнее ровно три, располагавшиеся на одной прямой, бравшей свое начало восточнее Лускана и шедшей к сети рек к югу от Лурквуда, привлекли внимание Бруенора.
“Могильные курганы”, - объяснил Регис. “Священные места Утгардов”.
“Утгардов?”
“Варваров”, - мрачно ответил Регис. “Подобных тем что в долине. Возможно более цивилизованных, но не менее беспощадных. Их племена кочуют по всем северным землям.”
Бруенор испустил жалобный стон, понимая причину недовольства халфлинга. Он слишком хорошо знал жесткость и боевую свирепость варваров. Орки и те вызывали гораздо меньше опасений.
Пока халфлинг и дварф заканчивали свою беседу, Дриззт отдыхал в прохладной тени дерева, нависавшего над рекой, а Вулфгар приканчивал третью порцию завтрака.
“Твои челюсти работают не переставая, я смотрю!” – крикнул Бруенор, заметив что на сковороде осталась не слишком большая порция еды.
“Угу”, - весело ответил Вулфгар с набитым ртом, и его друзья были рады отметить, что потасовка в городе не оставила шрамов в его душе. “Хорошее мясо и крепкий сон, и я вновь буду готов двинуться в путь!”
“Не слишком-то расслабляйся!” – крикнул Бруенор. “Ты сегодня будешь сторожить третьим!”
Регис озадаченно посмотрел вокруг, сразу поняв, что его загруженность работой возросла. “Третьим?” – спросил он. “Почему не четвертым?”
“Глаза эльфа нужны нам ночью”, - объяснил Бруенор. “Пусть он отдыхает днем, чтобы, когда закончится день, он был готов указывать нам путь”.
“И куда ведет наш путь?” – спросил Дриззт со своего места у подножия дерева. “К какому решению вы пришли относительно нашего следующего места назначения?”
“Лонгсэдл”, - ответил Регис. “Две сотни миль на юго-восток, огибая Леса Нэвервинтер, по ту сторону скал”.
“Мне неизвестно это название”, - ответил Дриззт.
“Там живут Харпеллы”, - объяснил Регис. “Семейство магов, славящееся своим гостеприимством. Я провел там некоторое время на своем пути в Десять Городов”.
Вулфгару не понравилась эта идея. Варвары Долины Ледяного Ветра презирали магов, считая, что подобными вещами могли заниматься только трусы. “У меня нет никакого желания видеть это место”, - спокойно произнес он.
“А кто тебя спрашивает?” – раздраженно произнес Бруенор, и Вулфгар сразу утратил свою решимость, ощутив себя словно сыном приводящим самые нелепые отговорки перед лицом отца в ожидании неминуемого нагоняя.
“Тебе понравится Лонгсэдл”, - заверил его Регис. “Харпеллы по праву гордятся своей добропорядочной репутацией, а чудеса Лонгсэдла покажут тебе ту сторону магии, которую ты и не ожидаешь увидеть. Они даже примут… ” Он понял что его рука сама собой указывала в сторону Дриззта, и он сразу испытал неловкость от своих слов.
Но мужественный дроу лишь улыбнулся. “Не бойся, мой друг”, - успокоил он Региса. “Твои слова истинная правда, и я уже давно смирился со своим положением в вашем мире”. Он замолчал и по очереди ответил на каждый смущенный взгляд направленный в его сторону. “Я знаю своих друзей и избегаю своих врагов”. – решительно заверил он их, окончательно рассеяв их беспокойство.
“Не без помощи своего клинка”, - тихо добавил Бруенор с легким смешком, однако острый слух Дриззта уловил этот шепот.
“Если приходиться”, - улыбнувшись, согласился дроу. Затем он отвернулся, чтобы немного поспать, полностью доверяя свою безопасность в руки друзей.
Они провели весь день, отдыхая в тени на берегу речки. После полудня, Дриззт и Бруенор подкреплялись мясом и обсуждали предстоящий им путь, оставив Вулфгара и Региса беспробудно спать.
“Мы будем держаться реки еще одну ночь”, - сказал Бруенор. “Затем двинемся на юго-восток через открытую тундру. Тогда нам не придется идти через лес”.
“Я думаю, что было бы разумнее в течение ближайших дней передвигаться только по ночам”, - предложил Дриззт. “Мы не знаем будут ли разыскивать нас люди из Лускана”.
“Согласен”, - ответил Бруенор. “Тогда не будем задерживаться. Впереди у нас долгий путь, но за ним еще более долгий!”
“Слишком долго”, - пробормотал Регис, лениво открывая один глаз.
Бруенор бросил на него злой взгляд. Он слишком переживал из-за этого путешествия и из-за того, что заставил своих друзей вступить на столь опасный путь, и поэтому принимал все жалобы на свой счет.
“Идти пешком, я имел в виду”, - быстро объяснил Регис. “В этих районах встречаются фермерские поселения, и я думаю мы могли бы раздобыть там лошадей”.
“Лошади слишком дороги в этих землях”, - ответил Бруенор.
“Может быть…” – лукаво произнес халфлинг, и его друзья сразу догадались о чем он подумал. Их хмурый взгляд выражал всеобщее порицание.
“У нас впереди скалы!” – убеждал Регис. “Лошади могут обогнать орков, но без них нам придется сражаться за каждую пройденную милю! К тому мы возьмем их лишь во временное пользование. Мы сможем вернуть животных на обратном пути”.
Дриззт и Бруенор не одобряли подобные выходки халфлинга, но и не могли отрицать логичности его суждений. Лошади несомненно бы помогли им на этом этапе их путешествия.
“Просыпайся, парень”, - прохрипел Бруенор.
“И что насчет моего плана?” – спросил Регис.
“Мы примем решение, когда представится подходящая возможность!”
Регис был доволен, уверенный, что его друзья предпочтут лошадей. Он съел свою порцию еды, и затем собрав остатки пищи пошел будить Вулфгара.

* * *

Через некоторое время они вновь вернулись на дорогу, и спустя еще немного впереди забрезжили огни небольшого поселения.
“Веди нас туда”, - сказал Бруенор Дриззту. “Возможно план Грохочущего Живота не так уж и плох”.
Вулфгар пропустивший беседу в лагере, не понимал о чем идет речь, но нес тал вмешиваться и задавать вопросы дварфу. После трагедии в “Абордажной Сабле”, он решил вести себя более пассивно во время путешествия, позволив своим друзьям самим решать какие пути они предпочитают выбирать. Он последует за ними безо всяких протестов, держа наготове свой молот до той поры, когда в нем появится необходимость.
Они свернули от реки в сторону к группе из нескольких ферм ютившихся за крепкой деревянной изгородью.
“Там есть собаки”, - сказал Дриззт, услышав их лай своим острым слухом.
“Тогда Грохочущий Живот пойдет один”, - сказал Бруенор.
Лицо Вулфгара выражало смущение, особенно при виде взгляда халфлинга, явно взволнованного этой идеей. “Я не могу этого позволить”, - сказал варвар. “Если кто-нибудь среди нас и нуждается в защите, то это Регис. Я не собираюсь прятаться здесь в темноте, пока он в одиночку идет навстречу опасности!”
“Он пойдет один”, - вновь произнес Бруенор. “Мы не собираемся сражаться, парень. Грохочущий Живот должен достать нам лошадей”.
Регис беспомощно улыбнулся, он был пойман в ловушку умело расставленную для него Бруенором. Бруенор позволил ему взять лошадей, как Регис и рассчитывал, но лишь при условии, что он будет полностью отвечать за это и достанет их лично, без участия остальных. Это была характерная черта дварфа.
Вулфгар все еще упрямо стоял на своем решении остаться с халфлингом, но Регис понимал, что юный воин мог непреднамеренно помешать ему в столь деликатных переговорах. “Ты останешься с остальными”, - объяснил он варвару. “Я справлюсь с этим делом в одиночку”.
Собравшись с духом, он подтянул свой пояс на животе и быстрым шагом двинулся в сторону поселения.
Когда он подошел к воротам, то его встретило угрожающее рычание нескольких собак. Он подумал над тем, чтобы повернуть назад – рубиновая подвеска вряд ли бы могла помочь ему против беспощадных псов – но тут он заметил силуэт мужчины показавшегося из одного из фермерских домов и двинулся в его сторону.
“Что тебе надо?” – потребовал фермер, вызывающе встав на другой стороне ворот и поигрывая древней алебардой, возможно передававшейся из поколения в поколение в этой семье.
“Я всего лишь уставший путешественник”, - начал объяснять Регис, пытаясь казаться настолько жалким, насколько мог. Но фермер слышал подобные истории слишком часто.
“Проваливай!” – приказал он.
“Но…”
“Исчезни, я сказал!”
Выглядывая из-за укрытия на некотором удалении от фермы, трое друзей наблюдали за беседой, хотя в сумеречном свете только Дриззт видел картину полностью, чтобы понять, что происходит. Дроу понимал насколько напряжен фермер по его уверенному обхвату оружия, и мог судить насколько решителен этот человек в своих требованиях по желвакам на его лице.
Но затем Регис что-то достал из под своей куртки, и почти незамедлительно фермер ослабил хватку оружия. Мгновение спустя ворота распахнулись и Регис вошел внутрь.
Друзья провели несколько томительных часов ожидая возвращения Региса. И наконец, когда на небе уже стояла полная луна, Регис вышел из ворот, ведя под уздцы двух лошадей и двух пони. Фермеры и их семьи махали ему вслед и требовали от него обещания погостить у них, если он вновь будет проходить их краями.
“Поразительно”, - засмеялся Дриззт. Бруенор и Вулфгар лишь удивленно потрясли головами, не веря своим глазам.
В самые первые мгновения когда он только вошел в поселок, Регис думал о том, что его задержка заставит его друзей переживать за него. Фермер настоял на том, чтобы Регис присоединился к ужину прежде чем они перейдут к обсуждению дел, и Регис чтобы не быть нетактичным (а заодно и лишний разок подкрепиться) согласился, хотя постарался как можно поскорей покончить с едой и попросить помощи для себя и своих друзей. Получить лошадей после этого не составило большого труда. Все что ему потребовалось, так это дать обещание оставить их у магов в Лонгсэддле, когда он и его друзья уйдут оттуда.
Регис знал, что его друзья не будут слишком сердиться на него. Он заставил их ждать и беспокоиться половину ночи, но его усилия сохранят им много дней на опасной дороге. Он знал, что после одного или двух часов ощущения встречного ветра от быстрой езды, они простят ему любую обиду.
Дриззт намеренно продолжал уводить отряд чуть восточнее юго-восточного направления. Он не нашел отметок на карте Бруенора, которые бы позволили ему точно вычислить прямой путь до Лонгсэддла. Если он будет идти прямым путем и отклонится от отметки, неважно насколько, то они выйдут на главную дорогу идущую от северного города Мирабара, и не будут знать куда им нужно двинуться на север или на юг. Двигаясь в восточном направлении, дроу предполагал, что они должны наткнуться на дорогу ведущую на север к Лонгсэддлу. Так их путь удлинялся на несколько миль, но возможно мог сохранить им несколько дней, если бы им пришлось возвращаться назад.
Весь следующий день и ночь они скакали на лошадях, и после этого, Бруенор решил, что они уже достаточно далеко от Лускана, чтобы перейти на более приемлемый график путешествия. “Теперь мы можем двигаться днем” , - сказал он на второй день поездки на лошадях.
“Я предпочитаю ночь”, - сказал Дриззт. Он только что проснулся и чистил щеткой своего стройного, мускулистого и черного как ночь жеребца.
“Только не я”, - заспорил Регис. “Ночи предназначены для сна, и лошади не видят камни и ямы, которые могут поранить их”.
“Тогда сделаем, чтобы всем было хорошо”, - предложил Вулфгар, стряхивая с себя последние остатки сна. “Мы будем выступать, когда солнце проходит точку зенита, оставляя его у себя за спиной для Дриззта, и двигаться до поздней ночи”.
“Отличная мысль, парень”, - засмеялся Бруенор. “Похоже уже за полдень. По лошадям! Пора двигаться!”
“Ты мог бы оставить свои мысли при себе до ужина”, - заворчал Регис на Вулфгара, с неохотой одевая седло на спину маленького белого пони.
Вулфгар двинулся, чтобы помочь своему неуклюжему другу. “Но тогда бы мы потеряли целых полдня езды”, - ответил он.
“Жалко, что этого не произошло”, - со вздохом произнес Регис.

* * *

В этот день, четвертый с тех пор как они покинули Лускан, товарищи достигли скал, узкой полосы изрытых холмов и извилистых насыпей. Грубая, девственная красота этого места, заставляла трепетать сердце каждого истинного искателя приключений. И как и всегда в подобных диких местах вместе с возбуждением здесь чувствовалось присутствие опасности. Они едва вошли в первую лощину на пересеченной местности, как Дриззт заметил хорошо знакомые ему следы – следы банды орков.
“Совсем свежие, они прошли здесь меньше дня назад”, - сказал он своим спутникам.
“Сколько?” - спросил Бруенор.
Дриззт пожал плечами. “Дюжина или больше”.
“Тогда продолжаем наш путь”, - сказал дварф. “Они впереди нас, и это лучше чем сзади”.
Когда наступил закат, отмечая половину сегодняшнего перехода, спутники сделали небольшую остановку, оставив лошадей пастись на небольшой лужайке.
Следы орков по прежнему шли перед ними, но Вулфгар поднятый на руки его друзьями увидел следы погони за их спиной.
“Нас преследуют”, - сказал он своим друзьям.
“Орки?” – спросил Регис.
Варвар потряс головой. “Я ничего подобного еще не видел. По моему мнению, наши преследователи очень хитры и осторожны”.

Предыдущая страница 3 Следущая страница


Серебрянные потоки 4

“Возможно здешние орки гораздо более умные, чем орки из долины”, - сказал Бруенор, но он понимал, что это не могли быть орки, и ему не надо было даже смотреть на Региса, чтобы понять, что он разделяет его опасения. Первая отметка на карте, которую Регис обозначил как священные места, была не так далеко от нынешнего местонахождения.
“По лошадям”, - крикнул Дриззт. “Хорошая езда может улучшить наше положение”.
“Будем двигаться до появления луны”, - согласился Бруенор. “Остановимся только тогда, когда найдем подходящее место где сможем отразить атаку. Я чувствую, что нам доведется принять участие в схватке еще до заката!”
Они продвигались все дальше и дальше и уже даже следы орков свернули на север. Однако Вулфгар был уверен, что слышит позади какие-то звуки, и какое-то передвижение.
Дриззт желал продолжить движение до тех пор, пока скалы не оказались бы у них за спиной, но на столь пересеченной местности, лошади достаточно быстро устали и начали спотыкаться. Он достиг небольшой рощицы из пихтовых деревьев на вершине невысокого холма, считая, подобно остальным, что враждебные глаза наблюдали за ними со всех сторон.
Дриззт забрался на дерево, прежде чем остальные успели спешиться. Они связали лошадей вместе и сели вокруг животных. Даже Регис не желал спать. Хотя он и доверял ночному зрению Дриззта, его кровь уже бежала быстрее в предчувствии предстоящей схватки.
Бруенор, ветеран, прошедший сотни сражений, чувствовал себя достаточно комфортно. Он спокойно прислонился к стволу дерева, прижав к груди свой топор.
Однако Вулфгар готовился к битве по-своему. Он начал собирать отломившиеся палки и сучья и затачивать их концы. Затем он вкопал их по периметру их стоянки, концами наружу, готовя тем самым ловушку приближающимся оркам.
Регис, волнуясь больше всех, молча наблюдал за своими друзьями и подмечал их различия в тактике. Он чувствовал, что вряд ли сможет хоть как-нибудь приготовить себя для подобной схватки, и поэтому твердо решил просто не мешать своим друзьям. Возможно при благоприятном стечении обстоятельств он и мог бы рассчитывать на эффект неожиданности, но Регис даже не хотел и думать об этом. Храбрость приходила к халфлингу сама собой. Он никогда ничего заранее не планировал.
Все их приготовления держали их в постоянном напряжение, и наконец, спустя где-то час, их тревоги начали обретать форму. Дриззт прошептал, что заметил движение внизу рощи.
“Сколько?” – спросил Бруенор.
“Четверо на одного, а может и больше”, - ответил Дриззт.
Дварф повернулся к Вулфгару. “Ты готов, парень?”
Вулфгар похлопал свой молот. “Четверо против одного?” – он засмеялся. Бруенору нравилась самоуверенность юного варвара, хотя дварф понимал, что засада даст им больше преимуществ, так как Регис явно не смог бы сражаться в открытом бою.
“Подождем их или нападем на открытой местности?” – спросил Бруенор у Дриззта.
“Подождем”, - ответил дроу. “Они пытаются приблизиться к нам незаметно, похоже надеются застать нас врасплох”.
“А мы сами застанем их врасплох, что даже лучше первого удара издалека”, - закончил Бруенор. “Делай все, что можешь со своим луком, когда это начнется, эльф. Мы будем ждать тебя!”
Вулфгар заметил огонь разгоравшийся в лиловых глазах дроу, смертоносный блеск который всегда появлялся во взгляде Дриззта перед битвой. Варвара утешал тот факт, что жажда сражения у дроу была даже выше его собственной, а он никогда не видел, чтобы хоть один противник мог справиться с мелькающими скимитарами. Он вновь похлопал свой молот и спрятался в углублении рядом с кореньями одного из деревьев.
Бруенор спрятался между крупами двух лошадей, поставив каждую из своих ног в стремя. А Регис после того как набил спальные мешки, чтобы создать иллюзию спящих тел, спрятался среди низко опущенных сучьев одного из деревьев.
Орки приближались к лагерю кольцом, надеясь на легкую добычу. Дриззт обнадежено улыбнулся, когда заметил щели в их рядах. Целая банда могла бы охватить весь периметр рощи, и у Вулфгара не было бы другого выбора кроме как начать атаку и обнаружить себя.
Орки приблизились, одна группа двинулась в направлении лошадей, а вторая к спальным местам. Четверо прошли мимо Вулфгара, но он помедлил еще секунду, позволив другой группе подойти поближе к лошадям, чтобы Бруенор мог нанести свой удар.
Время прятаться кончилось.
Вулфгар выпрыгнул из своего укрытия, и Эйджис-фанг, его магический боевой молот, уже пришел в движение. “Темпус!” – воззвал он к своему богу сражений, и его первый удар достиг цели, свалив двух орков на землю.
Второй отряд орков бросился к лошадям, намереваясь прогнать их, чтобы отрезать все возможные пути побега.
Но там их поджидал разгневанный дварф и его топор!
Когда удивленные орки впрыгнули в сиденья, Бруенор разрубил одного поперек туловища, и снес голову второму прежде чем двое оставшихся даже поняли, что их атаковали.
Дриззт выбрал в качестве своих целей орков располагавшимся ближе всех к атакованным группам, стараясь задержать подмогу так долго как это было только возможно. Его тетива пропела, затем еще раз , и еще, и трое орков рухнули на землю, с закатившимися глазами и руками, беспомощно схватившимися за древки убийственных стрел.
Внезапная атака породила настоящий переполох в рядах орков, и дроу, выхватив свои скимитары и спрыгнув со своего убежища, был уверен, что он и его друзья теперь с легкостью смогут покончить с нарушителями их покоя. Однако улыбка быстро исчезла с его лица, когда спустившись он заметил еще больше движения на поле.
Дриззт врезался в центр группы орков, рубя направо и налево. С молниеносными ударами дроу любое промедление означало неминуемую смерть, и в куче тел Дриззт был единственным, кто контролировал ситуацию. Его скимитары резали и кололи плоть орков с убийственной точностью.
Положение Вулфгара было также неплохим. Он встретился лицом к лицу с двумя орками, и хотя они и были свирепыми воинами, их силы явно уступали мощи гиганта-варвара. Один успел поднять свое оружие, чтобы блокировать удар Вулфгара, но Эйджис-фанг пробил его защиту, проломив оружие и раздробив челюсть невезучему орку, даже не замедлив своего движения.
Бруенор первым испытал трудности. Его начальная атака была идеальна точна, оставив его лицом к лицу всего с двумя противниками – подобное неравенство сил всегда нравилось дварфу. Но в возбуждении лошади взвились на дыбы и понесли, оборвав свои привязи. Бруенор рухнул на землю, и прежде чем успел подняться на ноги, получил удар копытом по голове от своего собственного пони. Один из орков также упал на землю, но второй приземлился удачно на ноги и бросился к дварфу, чтобы прикончить его, когда ускакали лошади.
К счастью в этот момент на Региса снизошел один из его мигов храбрости. Он выскочил из-за дерева, молча встав перед орком. Он был слишком мал для орка, и даже если бы он встал на цыпочки, Регис все равно не смог бы дотянуться до его головы. Пожав плечами, халфлинг сменил свою стратегию.
Прежде чем орк успел атаковать Бруенора, булава халфлинга прошла вверх между его коленями и с силой погрузилась в пах, отчего орк взвился высоко в воздух. Вопя от боли орк схватился за свою рану, его глаза бессмысленно вращались во все стороны, и затем он рухнул на землю, даже и не думая о том, чтобы продолжать битву.
Это все произошло в один миг, но победа все еще не была в их руках. Еще шесть орков вмешались в сражение, двое из которых бросились к Дриззту, отрезая ему путь к Бруенору и Регису, еще трое бросились на помощь к своему товарищу, оставшемуся один на один с варваром. А еще один приближался к ничего не подозревающему халфлингу.
В тот самый момент, когда Регис услышал предупредительный крик дроу, на его спину, между лопатками обрушился удар дубины, отбросив его на землю.
Вулфгар был окружен с четырех сторон, и злясь на свое хвастовство перед сражением, он понял, что оказался в довольно затруднительном положении. Он сконцентрировался на отражении ударов, надеясь, что дроу доберется до него прежде падет его защита.
Орков было слишком много.
Одно лезвие орка ранило его в ребра, второе порезало руку.
Дриззт знал, что должен был покончить со своими двумя противниками, но сомневался, что тогда успеет придти на помощь к варвару. Или халфлингу. К тому же у орков на поле еще оставалось подкрепление, готовое прийти на помощь в любой момент.
Регис перевернулся на спину и лег рядом с Бруенором, и стон дварфа сказал ему, что для них обоих сражение было окончено. Затем над ним возник орк, его дубина занеслась над его головой, и уродливое лицо исказила злая улыбка. Регис закрыл глаза, не желая наблюдать за своей смертью.
Потом он услышал звук удара…над собой.
Испугавшись, он открыл свои глаза. Из груди его противника торчал топор и орк удивленно смотрел на него. Дубина выпала из его рук, и затем его труп медленно осел на землю.
Регис ничего не понял. “Вулфгар?” – спросил он в темноту.
Могучий силуэт, почти такой же огромный как и Вулфгар, вырос из темноты, и бросился к орку, начав яростно вытаскивать топор из него. Это был человек, и по его меховой одежде было ясно, что это варвар, но в отличии от племен Долины Ледяного Ветра, волосы у этого человека были черными.
“О, нет”, - простонал Регис, вспомнив свои собственные предостережения Бруенору насчет варваров Утгардтов. Этот человек спас его жизнь, но зная их жестокую репутацию, Регис понимал, что на этом их дружеские отношения и закончатся. Он попытался сесть, желая поблагодарить своего спасителя и развеять любые недружелюбные мысли, которые могли появиться у варвара относительно него. Он даже подумывал над тем, чтобы использовать рубиновую подвеску, чтобы подружиться с ним.
Но варвар, заметив движение, резко обернулся и ударил его в лицо.
И затем Регис почувствовал как проваливается в темноту.

6 НЕБЕСНЫЕ ПОНИ

Темноволосые варвары, крича от возбуждения охватывающего их во время сражений, ворвались в рощу. Дриззт сразу понял, что именно их он видел на поле позади орков, хотя и не знал их намерений.
Их появление посеяло настоящий ужас среди оставшихся орков. Те двое, с которыми сражался Дриззт совсем потеряли присутствие духа, и внезапная смена их стиля боя ясно дала понять, что они были не прочь бежать отсюда. Дриззт бросил их, рассудив, что в любом случае они не смогут уйти далеко, и к тому же он понял, что ему тоже было бы неплохо укрыться где-нибудь.
Орки бежали, но их преследователи заставили их вступить в новую схватку, неподалеку от рощи. Менее заметный, Дриззт вновь забрался на дерево, где он оставил свой лук.
Вулфгар не мог также легко подавить свою боевую страсть. Так как двое из его друзей были повержены, его жажда крови орков была ненасытна, и когда новая группа людей присоединилась к сражению, воззвав к Темпусу, его богу войны, он не смог остаться в стороне. Растерявшись от столь неожиданного хода событий, кольцо орков вокруг Вулфгара, замешкалось на секунду, позволив ему нанести удар.
Один из орков оглянулся назад, и прежде чем его взгляд успел вновь вернуться к юному варвару, Эйджис-фанг раздробил его лицо. Вулфгар прорвался сквозь кольцо, толкнув второго орка, когда пробегал мимо. Когда тот споткнулся, пытаясь удержать равновесие, могучий варвар срубил его одним ударом. Двое оставшихся обернулись и бросились бежать, но Вулфгар уже был за их спиной. Он метнул свой молот, свалив одного замертво, и бросился на второго, опрокинул его на землю и затем свернул ему шею руками.
Когда он закончил, то сразу вспомнил о своем затруднительном положении и своих друзьях. Он быстро вскочил на ноги и прижался к деревьям.
Темноволосые варвары держались на почтительном расстоянии, уважая его отвагу, и Вулфгар точно не мог судить о их намерениях. Он осмотрелся вокруг в поисках своих друзей. Регис и Бруенор лежали бок о бок на том месте, где были привязаны лошади, и он не мог сказать живы ли они или мертвы. Дриззта нигде не было видно, но звуки сражения доносились с другой стороны рощи.
Варвары медленно окружали его полукругом, постепенно отрезая ему все возможные пути к бегству. Но внезапно они замерли на месте – Эйджис-фанг вернулся в руку Вулфгара.
Он не мог победить такое количество противников, но он не боялся их. Он желал умереть сражаясь, как истинный воин, и его смерть запомнят надолго. Он знал, что если темноволосые варвары бросятся на него, то многие из них не вернутся сегодня к своим семьям. Он занял боевую стойку и крепко сжал свой боевой молот. “Давайте поскорее покончим с этим”, - прорычал он в ночь.
“Стой!” – послышался мягкий, но повелительный шепот с высоты. Вулфгар сразу узнал голос Дриззта, и ослабил свою хватку. “Умерь свой пыл, и знай, что от тебя зависит не только твоя собственная жизнь! ”
Вулфгар понял, что Регис и Бруенор были вероятно еще живы. Он бросил Эйджис-фанг на землю и крикнул воинам, - “я сдаюсь”.
Они не ответили ему, но один из них, почти такой же высокий и мускулистый как Вулфгар, вышел из их рядов и встал перед ним. Незнакомец носил в своих волосах шнурок, свисавший сбоку его лица и перекинутый через плечо. На его щеках были нарисованы белые крылья. Жесткое выражение его лица было отражением тяжелой жизни в этих диких землях, и если бы не черные волосы, Вулфгар мог бы принять его за члена одного из племен в Долине Ледяного Ветра.
Темноволосый человек также оценивал Вулфгара, но очевидно лучше разбираясь в общей структуре сообществ северных земель, не был столь сбит с толку их похожестью. “Ты из долины”, - сказал он на ломаном общем наречии. “За горами, где дуют холодные ветра”.
Вулфгар кивнул. “Я Вулфгар, сын Беорнегара, из племени Лося. У нас один бог, я тоже взываю к Темпусу, моля у него о силе и мужестве”.
Темноволосый человек оглядел поверженных орков.
“Бог внял твоим молитвам, воин из долины”.
Вулфгар гордо выпятил свою грудь. “Мы также ненавидим орков”, - произнес он, - “но я ничего не знаю ни о тебе, ни о твоем народе”.
“Ты узнаешь”, - ответил темноволосый человек. Он поднял свою руку и указал на боевой молот. Вулфгар выпрямился, не имея никакого желания расставаться со своим оружием, не смотря на их преимущество. Темноволосый человек взглядом указал в сторону. Двое воинов подняли Бруенора и Региса и перекинули их через свои спины, в то время как остальные поймали лошадей.
“Оружие”, - потребовал темноволосый человек. “Ты вторгся на наши земли без нашего разрешения, Вулфгар, сын Беорнегара. Цена этому преступлению – смерть. Хочешь ли ты посмотреть как мы будем вершить правосудие над твоими маленькими друзьями?”
Раньше Вулфгар бросился бы в атаку, проклиная их всех в яростном порыве гнева. Но Вулфгар многому научился от своих новых друзей, и Дриззта в частности. Он знал, что Эйджис-фанг вернется к нему по его зову, т также он знал, что Дриззт не бросит их. Сейчас не зачем было сражаться.
Он даже позволил им связать себе руки, чтобы было актом величайшего бесчестия для воина из Племени Лося. Но Вулфгар верил Дриззту. Его руки будут свободны вновь. И тогда последнее слово останется за ним.
К тому времени как они достигли лагеря варваров, и Бруенор, и Регис пришли в себя и теперь шли рядом со своим могучим другом. Голову Бруенора покрывала корка запекшейся крови и он потерял свой шлем, но его природная прочность вновь спасла его из ситуации, в которой любой другой бы нашел свой конец.
Они прошли подъем и достигли периметра кольца, образованного шатрами и горящими огнями. Издав свой боевой клич Темпусу, вернувшийся военный отряд пробудил весь лагерь, бросив отрубленные головы орков вперед, чтобы предвестить свое победоносное появление. Крики внутри лагеря вскоре заглушили отряд, и трое пленников первыми вошли в лагерь, встреченные оглушительными криками варваров.
“Чем они питаются?” – спросил Бруенор больше с сарказмом, чем с заинтересованностью.
“Что бы это ни было, но едят они быстро”, - ответил Регис, получив тычок в спину от своего охранника.
Пленников и лошадей согнали в центр лагеря и племя окружило их, устроив победный танец, пиная головы орков и распевая песни на незнакомом друзьям языке, вознося молитвы Темпусу и Утгару, их древнему герою.
Это продолжалось в течение часа, и затем, словно по команде, они замерли и повернули свои лица к самому большому и раскрашенному тенту.
Молчание продолжалось в течение многих минут, прежде чем полог шатра откинулся. Наружу появился старый человек, тощий, словно подпорка шатра, но полный жизненной силы, которой у него было больше, чем могло показаться на первый взгляд. Его лицо было раскрашено, подобно воинам, но более детально, один из его глаз был скрыт под повязкой с большим зеленым драгоценным камнем. Его одеяние было идеально белым, а рукава были сшиты в форме крыльев. Он танцевал и двигался сквозь ряды воинов, и каждый задерживал свое дыхание, ожидая когда тот пройдет мимо него.
“Вождь?” – прошептал Бруенор.
“Шаман”, - поправил его Вулфгар, более осведомленный о племенной жизни. Уважение которое выказывали воины этому человеку, шло от страха, которым не мог населить ни один вождь.
Шаман повернулся и подпрыгнул в воздух, приземлившись прямо перед тремя заключенными. Он осмотрел Региса и Бруенора, и затем перевел взгляд на Вулфгара.
“Я Вальрик Высшее Око”, - внезапно закричал он. “Жрец последователей Небесных Пони! Детей Утгара”
“Утгар!” – эхом повторили воины, забарабанив своими оружиями по щитам.
Вулфгар подождал пока стихнут крики и затем представился, - “Я Вулфгар, сын Беорнегара, воин Племени Лося”.
“А я Бруенор…” – начал дварф.
“Молчать!” – закричал на него Вальрик, затрясшись от гнева. “Мне неважно кто ты!”
Бруенор закрыл свой рот и занял себя мыслями о своем топоре и голове Вальрика.
“Мы не хотели причинить вам никакого вреда”, - начал Вулфгар, но Вальрик поднял свою руку, прервав его.
“Ваши намерения не интересуют меня”, - спокойно объяснил он, но внезапно он вновь закричал. “Темпус послал вас к нам, вот и все! Достойный воин?” Он огляделся вокруг на своих людей и их лица выражали готовность к приближающемуся поединку.
“Скольких орков ты успел убить?” – спросил он у Вулфгара.
“Семеро пали от моей руки”, - гордо ответил юный варвар.
Вальрик одобрительно кивнул. “Высокий и сильный”, - произнес он. “Посмотрим, благоволит ли тебе Темпус и достоин ли ты Небесных Пони!”
Толпа криками приветствовала его слова и двое воинов тотчас же бросились, чтобы освободить Вулфгара. Третий, лидер военного отряда, который говорил с Вулфгаром у пихтовой рощи, положил на землю свой топор и щит, и вступил в круг.

* * *

Дриззт сидел на своем дереве до тех пор пока последние воины не отказались от поисков четвертого наездника и не ушли. Затем дроу быстро спрыгнул, собрал несколько брошенных предметов: топор дварфа и булаву Региса. Он замер на мгновение и собрался с силой духа, когда нашел шлем Бруенора, с запекшейся кровью и новой вмятиной на нем. Выжил ли его друг?
Он положил шлем, у которого к тому же отломился рог в свой мешок и двинулся вслед за уходящим отрядом, сохраняя безопасную дистанцию.
Вздох облегчения вырвался у него, когда он достиг лагеря и увидел троих друзей живыми – Бруенор спокойно стоял между Вулфгаром и Регисом. Удовлетворенный, Дриззт отложил в сторону свои эмоции и все мысли о предыдущем открытии, сконцентрировав все свое внимание на происходящим перед ним и обдумывая план атаки, который бы помог освободить его друзей.

* * *

Темноволосый человек протянул свои руки к Вулфгару, намереваясь крепко ухватиться за его ладони. Вулфгар никогда не видел подобного состязания, но оно не сильно отличалось от тех, что были приняты у его народа.
“Твои ноги не двигаются!” – сказал ему Вальрик. “Это испытание силы! Пусть Темпус покажет нам свою благосклонность к тебе!”
По лицу Вулфгара легко можно было понять, что он уверен в своей победе над любым человеком в подобном испытании. Он поднял свои руки на ту же высоту, что и его противник.
Темноволосый варвар зло схватился за них, издав странное рычание. Почти сразу же, прежде чем Вулфгар успел сжать свою хватку или пошире расставить свои ноги, шаман дал сигнал к началу, и темноволосый человек напряг свои руки и надавил вперед, заставив Вулфгара податься вниз. Толпа взорвалась криками; темноволосый человек взревел и надавил со всей своей силы, но как только Вулфгар оправился от первоначального неожиданного нападения, то дал отпор.
Стальные мускулы на шее и плечах Вулфгара напряглись и его могучие руки покраснели от быстрого притока крови в венах. Темпус и вправду благословил его; даже его могучий противник мог лишь с удивлением смотреть на демонстрацию его силы. Вулфгар смотрел ему прямо в глаза и его дикий рык вместе с решительным взглядом говорили о его неизбежной победе. Затем сын Беорнегара подался вперед, остановив напор темноволосого человека и начал медленно склонять чашу весов в свою пользу. Как только он смог выровняться, то Вулфгар понял, что резкий рывок мог поставить его противника в тоже неловкое положение, из которого он только что выбрался. И тогда у темноволосого варвара не было бы никаких шансов выстоять.
Но Вулфгар не хотел так быстро оканчивать это состязание. Он не хотел унижать своего противника – эту привилегию он оставлял для своих врагов – самое главное, что Дриззт был неподалеку. Чем дольше продолжалось состязание, и взгляды каждого члена племени были прикованы к нему, тем больше времени было у Дриззта, чтобы воплотить его план в жизнь.
Противостояние двух мужчин продолжалось многие секунды, и Вулфгар не смог удержать улыбки, когда заметил как темная тень проскользнула среди лошадей, позади увлеченной стражи на другом конце лагеря. Показалось ли это ему, он не мог точно сказать, но мог поклясться что видел пару лиловых глаз, смотрящих на него из темноты. Еще несколько секунд, решил он, хотя и понимал, что он упускал шанс, если бы не было завершено состязание. Шаман мог объявить ничью, если бы противостояние продлилось бы слишком долго.
Но тут все закончилось. Вены и мышцы вздулись на руках Вулфгара и его плечи поднялись вверх. “Темпус!” – проревел он, моля своего бога об очередной победе, и затем внезапной напряжением всех своих сил, он опустил темноволосого варвара на колени. В лагере воцарилась гробовая тишина, и даже шаман потерял дар речи от подобного зрелища.
Двое стражников незамедлительно встали по обеим сторонам Вулфгара.
Проигравший воин поднялся на ноги и встал лицом к лицу с Вулфгаром. Не единого намека на злость не было на его лице, лишь величайший восторг.
“Мы рады приветствовать тебя”, - сказал Вальрик. “Ты победил Торлина, сына Джерека Убийцы Волков, вождя Небесных Пони. Еще никто не смог превзойти Торлина!”
“Что с моими друзьями?” – спросил Вулфгар.
“Мне безразлично!” – ответил Вальрик. “Дварфа доставят к дороге ведущей из наших земель. У нас нет ссоры с ним или его соплеменниками, но также мы не хотим иметь с ним никаких дел!”
Шаман хитро посмотрел на Вулфгара. “Другой ранен”, - произнес он. “Он будет твоим проводником в наше племя, твоей жертвой крылатым лошадям”.
Вулфгар не стал отвечать сразу. Они испытали его силу, и теперь испытывали его преданность. Небесные Пони оказали ему величайшую честь предложив место в племени, но только при условии, что он покажет им свою верность. Вулфгар вспомнил свой собственный народ, и ту жизнь что они вели на протяжении веков в тундре. И даже по сей день, многие из варваров Долины Ледяного Ветра приняли бы подобное предложение и убили Региса, расценив жизнь халфлинга как незначительную цену за подобную честь. Но подобное предложение отвергало моральные принципы самого Вулфгара.
“Нет”, - ответил он Вальрику, не моргнув.
“Но он слаб!” – рассудил Вальрик. “Только сильные достойны жизни!”
“Я не имею права распоряжаться его судьбой”, - ответил Вулфгар. “Как и вы”.
Вальрик подал знак двум стражникам и те незамедлительно схватили его за руки.
“Большая потеря для нашего народа”, - сказал Торлин Вулфгару. “Ты мог бы занять достойное место среди нас”.
Вулфгар не ответил, и лишь пристально на Торлина, вызывая у того в одно и тоже время уважение и непонимание его кодекса чести, отвергавшего подобное щедрое предложение. В их общих мечтах, которым не суждено было сбыться, оба представляли себя сражающимися бок о бок друг с другом, убивая орков десятками и вдохновляя бардов на новые легенды.

* * *

Пришло время Дриззту нанести свой удар. Дроу подождал среди лошадей, чтобы посмотреть чем закончиться состязание и также, чтобы лучше понять своих врагов. Он тщательно спланировал свою атаку, намереваясь напугать бесстрашных воинов достаточно сильно, чтобы его друзья вырвались из окружения.
Без сомнения варвары слышали о темных эльфах. И без сомнения, те истории, что они слышали были просто ужасны.
Бесшумно Дриззт привязал двух пони сзади больших лошадей, и затем залез на них, поместив каждую ногу в стремя одной из лошадей. Поднявшись между ними, он выпрямился и откинул капюшон своего плаща. Его лиловые глаза мерцали диким блеском. Затем он направил лошадей в круг, разметав по пути ближайших к нему варваров.
Крики ярости раздались из уст удивленных варваров, постепенно переходя в вопли ужаса, когда они замечали черную кожу. Торлин и Вальрик обернулись к приближающейся опасности, хотя они даже не знали как им поступить с ожившей легендой.
А у Дриззта для них был готов подарок. Взмахом своей черной руки, он заставил заплясать пурпурные огоньки на коже Торлина и Вальрика, повергшие обоих варваров в неописуемый ужас. Торлин упал на колени, хлопая себя руками по одежде, в то время как нервный шаман бросился на землю и начал кататься в грязи.
Вулфгар принял это как сигнал к действию. Усилием воли он разорвал кожаные шнурки на своих руках. Не останавливаясь ни на секунду, он по инерции ударил обоих своих охранников в лицо и отбросил их на спину.
Бруенор тоже принял участие. Он с силой наступил на ногу варвару, стоящему между ним и Регисом, и когда тот от боли схватился за свою ногу, Бруенор ударил его в голову. Человек рухнул также легко, как и Шелест в Крысином Переулке в Лускане.
“Ого, отлично работает и без шлема!” – удивился Бруенор.
“Только голова дварфа способна на такое!” – подметил Регис, когда Вулфгар схватил их за шкирку и впихнул на пони.
Затем он вспрыгнул на своего коня, рядом с Дриззтом, и они выскочили из лагеря с другой стороны. Это все произошло столь быстро, что ни один из варваров не успел даже достать своего оружия.
Дриззт скакал на своей лошади позади пони, чтобы прикрыть тыл. “Галопом!” – прокричал он своим друзьям, шлепая круп их лошадей плоскими сторонами своих скимитаров. Остальные трое победно закричали, словно их побег был завершен, но Дриззт знал, что это была самая легкая часть. Рассвет быстро приближался, и на этой пересеченной незнакомой им местности, варвары, которые знали эти места как свои пять пальцев, могли с легкостью их поймать.
Друзья молча скакали, выбирая самый прямой и легкий путь, чтобы оставить за собой как можно большее расстояние. Дриззт все время оглядывался назад, ожидая увидеть преследующих их варваров. Но беспорядки в лагере утихли почти сразу же после их побега, и дроу не видел никаких признаков погони.
Сейчас они слышали лишь ритмичное пение Вальрика, на никому неизвестном наречии. Выражение ужаса на лице Вулфгара заставило их остановиться. “Власть шамана”, - объяснил варвар.
В лагере, Вальрик и Торлин стояли внутри круга из их соплеменников, напевая древний мотив и отплясывая танец, взывавший к силе духовного зверя их племени. Появление дроу почти полностью лишило шамана присутствия духа. Он остановил погоню прежде чем она успела начаться и побежал в свой шатер за священной кожаной сумкой необходимой для ритуала, решив что дух крылатой лошади, Пегас, разберется с этими нарушителями.
Вальрик выбрал Торлина в качестве оболочки для духа, и сын Джерека ожидал этого с покорным достоинством, правда не очень довольный этим, так как это обнажало его индивидуальность.
Однако когда это началось, Вальрик понял, что из-за своего волнения, он перешел дозволенные границы вызова.
Торлин закричал и бросился на землю, извиваясь в агонии. Его окружило серое облако, его клубящиеся пары начали менять его формы. Его лицо искривилось, и внезапно выдалось вперед, приобретая схожесть с головой лошади. Его туловище, также, превратилось в нечто нечеловеческое. Вальрик лишь хотел поместить часть силы духа Пегаса в Торлина, но существо пришло само, полностью завладев его телом.
Торлина больше не существовало.
На его месте теперь были ясно видны очертания крылатой лошади. Все племя упало на колени перед ним, и даже Вальрик. Но Пегас знал мысли шамана и понимал, что нужен своим детям. Дым повалил из ноздрей призрака и он взвился в воздух, чтобы догнать сбежавших нарушителей покоя.
Друзья перевели своих лошадей на более удобный, но все еще быстрый бег. Освободившись от своих оков, с наступающим рассветом и без видимых признаков погони, они смогли облегченно вздохнуть. Бруенор вертел в руках свой шлем, пытаясь выпрямить вмятину, чтобы его можно было одеть на голову. И даже Вулфгар, некоторое время назад столь потрясенный песнопением шамана, начал успокаиваться.
Только Дриззт, вечно настороженный, не мог так легко поверить в их спасение. И дроу первым почувствовал приближение опасности.
В подземных городах, темные эльфы часто имели дело с существами из других миров, и в течении многих веков у их расы развилась способность ощущать присутствие подобных тварей. Дриззт внезапно остановил свою лошадь и развернул ее.
“Что ты услышал?” – спросил его Бруенор.
“Ничего”, - ответил Дриззт, его глаза обшаривали местность. “Но что-то приближается к нам”.
Прежде чем они успели среагировать, серое облако обрушилось на них с неба. Их лошади взвились на дыбы в порыве неконтролируемого страха. Пегас обрел свою форму перед Регисом и халфлинг почувствовал как ледяной холод охватил его кости. Он закричал и выпал из седла.
Бруенор, ехавший рядом с Регисом, бесстрашно атаковал призрака. Но его топор лишь разорвал клубы дыма на том месте где был призрак. Затем, также внезапно призрак вернулся, и Бруенор также почувствовал его ледяное прикосновение. Более стойкий нежели халфлинг, он смог удержать своего пони.
“Что?” – тщетно он крикнул Вулфгару и Дриззту.
Эйджис-фанг пролетел мимо него и устремился к цели. Но Пегас вновь превратился в дым и магический молот лишь рассек клубы дыма.
В тот же миг призрак вернулся, устремившись на Бруенора. Пони дварфа припало к земле в неистовой попытке избежать встречи с существом.
“Ты не можешь попасть по нему!” – крикнул Дриззт Вулфгару, направившемуся на помощь дварфу. “Оно не полностью существует на нашем плане!”
Могучие ноги Вулфгара с легкостью удерживали на месте его лошадь и как только к нему вернулся Эйджис-фанг он вновь нанес удар.
Но вновь он нашел лишь дым.
“Но как же тогда?” – закричал он Дриззту, его глаза бегали вокруг отыскивая первые признаки вновь формирующегося призрака.
Дриззт рылся в своей голове ища ответа. Регис все еще неподвижно лежал на земле, и Бруенор, несмотря на то, что не был серьезно ранен падением своего пони, выглядел несколько ошеломленным и дрожал от ледяного холода. Дриззт ухватился за безнадежный план. Он вытащил ониксовую статуэтку пантеры и позвал Гвенвивар.
Призрак вернулся, атаковав с удвоенной яростью. Первым он настиг Бруенора, обволакивая дварфа своими ледяными крыльями. “Проваливай назад в Абисс!” – яростно заревел Бруенор.
Затем Вулфгар потерял дварфа из виду, исключая лезвие его топора, которое бесполезно металось в дыму.
Затем лошадь Вулфгара остановилась, отказываясь приближаться к неестественной твари. Вулфгар соскочил со своего седла и бросился к нему, влетев в облако пержде чем оно вновь успело обрести форму и выскочив с другой его стороны вместе с Бруенором. Они откатились и оглянулись назад, лишь чтобы увидеть, что призрак вновь исчез.
Веки Бруенора тяжело закатились и его кожа приняла ужасный мертвенно-синий оттенок, и впервые в своей жизни, у него не было желания продолжать схватку. Вулфгар тоже ощутил смертельный холод, когда пролетел сквозь призрака, но был готов к новой стычке с этим существом.
“Мы не можем сражаться с ним!” – с трудом произнес Бруенор сквозь свои дрожащие губы. “Он атакует нас, но исчезает, когда мы нападаем на него!”
Вулфгар потряс своей головой. “Должен быть какой-то способ!” – крикнул он, хотя вынужден был признать правоту дварфа. “Но мой молот не может убить облако!”
Гвенвивар появилась рядом со своим хозяином и припала к земле, отыскивая существо, побеспокоившее дроу.
Дриззт понял намерения пантеры. “Нет!” – приказал он. “Не здесь.” Дроу вспомнил, что Гвернивар проделала несколькими месяцами ранее. Чтобы спасти Региса из рушившейся башни, Гвенвивар забрала халфлинга с собой на свой астральный план. Дриззт ухватил пантеру за шею.
“Возьми меня в земли призрака”, - приказал он. “На его собственный план, где мои скимитары глубоко войдут в его материю”.
Призрак появился вновь, когда Дриззт и пантера сами исчезли в облаке.
“Продолжай атаковать!” – сказал Бруенор своему товарищу. “Не давай ему обрести форму!”
“Дриззт и пантера исчезли!” – закричал Вулфгар.
“Они в землях призраков”, - объяснил Бруенор.

* * *

Дриззту понадобилось некоторое время, чтобы придти в себя. Он очутился в месте с иной реальностью, измерении где все, даже его кожа, казалось одного, пепельно-серого цвета. Его острые ощущения были здесь бесполезны, здесь не было теней и источников света, которыми можно было бы руководствоваться. И он понял, что под ним нет никакой опоры, так что нельзя было понять где был верх, а где низ.
Он заметил изменяющиеся очертания Пегаса, когда тот прыгал между планами, никогда не оставаясь в одном месте. Он попытался приблизиться к нему и понял, что его тело автоматически подчиняется его воле. Он остановился перед изменяющимися очертаниями, занеся свои магические скимитары для удара, когда Пегас полностью появится на этом плане.
Когда призрак полностью обрел очертания то Дриззт погрузил свое лезвие в его темную форму. Формы призрака исказились вместе со скимитаром, здесь даже сталь приобретала другие свойства. Внезапно все вокруг заполнилось ужасным звоном, словно удар Дриззта нарушил равновесие плана, и силуэт призрака затрепетал в агонии.
Вулфгар заметил как облако дыма внезапно рассеялось, почти обретя форму лошади. “Дриззт!” – крикнул он Бруенору. “Он нашел призрака!”
“Будь готов!” – с волнением произнес Бруенор, хотя и знал, что его участие в этом сражении было окончено. “Дроу может заставить его обрести форму достаточно надолго, чтобы ты успел нанести удар!” – ерзал Бруенор на месте, пытаясь прогнать смертельный холод из своих костей.
Призрак бросился на Дриззта, но скимитар ударил вновь. И Гвенвивар также вмешалась в сражение, прыгнув на призрака. Пегас бежал от них, понимая, что не мог справиться со своими врагами на родном плане. Единственное, что ему оставалось – вернуться на материальный план.
Где его поджидал Вулфгар.
Как только облако вновь обрело свою форму, Эйждис-фанг устремился к своей цели. Вулфгар почувствовал как его удар достиг цели. Затем перед ним вновь появился дым.
Призрак вернулся назад к Дриззту и Гвенвивар, вновь встретившись с их безжалостными ударами. Он вернулся назад, и его ударил Вулфгар. Пойманный в ловушку, призрак был атакован с обоих планов. Каждый раз когда он материализовался перед Дриззтом, дроу отмечал, что его очертания становятся все тоньше и меньше сопротивляются его ударам. И каждый раз когда облако обретало форму перед Вулфгаром его плотность уменьшалась. Друзья победили, и Дриззт с удовлетворением наблюдал как сущность Пегаса покинула материальную форму и уплыла прочь сквозь серые пейзажи плана призраков.
“Забери меня домой”, - приказал уставший дроу Гвенвивар. Спустя мгновение он стоял на поле рядом с Бруенором и Регисом.
“Он жив”, - ответил Бруенор на вопрошающий взгляд Дриззта. “Он упал в обморок, если я не ошибаюсь”.
Неподалеку Вулфгар также склонился над телом, замершим в неестественной позе, на половине пути своего превращения назад из зверя в человека. “Торлин, сын Джерлека”, - объяснил Вулфгар. Он устремил свой взгляд назад в сторону лагеря варваров. “Это сделал Вальрик. Кровь Торлина на его руках!”
“Возможно Торлин сам выбрал себе эту участь?” – предположил Дриззт.
“Никогда!” – настоял Вулфгар. “Когда мы сошлись в поединке, я смотрел ему в глаза. Он был воином. Он бы никогда не допустил этого!” Он отошел от изуродованного трупа. Лицо Торлина, обезображенное смертью, было наполовину человеческим, а наполовину призрака лошади.
“Он был сыном их вождя”, - объяснил Вулфгар. “Он не мог оказать требованиям шамана.”
“Он был храбр, что принял такую судьбу”, - произнес Дриззт.
“Сын их вождя?” – фыркнул Бруенор.
“Его кровь на тебе, Вальрик Высшее Око!” – закричал Вулфгар, и его крик эхом отразился среди холмов. Вулфгар обернулся к своим друзьям, в его глазах горела ярость, когда он мрачно произнес, - “Я должен отомстить за бесчестие Торлина”.
Бруенор кивнул в знак одобрения верности варвара его принципам.
“Это благородное дело”, - согласился Дриззт, указывая своим клинком на восток, в сторону Лонгсэддла, следующей остановки в их путешествии. “Но им ты займешься в другой день”.

7 КИНЖАЛ И ПОСОХ

Энтрери стоял на холме в нескольких милях от Лускана, его лагерный костер низко горел позади него. Регис и его друзья использовали это же место для своей стоянки прежде чем войти в Лускан, и к тому же огонь убийцы горел в той же самой ямке. Однако это было не простое совпадение. Энтрери повторял каждый ход отряда халфлинга с тех пор как перешел Хребет Мира, чтобы лучше вонять их будущие шаги.

Предыдущая страница 4 Следущая страница


5 Роберт Сальваторе

Однако сейчас, взгляд Энтрери, в отличии от четырех друзей был направлен не на городскую стену, ни вообще в сторону Лускана. Несколько лагерных костров загорелись в ночи на северной дороге, ведущей в Десять Городов. Эти огни появлялись за ним не первый раз, и убийца чувствовал, что его преследуют. Он замедлил свой неистовый шаг, рассудив, что мог с легкостью наверстать то время, что друзья провели в Лускане по своим делам. Он хотел обезопасить свой тыл от любой опасности, прежде чем сосредоточиться на халфлинге. Энтрери даже оставил знаки, чтобы заманить своих преследователей.
Он пнул угли в костре и вскочил в седло, решив, что лучше встретиться в честном поединке, чем получить кинжал в спину.
Ночь была его. В это время каждая тень добавляла преимущества тому кто жил в тенях.
Он привязал свою лошадь незадолго до полуночи, достаточно близко к лагерным кострам, чтобы успеть спастись, если что. Теперь он понял что это был торговый караван; не столь уж и редкое явление на дороге в Лускан в это время года. Но чувство опасности не покидало его. Многие годы отточили его инстинкты, так что он знал, что их лучше не игнорировать.
Он подкрался, отыскивая самый простой путь в круг из вагонов. Торговцы всегда выставляли много охранников по периметру своего лагеря, и даже встревоженные лошади могли доставить серьезные неприятности.
Но все же убийца ни сколько не сомневался в своей вылазке. Он уже зашел слишком далеко и намеревался выяснить намерения того, кто преследует его. Он дополз на животе до периметра и начал обползать лагерь под днищами вагонов. Слишком бесшумно для настороженного слуха, он миновал двух охранников играющих в кости. Затем он прополз между лошадями, животные пригнули свои уши в страхе, но не издали никакого звука.
На половине пути по кругу, он почти было решил, что это обычный торговый караван, и уже собирался ускользнуть обратно в ночь, когда неожиданно услышал знакомый женский голос.
“Ты сказал, что видел костер вдалеке”.
Энтрери замер, он узнал говорящего.
“Да, вон там”, - ответил человек.
Энтрери проскользнул между двумя следующими вагонами и взглянул вбок. Разговаривавшие стояли неподалеку от него, позади следующего вагона, вглядываясь в ночь в направлении его лагеря. Оба были вооружены, у женщины на боку висел меч.
“Я недооценил тебя”, - прошептал Энтрери себе, когда увидел Кэтти-бри. Его украшенный драгоценными камнями кинжал появился в его руке. “Ошибка, которую я больше не повторю”, - добавил он, и затем припал к земле и стал выискивать самый удобный путь к своей жертве.
“Очень хорошо, что вы смогли так быстро доставить меня”, - сказала Кэтти-бри. “Я ваша должница, как и Регис и остальные”.
“Тогда скажи мне”, - произнес человек. “Почему такая спешка?”
Кэтти-бри изо всех сил боролась с воспоминания об убийце. Она еще не полностью пришла в себя от ужаса пережитого в тот день в доме халфлинга, и знала что не успокоится пока не отомстит за смерть двух своих друзей и за свое унижение. Ее губы сжались и она промолчала.
“Как хочешь”, - ответил человек. “Я не сомневаюсь, что твои цели оправдывают нашу спешку. Если мы надоедаем тебе, это лишь показывает наше желание помочь”.
Кэтти-бри повернулась к нему, на ее лице сияла благодарная улыбка. Достаточно было сказано, и двое просто стояли и смотрели на пустой горизонт, не произнося ни слова.
Таким же бесшумным было приближение смерти.
Энтрери выскользнул из под вагона, и внезапно выскочил перед ними, протянув к каждому по руке. Он схватил шею Кэтти-бри, чтобы подавить ее крик, и заставил человека умолкнуть навеки своим лезвием.
Бросив взгляд через плечо Энтрери, Кэтти-бри увидела как на лице ее спутника застыло выражение ужаса, но не смогла понять, почему тот не кричит, ведь его рот был открыт.
Энтрери отклонился чуть в сторону и она поняла. Можно было лишь увидеть украшенную рукоятку кинжала, и конец его лезвия, торчавший из подбородка ее спутника. Тонкое лезвие нашло мозг человека прежде чем, тот даже успел осознать опасность, грозившую ему.
Энтрери использовал рукоятку своего оружия, чтобы бесшумно опустить свою жертву на землю, а затем выдернул кинжал.
Вновь женщина ощутила как ее парализует страх перед Энтрери. Она почувствовала, что должна вырваться и поднять тревогу в лагере, пусть даже ценой собственной жизни. Или же выхватить свой меч и попытаться сопротивляться. Но она лишь беспомощно смотрела как Энтрери вытащил ее собственный нож из ножен на поясе, и наклонившись, засунул его в смертельную рану ее спутника.
Затем он взял ее меч и швырнул его вниз под вагоном в степь.
Почему я не могу позвать на помощь? – спрашивала она у себя снова и снова, так как убийца, уверенный в ее полном ужасе, даже не держал ее, когда они исчезали в ночи. Просто он знал, что она не готова так легко расстаться со своей жизнью.
Наконец, когда они достаточно удалились от лагеря, он повернул ее лицом к себе. “Преследуешь меня?” – спросил он, засмеявшись. “На что ты надеялась?”
Она не ответила, но почувствовала как к ней постепенно стала возвращаться ее уверенность в собственных силах.
Энтрери тоже почувствовал это. “Если ты закричишь, я убью тебя”, - спокойно произнес он. “И затем, даю тебе слово, я вернусь к торговцам и также убью их всех!”
Она поверила ему.
“Я часто путешествую с торговцами”, - солгала она, стараясь заставить не дрожать свой голос. “Это входит в мои обязанности солдата Десяти Городов”.
Энтрери вновь рассмеялся. Затем его взгляд устремился вдаль. “Возможно это даже сыграет мне на руку”, - произнес он, и в его голове уже начал зарождаться план.
Кэтти-бри посмотрела на него, испугавшись, что он нашел какой-либо путь, чтобы обернуть ее путешествие во вред ее друзьям.
“Я не убью тебя…пока”, - сказал он ей. “Когда мы найдем халфлинга, его друзья не смогут защитить его. Из-за тебя”.
“Я не стану помогать тебе!” – заплакала Кэтти-бри. “Не стану!”
“Именно так”, - прошипел Энтрери. “Тебе не станешь ничего делать. С лезвием у шеи…” – он поднес кинжал к ее горлу – “царапающим твою нежную кожу. Когда я закончу со своим делом, храбрая девочка, я оставлю тебя вместе с твоим стыдом и чувством вины. И твоими ответами торговцам, которые думают, что это ты убила их спутника!” На самом деле, Энтрери не верил, что простой фокус с кинжалом Кэтти-бри одурачит торговцев. Это была скорее психологическая мера воздействия на юную женщину, направленная на то, чтобы еще больше смутить и запутать ее.
Кэтти-бри молчала. Нет, говорила она себе, это неправда!
Но глубоко внутри, под ее решимостью скрывался лишь страх, вновь начинавший охватывать ее в присутствии Энтрери.

* * *

Ирдан с легкостью нашел место стоянки. Дендибар использовал свою магию, чтобы следить за загадочным всадником от самых гор, и указал солдату верное направление.
Вытащив свой меч, Ирдан осторожно приблизился. Стоянка была брошена, но не очень давно. Даже в нескольких футах от кострища, солдат из Лускана чувствовал умирающее тепло огня. Низко пригнувшись, чтобы скрыть свой силуэт на фоне горизонта, он подобрал походный мешок и примостился у костра.

* * *

Энтрери медленно приближался к своему лагерю, ожидая, что его стоянку могли посетить какие-либо незваные гости. Кэтти-бри сидела в седле перед ним, со связанными руками и кляпом во рту, хотя он полностью была уверена, к своему величайшему отвращению, что ее собственный страх удерживал ее прочнее любых узлов.
Осторожный убийца понял, что кто-то был в лагере, прежде чем достиг его. Он выпрыгнул из своего седла, захватив с собой Кэтти-бри. “Нервный конь”, - объяснил он ей, получая явное удовольствие от этого мрачного предупреждения, когда привязывал ее к ногам коня. “Если ты дернешься, он вышибет из тебя дух”.
Затем Энтрери исчез в темноте.

* * *

Ирдан разочарованно бросил мешок назад на землю, так как его содержимое было лишь обычным набором путешественника и ничего не говорило о его хозяине. Солдат прошел сквозь многие сражения, не раз оказываясь окруженным толпой разъяренных людей и орков, но сейчас он чувствовал себя неуютно, ощущая в этом всаднике что-то необычное и смертоносное. Человек рискнувший в одиночку пересечь путь от Долины Ледяного Ветра до Лускана явно не понаслышке был знаком с военным искусством.
Затем Ирдан вздрогнул, но был не слишком удивлен, когда сзади, у основания своей шеи почувствовал холодную сталь кинжала. Он ни осмелился ни пошевелиться, ни заговорить, надеясь, что всадник потребует от него объяснений прежде чем убьет его.
Энтрери заметил, что его сумка была перерыта, но он узнал военную униформу и понял, что этот человек не был вором. “Мы за пределами твоего города”, - произнес он, не отводя кинжала. “Что тебе понадобилось в моем лагере, солдат из Лускана?”
“Я Ирдан с северных ворот”, - ответил он. “Я пришел, чтобы встретиться с всадником из Долины Ледяного Ветра”.
“Каким всадником?”
“Тобой”.
Энтрери был озадачен и ошеломлен ответом солдата. Кто послал этого человека, и как он узнал куда нужно идти? Первые мысли убийцы обратились на отряд Региса. Возможно халфлинг смог договориться с городской стражей, чтобы та помогла ему. Энтрери убрал свой кинжал в ножны, уверенный, что сможет вытащить его в любой момент, чтобы отразить атаку.
Ирдан также понял уверенность убийцы в своих силах, и все мысли о неожиданном нападении разу улетучились из его головы. “Мой хозяин желает видеть тебя”, - произнес он. “Эта встреча была бы полезна вам обоим”.
“Твой хозин?” – спросил Энтрери.
“Гражданин с высоким положением”, - объяснил Ирдан. “Он слышал о твоем появлении и верит, что может помочь тебе в твоих поисках”.
“Что ему известно о моих делах?” – резко произнес Энтрери, злясь от того, что кто-то смел шпионить за ним. Но также он слегка расслабился, так как вовлеченность какой-то властной структуры города многое объясняла, и возможно исключала логичное предположение о том, что за этой встречей стоял халфлинг.
Ирдан пожал плечами. “Я лишь его посыльный. Но я также могу помочь тебе. У ворот”.
“К черту ворота”, - прорычал Энтрери. “Я легко могу перелезть через стену. Это более прямой путь к тем местам, что я ищу”.
“Даже при этом, я знаю такие места, и людей, которые управляют ими”.
Кинжал рассек воздух и остановился у горла Ирдана. “Ты знаешь многое, но малое объясняешь. Ты играешь в опасную игру, солдат из Лускана”.
Ирдан даже не моргнул. “Четверо героев из Десяти Городов прибыли в Лускан пять дней назад: дварф, халфлинг, варвар и темный эльф”. Даже Артемис Энтрери не смог сдержать своего волнения от получения подтверждения своих подозрений, и Ирдан заметил это. “Я точно не знаю где они находятся сейчас, но я знаю район где они скрываются. Тебе интересено?”
Кинжал вновь вернулся в ножны. “Жди здесь”, - приказал Энтрери. “У меня есть спутник, который пойдет с нами”.
“Мой хозяин сказал что ты путешествуешь один”, - с сомнением произнес Ирдан.
Отвратительная ухмылка Энтрери заставила пробежать дрожь по спине солдата. “Я приобрел ее”, - объяснил он. “Она моя и и это все что тебе нужно знать”.
Ирдан не стал настаивать. Вздох облечения вырвался из его груди, когда Энтрери исчез из виду.
Энтрери предупредил Кэтти-бри, когда забрал ее с поля, - “один необдуманный ход и ты умрешь. Умрешь со знанием того, что дварф, Бруенор, поплатиться за твою дерзость”.
Убийца больше ничего не сказал Ирдану о ней, а солдат и не стал спрашивать, хотя женщина его сильно заинтересовала. Ирдан знал - Дендибар получит все ответы.
Они вошли в город на утро этого же дня через Северные Ворота, и их проводил подозрительный взгляд Дневного Стража. Ирдану пришлось расстаться с недельным заработком, чтобы усыпить бдительность Дневного Стража, и солдат знал, что ему придется пожертвовать еще большей суммой когда он вернется, так как первоначальное соглашение с охранником состояло в том, чтобы пропустить одного человека, и в нем ничего не упоминалось о женщине. Но если действия Ирдана помогут ему добиться благосклонности Дендибара, тогда его усилия не пропадут даром.
Согласно городским правилам, вся троица слезла с коней, оставив их в стойле у ворот, и Ирдан повел Энтрери и Кэтти-бри узкими улочками Города Парусов, протискиваясь среди торговцев и зазывал, заполнивших город незадолго до наступления рассвета.
Убийца не был удивлен, когда час спустя, они пришли к длинной аллее из сосен. Он подозревал, что Ирдан каким-то образом связан с этим местом. Они прошли сквозь нее и оказались перед самым высоким строением в городе, Башни Тайн.
“Кто твой хозяин?” – резко спросил Энтрери.
Ирдан усмехнулся, ему придал уверенности вид башни Дендибара. “Ты скоро встретишься с ним”.
“Я хочу знать это сейчас”, - недовольно произнес Энтрери. “Или наша встреча окончена. Я в городе, солдат, и я больше не нуждаюсь в твоей помощи”.
“Я могу сказать страже, чтобы она выгнала тебя”, - ответил Ирдан. “Или сделала с тобой еще что похуже”.
Но последнее слово осталось за Энтрери. “Тогда они никогда не найдут твоих останков”, - пообещал он, и ледяная уверенность в его голосе заставила кровь отхлынуть от лица Ирдана.
Кэтти-бри c интересом отметила эту перемену, думая о том, что вскоре может прийти время, когда она использует недоверчивую натуру ее похитителей себе во благо.
“Я служу Дендибару Пятнистому, Хозяину Северной Башни”, - с гордостью объявил Ирдан.
Энтрери слышал это имя раньше. Башня Тайн всегда была объектом для самых разнообразных слухов и историй гулявших по всему Лускану и прилегающих к нему территориях, и имя Дендибара Пятнистого часто проскальзывало в беседе, описывая мага как человека жаждущего власти, намекая на его темную и зловещую сторону, позволявшую ему добиваться того, что захочет. Он был опасным, но потенциально могущественным союзником. Энтрери был доволен. “Веди меня к нему”, - сказал он Ирдану. “Посмотрим есть ли у нас с ним общие дела или нет”.
Сидни ожидала их, чтобы проводить от входной комнаты Башни. Не представившись, и не спрашивая у них не слова, она провела их кривыми коридорами и потайными дверями в приемный зал Дендибара Пятнистого. Маг ожидал их во всем своем великолепии, он сидел в лучшей из своих роб и перед ним возвышались изысканные самые блюда.
“Приветствую тебя, всадник”, - произнес Дендибар после необходимой в таких случаях, но все же неловкой паузы. “Я Дендибар Пятнистый, как ты уже знаешь. Не желаешь ли ты и твоя очаровательная спутница разделить со мной трапезу?”
Его скрипучий голос действовал Кэтти-бри на нервы, и не смотря на то, что она ничего не ела в течении целого дня, у нее совсем не было аппетита.
Энтрери подтолкнул ее вперед. “Ешь”, - приказал он.
Она знала, что Энтрери проверял и ее и мага. Но также пришло время испытать Энтрери и ей. “Нет”, - ответила она, смотря ему в глаза.
Его удар свалил ее на пол. Ирдан и Сидни инстинктивно бросились к ней, но видя что Дендибар равнодушно наблюдает за этой сценой, быстро остановились и отошли назад. Кэтти-бри вспрыгнула на ноги и встала в защитную стойку.
Дендибар улыбнулся убийце. “Ты ответил на некоторые из моих вопросов о девушке”, - произнес он с улыбкой. “Зачем она тебе?”
“Это мое дело”, - ответил Энтрери.
“Ну конечно. И могу я узнать твое имя?”
Энтрери молчал.
“Я знаю, что ты ищешь четырех путников из Десяти Городов”, - продолжил Дендибар, не желая вступать в ссору. “Я также ищу их, но я уверен, что мне они нужны совсем по другой причине, нежели тебе”.
“Ты ничего не знаешь о моих мотивах”, - ответил Энтрери.
“Не знаю, но мне это и неважно”, - засмеялся маг. “Мы можем помочь друг другу во имя нашей общей победы. Вот и все”.
“Я не просил твоей помощи”.
Дендибар засмеялся вновь. “Они представляют из себя грозную силу. Ты недооцениваешь их”.
“Возможно”, - ответил Энтрери. “Но хочешь узнать мои мотивы, прежде чем рассказал о своих. Какие дела может иметь Башня Тайн с четырьмя путешественниками из Десяти Городов?”
“Справедливый вопрос”, - ответил Дендибар. “Не предпочту не отвечать на него, прежде чем мы не придем к соглашению”.
“Тогда я не смогу уснуть из-за любопытства”, - усмехнулся Энтрери.
И вновь маг засмеялся. “Ты можешь изменить свое мнение прежде чем все закончится”, - произнес он. “Сейчас же я предлагаю тебе знак доброй воли. Спутники в городе. В доках. Они остановились в “Абордажной Сабле”. Ты знаешь это место?”
Энтрери кивнул, заинтересовавшись словами мага.
“Но мы упустили их на улицах в западной части города”, - объяснил Дендибар, бросив на Ирдана взгляд, заставивший того беспокойно поежиться.
“И какова цена этой информации?” – спросил Энтрери.
“Никакая”, - ответил маг. “Говоря это тебе, я помогаю и себе. Ты получишь что хочешь; А то что желаю получить я достанется мне”.
Энтрери улыбнулся, поняв, что маг, хотел использовать его в качестве пса, вынюхивавшего свою жертву.
“Моя ученица проводит тебя”, - произнес Дендибар, сделав жест Сидни.
Энтрери обернулся, чтобы уйти, задержавшись лишь для того, чтобы взглянуть на Ирдана. “Не попадайся мне на пути солдат”, - предупредил убийца.
“Когда он приведет меня к дроу, я получу его голову”, - зло поризнес Ирдан, когда они ушли.
“Держись подальше от него”, - предупредил Дендибар.
Ирдан озадаченно посмотрел на него. “Но ведь ты несомненно хочешь проследить за ним?”
“Конечно”, - согласился Дендибар. “Но этим займется Сидни. Умерь свой гнев”, - сказал ему Дендибар, заметив яростное выражение на его лице. “Я дорожу твоей жизнью. Твоя гордость и вправду велика, и ты имеешь на это право. Но этот человек гораздо выше твоей храбрости, мой друг. Его лезвие пройдет сквозь тебя прежде, чем ты узнаешь где он был”.
Снаружи, Энтрери вел Кэтти-бри от башни, молча воспроизводя в памяти встречу, так как знал, что это был не последний раз, когда он видел Дендибара и его прихвостней.
Кэтти-бри тоже была рада тишине, полностью уйдя в свои мысли. Почему маг из Башни Тайн искал Бруенора и остальных? Месть за Акара Кессела, безумного мага, которого ее друзья победили прошлой зимой? Она оглянулась назад на древоподобное здание, и перевела взгляд на убийцу – пораженная и испуганная тем вниманием, что привлекли к себе ее друзья.
Затем она посмотрела в свое сердце, поднимая свой дух и обретая мужество. Дриззт, Бруенор, Вулфгар и Регис нуждаются в ее помощи. Она не должна подвести их.

КНИГА 2 СОЮЗНИКИ

8 УГРОЗА НИЗКОЛЕТЯЩИМ ПТИЦАМ

Спутники покинули подъемы и изгибы скал на следующий день после полудня, к общему удовольствию. Им потребовалось некоторое время, чтобы отыскать и привести своих лошадей в порядок после, встречи с Пегасом, в частности пони халфлинга, которая убежала в самом начале схватки, когда с нее свалился Регис. По правде говоря пони бы больше не понадобилась, она была слишком норовистой да и к тому же Регис был не в состоянии править ей. Но Дриззт настоял на том, чтобы все лошади и пони были найдены, напомнив своим спутникам об их ответственности перед фермерами, особенно сделав акцент на способе, благодаря которому им достались животные.
Сейчас Регис сидел перед Вулфгаром на жеребце варвара, возглавляющим отряд с привязаной позади пони. Дриззт и Бруенор ехали позади, охраняя тыл. Вулфгар держал своими могучими руками халфлинга под подмышками, позволив тем самым халфлингу чувствовать себя достаточно надежно, чтобы поспать.
“Двигайся так, чтобы садящееся солнце было у нас за спиной”, - сказал Дриззт варвару.
Вулфгар кивнул в знак согласия и оглянулся назад, чтобы проверить ориентир.
“Грохочущий Живот не смог бы найти более безопасного места во всех Королевствах”, - высказал Бруенор дроу.
Дриззт улыбнулся. “Вулфгар молодец”.
“Да”, - согласился дварф, явно довольный. “Я даже не знаю, сколь еще долго я смогу называть его мальчишкой! Ты должен был видеть “Абордажную Саблю”, эльф”, - усмехнулся дварф, - “Целая шайка пиратов не видевших сушу в течении года, и за день не учинила бы такого разгрома!”
“Когда мы покинули долину, я волновался – был ли готов Вулфгар к встрече с большим миром”, - ответил Дриззт. “Теперь я волнуюсь из-за того, что весь мир не готов к встрече с ним. Ты должен гордиться”.
“В его воспитании не меньше твоей заслуги чем моей”, - сказал Бруенор. “Он мой мальчик, эльф, ведь я вырастил его. Там на поле, когда ты ушел на другой план, я никогда еще не видел столько мужества в человеке. Он ждал – он надеялся, говорю я тебе! – он ждал когда вернется эта тварь, чтобы нанести ей хороший удар за боль причененную мне и халфлингу”.
Дриззт наслаждался подобными моментами, когда дварф становился столь мягкосердечным. Несколько раз ранее, он видел как Бруенор снимает свою угрюмую маску, и это было там на склоне горы в Долине Ледяного Ветра, когда дварф думал о Митриловом Зале.
“Да, я горжусь”, - продолжил Бруенор. “Я понял, что хочу следовать за ним и доверять его выбору”.
Дриззт лишь мог согласиться, прийдя к тем же выводам много месяцев раньше, когда Вулфгар сплотил людей Долины Ледяного Ветра, варваров и простых жителей, чтобы противостоять суровой зиме тундры. Он все еще волновался, что варвар мог попасть в ситуацию, подобной той, что произошла в доках Лускана, так как знал, что многие прекрасные люди Королевств заплатили дорогую цену за свою встречу с гильдиями и подпольными структурами власти города, и большое сочувствие Вулфгара и непоколебимый кодекс его чести могли обернуться против него.
Но на дороге, в открытых землях, Дриззт знал, что ему никогда не найти более ценного спутника.
Они продолжали двигаться в течение всего следующего дня и ночи, и на следующее утро достигли главной дороги, торгового пути соединяющего Уотердип и Мирабар, на котором находился Лонгсэддл. Они не нашли никаких отметок, которые бы указали им направление, как и предчувствовал Дриззт, и поэтому, согласно его предыдущему плану они двинулись на юг.
Регис на этот день выглядел уже гораздо лучше и как можно скорее желал увидеть Лонгсэддл. Он единственный из всего отряда был в гостях у семьи Харпеллов и всегда мечтал вновь увидеть это странное место.
Его взволнованный рассказ лишь еще больше усиливал тревогу Вулфгара, так глубоко было недоверие варвара к темному искусству. Среди народа Вулфгара, магов считали трусами и мошенниками.
“Сколько мы должны будем пробыть в этом месте?“ – спросил он у Бруенора и Дриззта, которые догнали его и теперь скакали рядом с ним.
“До тех пор пока не найдем ответы на наши вопросы”, - ответил Бруенор. “Или пока не решим, что есть более лучшее место, куда нам стоит отправиться”. Вулфгар удовлетворился полученным ответом.
Вскоре они миновали несколько удаленных ферм, вызвав на себя любопытные взгляды людей работавших на полях, которые оставили свои мотыги и грабли, чтобы осмотреть отряд. Вскоре после этих первых встреч, им повстречался отряд из пяти вооруженных человек называемых Лонграйдеры, и представляющих собой дорожный патруль города.
“Приветствую вас путешественники”, - вежливо произнес один из них. “Можем ли мы узнать о цели вашего визита в эти края?”
“Ты можешь…”, - начал было Бруенор, но Дриззт прервал его язвительное замечание вытянутой рукой.
“Мы прибыли, чтобы повидать Харпеллов”, - ответил Регис. “Наши дела не касаются вашего города, однако нам нужно переговорить с семьей живущей в особняке”.
“Тогда, добро пожаловать”, - ответил Лонграйдер. “Холм на котором стоит Плющевый Особняк находится в двух милях вниз по дороге, чуть не доходя до самого Лонгсэддла”. Внезапно он остановился, заметив дроу. “Мы можем проводить вас, если вы желаете”, - предложил он, пытаясь учтиво скрыть свое удивление от встречи с темным эльфом.
“В этом нет необходимости”, - сказал Дриззт. “Я уверен, что мы сами найдем путь, и это значит, что мы не причиним вреда никому из жителей Лонгсэддла”.
“Хорошо”. Лонграйдер отвел свою лошадь в сторону и спутники продолжили свой путь.
“Но вам все же лучше держаться дороги”, - крикнул он им вслед. “Некоторых фермеров беспокоит, когда у границ их владений появляются посторонние люди”.
“Они добродушные люди”, - объяснил Регис своим друзьям, когда они двигались по дороге, - “и они верят в своих магов”.
“Добродушные, но осторожные”, - ответил Дриззт, указывая на поле, где среди деревьев едва можно было различить силует всадника. “За нами наблюдают”.
“Но не беспокоят”, - сказал Бруенор. “И это меньше того, что нам пришлось испытать в тех местах, где мы успели побывать!”
Плющевый Особняк на холме представлял из себя небольшую возвышенность с тремя зданиями, два из которых были похожи на обычные приземистые, деревянные фермы. Однако, третье, не было похоже ни на что, доселе виденное четырьмя спутниками. Его стены были необычной формы, поворачивая в самом неожиданном направлении каждые несколько фунтов, тем самым создавая множество всевозможных ниш разной формы, и бессчетное количество шпилей возвышались над неровной крышей. С этой точки можно было увидеть тысячи окон, некоторые были просто огромными, другие не больше чем замочная скважина.
Здесь нельзя было встретить никакого архитектурного стиля. Особняк Харпеллов был комбинацией независимых идей и магических экспериментов. Но в этом хаосе была своя, особенная красота, чувство свободы, отвергавшее термин “строение” и говорившее о гостеприимстве.
Холм был окружен забором и четверо удивленных друзей с волнением приблизились к дому. Ворот не было, был лишь проход через который проходила дорога. За изгородью на скамейке, глядя в небо, сидел толстый, бородатый мужчина в ярко-красной робе.
Заметив их появление, он резко повернул голову в их сторону. “Кто вы и что вам надо?” – решительно потребовал он, злясь из-за того, что ему пришлось прервать свою медитацию.
“Мы уставшие путешественники”, - ответил Регис, - “пришли в поисках мудрости знаменитых Харпеллов”.
Человек казалось совсем не был впечатлен. “Ну и?” – продолжил мужчина.
Регис беспомощно повернулся к Дриззту и Бруенору, ища у них поддержки, но они лишь пожали плечами, не понимая, что еще требовалось от них. Бруенор двинулся вперед на своем пони, чтобы еще раз изложить намерения отряда, когда еще один человек в робе, прошаркав, вышел из усадьбы и присоединился к первому.
Он обменялся несколькими словами с толстым магом, и затем обернулся к дороге. “Приветствую вас”, - крикнул он друзьям. “Извините бедного Регвельда, ему…” Он хлопнул толстого мага по плечу, - “…не повезло с последним экпериментом”.
“Регвельд и вправду замечательный маг”, - продолжил он, вновь хлопнув его по плечу. “И его идея по скрещиванию лошади и лягушки, заслуживает одобрения. Не бери в голову этот взрыв! Алхимическая лаборатория может быть восстановлена!”
Друзья, сидя в седлах своих лошадей, старались скрыть свое изумление от столь бессвязной беседы.
Затем второй человек произнес, - “Я Харли. Чем я могу помочь вам?”
“Харли Харпелл?” – засмеялся Регис. Человек поклонился.
“А я Бруенор из Долины Ледяного Ветра”, - объявил Бруенор, когда вновь обрел дар речи. “Я и мои друзья прошли сотни миль в поисках совета магов из Лонгсэддла…” Он заметил, что Харли, отвлекшись на дроу, не обращал на ниго никакого внимания. Дриззт специально снял свой капюшон, чтобы судить о реакции этого человека из Лонгсэддла. Лонграйдер на дороге был удивлен, но не разозлился, и Дриззт хотел выяснить будет ли весь город также терпимо отногситься к его наследию.
“Потрясающе”, - прошептал Харли. “Просто невероятно!” – Регвельд, теперь также заметил темного эльфа и впервые проявил интерес к отряду, с тех пор как он появился.
“Нам позволят войти?” – спросил Дриззт.
“Ох, да, прошу вас”, - ответил Харли, пытаясь неумело скрыть свое возбуждение под личиной этикета.
Выехав вперед на своей лошади, Вулфгар повел их вверх по дороге.
“Не сюда”, - произнес Харли. “Не по дороге. Это же, конечно, не настоящая дорога. Или настоящая… но в любом случае вы не сможете проехать по ней”.
Вулфгар остановил свою лошадь. “Хватит с нас твоих дурацких фокусов, маг!” – разгневанно произнес он. “Можем мы войти или нет?”
“Это никакие не дурацкие фокусы, уверяю вас”, - сказал Харли, надеясь не вступать в ссору. Но тут вмешался Регвельд.
“Ты один из тех”, - обвинительно сказал маг, поднявшись со скамейки.
Вулфгар удивленно посмотрел на него.
“Варвар”, - объяснил Регвельд. “Воин который ненавидит все, что не может понять. Продолжай воин, возьми свой большой молот в руки”.
Вулфгар колебался, видя свой необоснованный гнев, и посмотрел на своих друзей, ища поддержки. Он не хотел расстаривать планы Бруенора из-за подобных мелочей.
“Ну давай”, - настаивал Регвельд, выйдя на середину дороги. “Возьми свой молот и брось его в меня. Удовлетвори свою жажду крови! Убей одного из глупых магов, которых ты не понимаешь!” Он указал на свой подбородок. “Прямо сюда!” – разошелся он.
“Регвельд”, - вздохнул Харли, помотав головой. “Прошу, удовлетвори его просьбу, воин. Пусть озарится улыбкой его грустное лицо”.
Вулфгар еще раз взглянул на своих друзей, но вновь они не знали, что ответить ему. Регвельд рассеял все его сомнения.
“Сын блохастого оленя”.
Эйджис-фанг взвился в воздух прежде чем чем толстый маг успел закончить предложение. Но Регвельд даже и не подумал уклониться, а Эйджис-фанг немного не делетев до изгороди, ударился во что-то невидимое, но прочное словно камень.
Зазвенев словно церемониальный гонг, прозрачная стена задрожала и по ее поверхности пошли волны, видимые изумленным очевидцам лишь только благодаря искажению местности за стеной. Только сейчас друзья поняли, что изгородь была не настоящей, а скорее нарисованной на поверхности прозрачной стены.
Эйджи-фанг упал в пыль, словно потерял всю свою силу, и прошло достаточно долгое время, прежде чем он вновь вернулся в руку Вулфгара.
Регвельд победно засмеялся, но Харли лишь потряс своей головой. “Всегда за счет других”, - заругался он. “Ты не имеешь права делать этого”.
“Он лучше всех подошел для урока”, - ответил Регвельд. “Покорность является ценным качеством для воина”.
Регис кусал свои губы так долго как только мог. Он знал о невидимой стене, и сейчас его смех все-таки вырвался наружу. Дриззт и Бруенор также присоединились к нему, и даже Вулфгар, когда пришел в себя, улыбнулся своей собственной глупости.
И конечно, у Харли не осталось выбора, кроме как прекратить ругаться и тоже рассмеяться. “Проходите же”, - попросил он друзей. “Третий столб настоящий; вы можете найти ворота там. Но вначале слезьте и распрягите своих лошадей”.
Внезапно подозрительность Вулфгара вернулась к нему и улыбка исчезла с его лица. “Объясни”, - потребовал он у Харли.
“Делай, как тебе говорят!” – приказал Регис, - “или тебя ждет сюрприз гораздо больший, чем тот с которым ты столкнулся минуту назад”.
Дриззт и Бруенор уже слезли со своих лошадей, заинтригованные, но нисколько не сомневающиеся в гостеприимстве Харли Харпелла. Вулфгар беспомощно развел руками и сняв упряжь со своей лошади и пони Региса, повел их вслед за остальными.
Регис с легкостью нашел вход и распахнул его для своих друзей. Они вошли внутрь без страха, но внезапно их ослепили яркие вспышки света.
Когда они вновь обрели способность видеть, они обнаружили, что их пони и лошади уменьшились до размеров кошки!
“Что?” – выпалил Бруенор, но Регис вновь засмеялся, а Харли повел себя так, словно не произошло ничего необычного.
“Возьмите их и идите за мной”, - сказал он. “Приближается время ужина, и еда в “Пушистом Посохе” будет очень вкусна этим вечером!”
Он провел их вокруг причудливого особняка к мосту, пересекающему центр холма. Бруенор и Вулфгар чувствовали себя нелепо, неся своих лошадей в руках, но Дриззт принял это с улыбкой, а Регис всецело наслаждался всем этим невероятным спектаклем, который он пережил во время своего первого визита в Лонгсэддл.
Высокий изогнутый мост над небольшим ручейком, как знал Регис, тоже был частью этого спектакля. Несмотря на то, что он был не так велик, но он все равно не поддерживался никакими опорами, и у него не было никаких перил.
Еще один Харпелл, на этот раз невероятно старый, сидел на стуле, оперевшись подбородком на руки. Он что-то боромотал себе под нос и не замечал ничего вокруг себя.
Когда Вулфгар приблизился к потоку, то внезапно резко отпрыгнул назад, едва не потеряв дар речи. Регис засмеялся, зная, что варвар увидел там, и Дриззт и Бруенор вскоре все поняли.
Поток тек ВВЕРХ по склону холма, затем исчезал незадолго до вершины, хотя друзья могли слышать как он клокотал перед ними. И затем ручей вновь появлялся на на другой стороне холма и тек вниз по склону.
Старик внезапно попрыгнул в воздух и бросился на Вулфгара. “Что это значит?” – отчаянно закричал он. “Как это может быть?” Он колотил по могучей груди варвара своими руками.
Вулфгар огляделся вокруг ища путь для отступления, не желая даже касаться старика из-за боязни нанести вред его тощему телу. И тут также внезапно, как это и началось, старик прыгнул обратно на стул и принял прежнюю молчаливую позу.

Предыдущая страница 5 Следущая страница


Серебрянные потоки 6

“Увы, бедный Шардин”, - грустно произнес Харли. “Когда-то он был очень силен. Это он заставил поток течь вверх по холму. Но вот уже в течение нескольких лет он пытается понять секрет невидимости под мостом”.
“Почему, разве поток поток так отличается от стены?” – удивился Дриззт. “Безусловно этот двеомер вам известен”.
“Да, есть различия”, - быстро ответил Харли, взволнованный тем, что кто-то не из жителей Плющевого Особняка, заинтересовался их работой. Невидимые объекты встречаются довольно часто, но невидимое поле…” Он махнул рукой в сторону потока. “Все, что попадает в него становится невидимым”, - объяснил он. “Но только до тех пор пока остается в поле. А что касается человека, попавшего в это поле – я это знаю, потому, что испытал это на себе – все, что за пределами поля, тоже становится невидимым, хотя вода и рыбы внутри становятся видны. Это бросает вызов всем нашим знаниям о невидимости и может быть дырой в материи целого, доселе неизвестного плана существования!” Он заметил, что его рассуждения уже давно не производили впечатления на спутников дроу, и поэтому он успокоился и вежливо сменил тему разговора.
“Место для ваших лошадей вон в том здании”, - сказал он, указав на одно из низких, деревянных строений. Путь под мостом приведет вас туда. Сейчас у меня есть неотложные дела. Возможно мы встретимся позже в таверне”.
Вулфгар, не четко поняв направление, которое им указал Харли, шагнул на первую деревянную доску моста, и тотчас был отброшен назад какой-то невидимой силой.
“Я сказал под мостом”, - закричал Харли, указывая под мост. “Вы не можете пересечь поток по мосту, он используется только для того, чтобы по нему возвращаться обратно! Чтобы не было столкновений”, - объяснил он.
У Вулфгара были сомнения по поводу того, что он не мог видеть, но не хотел показаться трусом перед своими друзьями и магом. Он подошел к изогнутой арке моста и осторожно просунул свою ногу вперед, ощущая невидимое пересечение. Там был только воздух и невидимый поток воды под его ногой, он заколебался.
“Продолжай”, - убеждал его Харли.
Вулфгар бросился вперед, готовясь упасть в воду. Но к его абсолютному удивлению, он не упал вниз.
Он упал вверх!
“О-о-й!” – закричал варвар, приземлившись головой вниз на нижнюю часть моста. Он лежал так долгое время, не способный найти точку опоры.
“Видишь!” – завизжал маг. “Под мостом!”
Дриззт пошел следующим, сальтом впрыгнув в невидимое поле, он с легкостью приземлился на ноги рядом со своим другом.
“Ты в порядке?” – спросил он.
“Дорога, мой друг”, - прохрипел Вулфгар. “Я желаю как можно скорее вернуться на дорогу, к оркам. Это безопаснее”.
Дриззт помог ему подняться на ноги, так как мозг варвара отказывался принять то, что он стоял на мосту под мостом, а над его головой тек невидимый поток.
Бруенор также был не очень доволен подобным путешествием, но несколько язвительных насмешек от халфлинга заставили его пойти вперед. И вот уже вскоре спутники вновь оказались на траве в обычном мире на другой стороне потока. Перед ними возвышались два строения, и они двинулись к меньшему, как и указал Харли.
В дверях их встретила женщина в голубой робе. “Четверо?” – спросила она. “Вы должны были предупредить меня заранее”.
“Харли послал нас”, - объяснил Регис. “Мы не из этих земель. Простите нам наше незнание ваших обычаев”.
“Ну хорошо”, - сказала женщина. “Проходите внутрь. Мы вообще-то не очень заняты в это время года. Я уверена, что смогу найти место для ваших лошадей”. Она провела их в главную комнату здания, квадратный зал. Все четыре стены от пола до потолка были заставлены маленькими клетками, достаточными для того, чтобы в них могли уместиться уменьшенные лошади. Многие из них были заняты, на их табличках было написано, что они принадлежали членам клана Харпеллов, но женщина все же нашла четыре пустых клетки, стоявших вместе и поставила лошадей путников внутрь.
“Вы можете забрать их когда пожелаете”, - объяснила она, отдавая каждому из них по ключу от клетки, где содержались их лошади. Когда она дошла Дриззта, то замолчала, изучая его характерные черты. “И кто это у нас здесь?” – спросила она, своим монотонным голосом. “Я не знала о твоем прибытии, но я уверена, что многие пожелают переговорить с тобой прежде чем вы покинете нас! Мы никогда не встречались с представителями твоей расы”.
Дриззт кивнул и ничего не ответил, чувствуя как ему становится все больше и больше неловко из-за того, что он привлекает к себе столько внимания. Он понял, что теперь ему как минимум придется провести несколько часов в беседе с магами.
“Пушистый Посох”, позади Плющевого Особняка, представлял из себя круглую комнату. Бар располагался посередине, словно ось большого колеса, и внутри его периметра располагалась еще одна комната, служившая кухней. Волосатый человек с большими руками и лысой головой, постоянно тер барную стойку, натирая ее до блеска, скорее для того, чтобы скоротать время, чем действительно убрать грязь.
Зависнув в воздухе, на небольшой сцене, сами по себе играли музыкальные инструменты, управляемые седым магом в черных одеждах с палочкой в руках. Когда темп музыки нарастал, маг поднимал свою палочку и щелкал пальцами свободной руки, и из каждого угла сцены в воздух взвивались разноцветные огненные вспышки.
Путники сели за стол неподалеку от мага. Было похоже на то, что они были единственными посетителями в заведении. Столы также были круглыми, сделанными из отличного дерева и в центре украшены прекрсаным зеленым драгоценным камнем.
“Странное место, я никогда не слышал о нем”, - проворчал Бруенор, все еще не отошедший от прогулки под мостом, но смирившийся с необходимостью общаться с Харпеллами.
“И я”, - сказал варвар. “Надеюсь, что мы уйдем отсюда как можно скорее”.
“Вы оба сильно ограничены в маленьких комнатах ваших мозгов”, - заругался Регис.”Это место для наслаждения – и вы знаете, что здесь нет никакой опасности”. Он помигнул, когда его взгляд остановился на Вулфгаре. “По крайней мере ничего серьезного”.
“Лонгсэддл предлагает столь необходимый нам отдых”, - добавил Дриззт. “Здесь мы спокойно можем обсудить наши дальнейшие планы и вновь вернуться на дорогу отдохнувшими. Это место в двух неделях безостановочного пути от Лускана”. Он посмотрел на Вулфгара. “Уставший человек совершает ошибки. А ошибки в подобном путешествии, зачастую становятся роковыми”.
“Так что расслабимся и насладимся гостеприимством Харпеллов”, - сказал Регис.
“Согласен”, - произнес Бруенор, оглянувшись вокруг, - “но только не долго. И где этот чертов бармен, или мы сами должны готовить себе еду и выпивку?”
“Если ты хочешь чего-нибудь просто попроси”, - раздался голос из середины стола. Вулфгар и Бруенор сразу вскочили на ноги. Дриззт заметил вспышку света внутри зеленого камня и рассмотрел его, немедленно догадавшись о его назначении. Он оглянулся через плечо на бармена, который стоял возле подобного драгоценного камня.
“Магический кристалл”, - объяснил дроу друзьям, хотя теперь и они поняли это, и сейчас чувствовали себя очень глупо, стоя в середине пустой комнаты с оружием наготове.
Регис опустил свою голову, а его плечи сотрясались от приступов смеха.
“Аргх! Ты знал об этом!” – зарычал на него Бруенор. “Ты слишком часто стал смеяться над нами, Грохочущий Живот”, - предупредил его дварф. “Что касается меня, то я не знаю сколь долго еще будет находиться тебе место в нашей компании”.
Регис посмотрел на дварфа, внезапно посерьезнев. “Мы прошли и проскакали более четырех сотен миль вместе!” – ответил он. “Сквозь ледяные ветра и нападение орков, драку и сражение с призраками. Позволь мне получить хоть немного удовольствия, дварф. Если вы с Вулфгаром ослабите ремешки на своих мешках и получше рассмотрите это место, то вы поймете насколько оно забавно и прекрасно!”
Вулфгар улыбнулся. Затем неожиданно, он закинул назад свою голову и закричал, выплескивая всю свою злость и предрассудки, чтобы он мог последовать совету халфлинга и взглянуть на Лонгсэддл с новой точки зрения. Даже музицирующий маг остановил свою игру, чтобы понаблюдать за спектаклем очистительного крика варвара.
И когда Вулфгар закончил, то засмеялся. Но это был не легкий смешок, а громоподобные раскаты смеха зарождавшиеся в его животе и вырывавшиеся через его широко открытый рот.
“Эль!” – крикнул Бруенор в драгоценный камень. Почти незамедлительно, плавающий диск яркого голубого света перелетел через бар и принес им достаточно сильного эля на всю оставшуюся ночь. Спустя несколько минут, все их мысли о дороге исчезли, и они большими глотками с энтузиазмом осушили свои кружки.
Лишь один Дриззт хранил свое хладнокровие, медленно потягивая свой напиток и оставаясь настороже по отношению ко всему окружающему. Он не чувствовал здесь никакой опасности, но хотел быть готовым к неизбежным расспросам магов.
Вскоре Харпеллы и их друзья длинным потоком начали прибывать в “Пушистый Посох”. Четверо друзей были единственными новичками в городе в эту ночь, и все ужинавшие в этот вечер придвинули к ним поближе свои столы, чтобы обменяться историями с дороги и произнести тосты во имя долгой дружбы. Многие из них, возглавляемые Харли, заинтересовались Дриззтом и темными городами его народа, и он едва успевал отвечать на их вопросы.
Затем пришло время поговорить о путешествии, которое завело друзей так далеко . Этот разговор начал Бруенор, прыгнув на свой стол и объявив, - “Митриловый Зал, дом моих отцов, ты вновь будешь моим!”
Дриззт с любопытством оглядел толпу. Судя по любознательной реакции собравшихся, имя древней родины Бруенора было знакомо здесь, хотя бы по легендам. Дроу не боялся каких-либо злых действий со стороны Харпеллов, но он не хотел раскрывать цель путешествия. Могли найтись люди также заинтересованные в том, чтобы узнать о местоханождении древнего оплота дварфов, места, о котором в историях говорилось как о “шахтах, где бегут серебряные реки”.
Дриззт отозвал Харли в сторону. “Ночь очень длинная. Сдаются ли в деревне комнаты?”
“Ерунда”, - обиделся Харли. “Вы мои гости и останетесь здесь. Комнаты для вас уже приготовлены”.
“И какова цена за все это?”
Харли оттолкнул руку Дриззта с кошельком. “Цена в Плющевом Особняке – отличная история или две, способные разнообразить наше существование. Ты и твои друзья заплатили за год вперед!”
“Благодарю тебя”, - ответил Дриззт. “Я думаю, пришло время мне и моим спутникам отдохнуть. Мы проделали долгий путь и еще более долгий у нас впереди”.
“По поводу вашей предстоящей дороги”, - сказал Харли. “Я договорился о встрече с ДельРоем, старейшим из Харпеллов в Лонгсэддле. Он, больше чем любой другой из нас, может помочь вам”.
“Очень хорошо”, - сказал Регис, подавшийся вперед, чтобы слышать беседу.
“Но за эту встречу придется заплатить ”, - произнес Харли Дриззту. “ДельРой желает провести с тобой личную беседу. Он искал информацию о дроу в течении многих лет, но она была почти недоступна для нас”.
“Согласен”, - ответил Дриззт. “Теперь пришло время, чтобы отдохнуть”.
“Я провожу вас”.
“Когда мы встретимся с ДельРоем?” – спросил Регис.
“Утром”, - ответил Харли.
Регис засмеялся, когда обернулся на другую сторону стола, где сидел Бруенор, неподвижно державший в своих коренастых руках кружку с элем, его взгляд был направлен в одну точку. Регис слегка подтолкнул дварфа и Бруенор с глухим стуком упал на пол, не издав ни единого звука. “Я думаю лучше вечером”, - отметил халфлинг, указывая на стол, на другом конце комнаты.
Под ним лежал Вулфгар.
Харли посмотрел на Дриззта. “Вечером”, - согласился он. “Я договорюсь с ДельРоем”.
Четверо друзей провели весь следующий день восстанавливая свои силы после бурной вечеринки в таверне и наслаждаясь бесконечными чудесами Плющевого Особняка. Вскоре Дриззт был вызван на встречу с ДельРоем, а остальные в это время, ведомые Харли совершали экскурсию по огромному дому, проходя через огромное количество алхимических лабораторий, магических комнат, залов для медитаций и несколько охраняемых комнат специально оборудованных для вызова существ из других миров. Интерес представляла собой статуя Матерли Харпелла, хотя по правде статуей был сам маг. Неудачное смешение зелий буквально превратило его в камень.
Затем они повстречали Биддерду, семейного пса, который однажды был кузиной Харли – вновь неудачное смешение компонентов.
Харли ничего не скрывал от своих гостей, подробно излагая историю своего клана, его успехи и зачастую ужасные провалы. Также он рассказал о землях вокруг Лонгсэддла, о варварах Ургардта, Небесных Пони, с которыми им довелось встретиться, и об остальных племенах, которые могли встретиться им на пути.
Бруенор был рад, что их отдых все же оказался им полезен и принес им некоторую ценную информацию. Его цель каждую минуту каждого дня заставляла его идти вперед, и когда он проводил слишком много времени не продвигаясь в направлении Митрилового Зала, даже если это был простой отдых, он начинал чувствовать себя виноватым. “Ты должен хотеть этого всем своим сердцем”, - часто бормотал он себе под нос.
Но Харли снабдил их всей необходимой информацией об этих землях, которая могла пригодиться им в будущем, и поэтому Бруенор был удовлетворен, когда они сели ужинать в “Пушистом Посохе”. Дриззт присоединился к ним там, он был молчалив и угрюм, и не желал говорить много, когда его стали расспрашивать о встрече с ДельРоем.
“Мы встретимся с ним еще раз”, – был ответ дроу на расспросы Бруенора. “ДельРой очень стар и мудр. Он может оказаться нашей единственной надеждой в поисках Митрилового Зала“.
Бруенор и вправду был заинтересован будущей встречей.
Дриззт беззвучно принялся за свою порцию еды, раздумывая над историями и образами его родины, которые он поведал ДельРою, вспомнив необычную красоту Мензоберранзана.
И злые сердца, которые лишали части его красоты.
Спустя некоторе время, Харли забрал Дриззта, Бруенора и Вулфгара на встречу со старым магом – Регис уговорил их оставить его в таверне. Они встретились с ДельРоем в маленькой, полутемной комнате, отблески света на подернутом возрастом лице мага, лишь усиливали ощущение тайны. Бруенор и Вулфгар пришли к выводу, что описание ДельРоя Дриззтом было абсолютно точно, большой жизненный опыт явно простматривался на его сморщенной смуглой коже. Его тело уже отказывалось ему служить как прежде, но блеск его глаз говорил о глубокой жизненной силе и остром уме.
Бруенор развернул свою карту на круглом столе, рядом со свитками и книгами, которые принес ДельРой. Старый маг внимательно изучал ее несколько секунд, проследив за линией, которая привела друзей в Лонгсэддл. “Что ты помнишь о древних залах, дварф?” – спросил он. “Достопримечательности или соседние народы?”
Бруенор потряс головой. “Образы в моей голове хранят только воспоминания о подземных залах и кузницах, где раздаются звуки железной наковальни. Свой побег мой клан начал в горах, это все что я знаю”.
“Северные земли обширны”, - подметил Харли. “Многие из горных цепей могли быть вашим домом”.
“Вот почему Митриловый Зал, несмотря на все его многочисленные богатства так и не был найден”, - ответил ДельРой.
“В этом то вся и трудность”, - сказал Дриззт. “Мы даже не знаем где нам стоит начать наши поиски”.
“Да, но вы уже их начали”, - ответил ДельРой. “Вы правильно сделали, что двинулись вглубь территории; большинство легенд о Митриловом Зале приходят из восточных земель, в основном с побережья. Похоже, что ваша цель лежит где-то между Лонгсэддлом и великой пустыней, однако севернее или южнее, я не могу предположить. Вы правильно поступили”.
Дриззт кивнул и замолчал, когда старый маг принялся за изучение карты Бруенора, отмечая важные точки и часто обращаясь к книгам, которые он сложил рядом со столом. Бруенор вертелся вокруг ДельРоя, давая ему всякие советы, приходившие на ум. Дварфы были терпеливым народом, что было их характерной чертой, которая позволяла их кузнечному ремеслу затмить изделия других рас, и Бруенор старался быть как можно спокойнее, не желая давить на мага.
Спустя некоторое время, когда ДельРой наконец закончил с переработкой доступной ему инфрмации, он вновь заговорил. “Куда бы вы пошли дальше”? – спросил он у Бруенора, - “если бы не получили совета здесь?”
Дварф вновь взглянул на карту, Дриззт склонился над его плечом, и провел линию на восток своим узловатым пальцем. Он посмотрел на Дриззта, чтобы тот подтвердил, что точка, о которой они разговаривали на досуге, указана верно. Дроу кивнул. “Цитадель Адбар”, – произнес Бруенор, ткнув пальцем в карту.
“Крепость дварфов”, - сказал ДельРой, не слишком удивившись. “Прекрасный выбор. Король Харбромм и его дварфы могли бы тебе помочь. Они были там, в Митриловых Горах, в течении многих столетий. Безусловно Адбар была стара уже в те дни, когда молоты дварфов выстукивали свою песню в Митриловом Зале”.
“Значит вы советуете нам отправиться в Цитадель Адбар?” – спросил Дриззт.
“Это ваш выбор, и лучшего я вам не могу предложить”, - ответил ДельРой. “Но путь далек, не менее пяти недель, если все будет хорошо. И он проходит по восточной дороге за Сундабаром, что маловероятно. Но все же вы можете добраться туда до первых зимних холодов, и затем вы сможете воспользовавшись информацией Харбромма, продолжить свое путешествие до следующей весны ”.
“Значит выбор очевиден”, – произнес Бруенор. “В Адбар!”
“Но есть еще, что вы должны знать”, - сказал ДельРой. “И это ценный совет, что я могу дать вам: Не упускайте своих возможностей в дороге из-за обнадеживающего вида конца пути. Ваш курс был правилен, вначале из Долины Ледяного Ветра в Лускан, затем из Лускана сюда. Есть множество причин, и не только монстры, которые могут заставить путника свернуть. На своем пути в Адбар, вы минуете Сильверимун, город мудрости и наследия, и леди Алустриель и Хранилище Мудрости, самую лучшую библиотеку во всех северных землях. Многие в этом прекрасном городе могут предложить вам большую помощь чем я, или даже король Харбромм. За Сильверимуном вы найдете Сундабар, древнюю крепость дварфов, где правит Хелм, известный друг дварфов. Его узы, связывающие его с твоей расой, очень крепки, Бруенор и проходят через многие поколения. Возможны они связывают его и с твоими людьми”.
“Возможно!” – улыбнулся Харли.
“Мы прислушаемся к твоим мудрым советам, ДельРой”, - сказал Дриззт.
“Да”, - согласился дварф, укрепившись духом. “Когда мы покидали долину, я не знал куда нам идти после Лускана. Я лишь строил догадки. Халфлинг был мудр, что посоветовал нам придти в это место, где мы наконец-то нашли ключи к этой загадке!” Он оглянулся вокруг – Дриззт, Харли, ДельРой, и наконец он заметил Вулфгара, молчаливо сидевшего на своем стуле, скрестив руки на груди. Он наблюдал за происходящим без каких-либо эмоций. “Что скажешь, парень?” – обратился к нему Бруенор. “Тебе есть что добавить?”
Вулфгар подался вперед, облокотившись на стол. “Нет”, - произнес он. “Я последую за тобой, какой бы путь ты не выбрал”.
Бруенор принял его ответ и повернулся назад к ДельРою и Харли, чтобы выяснить некоторую дополнительную информацию о дороге. Однако Дриззт, неубежденный откровенностью слов Вулфгара, перевел взгляд на юного варвара, заметив необычное выражение в его глазах, когда он смотрел на Бруенора.
Печаль?
Они провели еще два дня в Плющевом Особняке, однако Дриззта ни на минуту не оставляли Харпеллы, которые хотели узнать как можно больше информации о его расе. Он спокойно воспринимал вопросы, понимая их добрые намерения, и отвечал как только мог. Когда Харли пришел, чтобы проводить их на утро пятого дня, они полностью восстановили свои силы и были готовы двигаться в путь. Харли пообещал позаботиться о том, чтобы вернуть лошадей их законным владельцам, сказав, что это последнее, что он может сделать для незнакомцев, проявивших такой интерес к городу.
По правде говоря, друзья многое смогли узнать во время своей остановки. ДельРой и Харли снабдили их ценной информацией, и что еще более важно, подарили им новую надежду в их поисках. Бруенор был на ногах задолго до рассвета последнего утра, теперь ему нетерпелось как можно скорее вернуться на дорогу.
Они выступили из особняка сказав бесчисленное количество прощаний и бросив множество последних взглядов через плечо, и даже Вулфгар, который пришел к магам с чувством глубокой антипатии, сказал несколько прощальных слов.
Они пересекли мост, попрощавшись с Шардином, который слишком глубоко ушел в свои размышления о потоке, чтобы заметить их, и вскоре узнали, что строение рядом с конюшней было экспериментальной фермой. “Это изменит лицо всего мира!” – заверил их Харли, когда они подошли поближе, чтобы все рассмотреть. Подобно конюшне, ферма состояла из одной комнаты, однако часть ее не имела крыши и представляла собой поле внутри стен. На поле паслись миниатюрные коровы и овцы, а под их ногами бегали курицы размером с полевую мышь.
“Конечно, это первый сезон и мы еще не видели результатов”, - объяснил Харли, - “но мы рассчитываем на большой урожай, несмотря на маленькие затраты ресурсов”.
“Эффективно”, - засмеялся Регис. “Мало еды, мало пространства, и вы можете вернуть им первоначальный размер, когда захотите съесть их!”
“Точно!” – сказал Харли.
Далее они двинулись в конюшню, где Харли подобрал им прекрасных скакунов – двух лошадей и двух пони. Харли объяснил, что это были подарки. “Это последнее, чем мы можем помочь в таком благородном деле”, - сказал Харли низко поклонившись, чтобы предупредить любые протесты со стороны Бруенора и Дриззта.
Дорога свернула, продолжая идти вниз по холму. Харли стоял некоторое время почесывая подбородок, с озадаченным выражением на своем лице. “Шестой столб”, - сказал он себе, - “но слева или справа?”
Человек работавший на лестнице (еще одна забавная диковинка – видеть лестницу стоящую над изгородью и прислоненную к середине невидимой стены) пришел им на помощь. “Опять забыл?” – усмехнулся он над Харли. Он указал на изгородь. “Шестой столб слева от тебя!”
Харли прогнал свое замешательство и двинулся вперед.
Друзья с любопытством посмотрели на человека, когда шли мимо него, все еще держа в руках своих лошадей. У него было ведро и несколько тряпок, которыми он оттирал несколько красных пятен с невидимой стены.
“Низколетящие птицы”, - сконфуженно произнес Харли. “Но не волнуйтесь, Регвельд работает над этой проблемой даже сейчас, когда мы говорим”.
“Сейчас настало время нам прощаться, но даю слово, что пройдет еще много лет, прежде чем вас забудут в Плющевом Особняке! Дорога проведет вас через Лонгсэддл. Там вы можете пополнить ваши припасы – обо всем уже договорено”.
“Мой глубочайший поклон тебе и твоему роду”, - сказал Бруенор, низко поклонившись. “Несомненно Лонгсэддл стал ярким пятном на серой дороге!” Остальные трое согласились с ним.
“Значит, прощайте”, - вздохнул Харли. “Дайте Харпеллам знать, когда вы наконец найдете Митриловый Зал и вновь раздуете древние печи!”
“Несомненно!” – заверил его Бруенор, когда они двинулись по дороге.
Они выехали за пределы Лонгсэддла незадолго до полудня, их лошади скакали легкой рысцой с сумками полными припасов.
“Ну, что ты предпочитаешь, эльф”, - спросил Бруенор на следующий день, - “удар копья солдата, или укол носа любознательного мага?”
Дриззт лишь рассмеялся. Лонгсэддл так отличался от всех тех мест, где ему довелось побывать до этого, и в тоже время был так похож.
Лишь Вулфгар, скачущий рядом с ним, пробормотал.
“Дорогу”.

9 ЭТО НЕ ГОРДОСТЬ

“Почему вы приближаетесь к городу, прежде чем наступит рассвет?” – спросил Ночной Страж у посланника торгового каравана, остановившегося под стенами Лускана. Ирдан, на своем посту рядом с Ночным Стражем, внимательно смотрел – этот отряд пришел из Десяти Городов.
“Мы не стали бы нарушать правила, если бы наше дело не было таким срочным”, - ответил представитель каравана. “Мы не отдыхали два дня”. Еще один человек появился из вагона, на его плече безвольно висело тело.
“Убит на дороге”, - объяснил представитель. “И еще один пропал. Кэтти-бри, дочь самого Бруенора Баттлхаммера!”
“Дварфиха?” – выпалил Ирдан, подозревая что это не так, но стараясь скрыть свое возбуждение из-за боязни, что это может выдать его.
“Нет, обычная женщина”, - запричитал представитель. “Самая прекрасная во всей долине, может быть даже на всем севере. Дварф удочерил ее и воспитал как собственное дитя”.
“Орки?” – спросил Ночной Страж, более обеспокоенный потенциальной опасностью на дороге, чем судьбой одной женщины.
“Это не работа орков”, - ответил представитель. “Кэтти-бри была бесшумно и коварно похищена, а возница убит. Мы все это обнаружили лишь на утро”.
Ирдану больше не требовалось никакой информации, ни даже более подробного описания Кэтти-бри, чтобы сложить вместе все кусочки головоломки. Ее связь с Бруенором объясняла интерес Энтрери к ней. Ирдан посмотрел на восток, на первые лучи приближающегося рассвета, желая как можно скорее закончить свою смену, чтобы доложить о своих открытиях Дендибару. Этот кусочек информации должен был помочь смягчить гнев пятнистого мага, который он испытывал на него из-за потери следов дроу в доках.

* * *

“Он не нашел их?” – прошипел Дендибар на Сидни.
“Он не нашел ничего, кроме старых следов”, - ответила юная магичка. “Если они все еще в доках, то очень умело прячутся”.
Дендибар помедлил, чтобы обдумать доклад своей ученицы. Что-то было не так в этом сценарии. Четыре существа не могли просто так исчезнуть. “Узнала ли ты что-нибудь об убийце или о его спутнице?”
“Бродяги на улицах боятся его. И даже местные головорезы отдают ему дань уважения”.
“Значит наш друг известен среди этих потрошителей”, - задумался Дендибар.
“Я думаю, что он наемный убийца”, - предположила Сидни. “Вероятно с юга – возможно из Уотердипа, хотя тогда мы бы что-нибудь слышали о нем. Возможно он еще дальше с юга, из земель, которые находятся за пределами нашей досягаемости”.
“Интересно”, - ответил Дендибар, пытаясь сформулировать какую-либо теорию, учитывавшую все факторы. “А девушка?”
Сидни пожала плечами. “Я не верю, что она следует за ним по своей воле, хотя она не пытается бежать от него. И когда ты следил за ним с помощью Моркая, то он был один”.
“Он обзавелся ей позже”, - раздался неожиданный ответ из дверей. Ирдан вошел в комнату.
“Что? Без предупреждения???” – закричал Дендибар.
“У меня есть новости – это не может ждать”, - смело ответил Ирдан.
“Они покинули город?” – напомнила Сидни, чтобы еще больше подогреть злость, которую она прочитала на бледном лице мага. Сидни хорошо понимала опасности и трудности грозившие в доках, и почти сочувствовала Ирдану навлекшему на себя гнев беспощадного Дендибара. Но Ирдан оставался ее соперником в борьбе за благосклонность мага, а она не могла позволить симпатии встать на пути у ее амбиций.
“Нет”, - резко ответил ей Ирдан. “Мои новости не касаются отряда дроу”. Он вновь взглянул на Дендибара. “Сегодня в Лускан прибыл караван – они ищут женщину”.
“Кто она?” – спросил Дендибар, внезапно заинтересовавшись и сразу забыв свой гнев из-за вторжения.
“Приемная дочь Бруенора Баттлхаммера”, - ответил Ирдан. “Кэт…”
“Кэтти-бри! Ну конечно же!” – закричал Дендибар, знакомый со всеми выдающимися личностями Десяти Городов. “Я должен был догадаться!” Он повернулся к Сидни. “Мое уважение к нашему загадочному всаднику растет с каждым днем. Найди его и приведи ко мне!”
Сидни кивнула, однако она боялась, что просьба Дендибара могла оказаться более трудной для выполнения, чем думал пятнистый маг, возможно вообще невыполнима.
Всю эту ночь, до самого рассвета она провела обыскивая улицы и места встреч в районе доков. Но даже использовав свои связи на пристанях и все магические заклинания она так и не смогла обнаружить Энтрери и Кэтти-бри.
Уставшая и расстроеная она вернулась в Башню Тайн на следующий день, и прошла мимо коридора ведущего в комнату Дендибара, несмотря на его распоряжение сразу должить ему по ее возвращении. Сидни была не в настроении слушать шумные тирады пятнистого мага о ее провале.
Она вошла в свою маленькую комнатку, располагавшуюся в главной части Башни Тайн, под северной веткой, ниже комнаты Хозяина Северной Башенки, и заперла двери, дополнительно наложив на них запирающие заклинания, чтобы предупредить нежелательное вторжение.
Она едва упала в свою постель, когда поверхность ее магического зеркала затуманилась. “Будь ты проклят, Дендибар”, - разозлилась она, считая, что причиной ее беспокойства был ее хозяин. Медленно подойдя к зеркалу, она уставилась в его глубину, приспосабливая свой мозг, чтобы сделать изображение более четким. Но тот кого она увидела, к ее облегчению был не Дендибар, а маг из далекого города, один из ее поклонников, которому невозмутимая Сидни давала надежду на ответные чувства, чтобы манипулировать им.
“Приветствую тебя, прекрасная Сидни”, - произнес маг. “Я надеюсь, что не побеспокоил твой сон, но у меня есть потрясающие новости!”
Обычно, Сидни бы тактично выслушала мага, проявив интерес к его истории, и вежливо бы уклонилась от встречи. Но сейчас, когда на ее плечах лежала тяжесть от требований Дендибара, у нее не было терпения на подобные речи. “Сейчас не время!” – резко ответила она.
Маг, поглощенный своими новостями, казалось не заметил ее раздраженного тона. “Самая изумительная вещь, что когда либо происходила в нашем городе”, - сбивчиво произнес он.
“Харли!” – закричала Сидни, чтобы остановить поток его слов.
Маг остановился, удрученный. “Но, Сидни”, - сказал он.
“В другой раз”, - настояла она.
“Да как часто в наши дни можно увидеть и поговорить с настоящим темным эльфом?” – упорствовал Харли.
“Я не…”, - Сидни внезапно остановилась, осознав последние слова Харли. “Темным эльфом?” – запнулась она.
“Да”, - гордо объявил Харли, взволнованный тем, что его новости все-таки произвели впечатление на его обожаемую Сидни. “Его зовут Дриззт До’Урден. Он покинул Лонгсэддл два дня назад. Я хотел сказать тебе раньше, но весь особняк был на ногах из-за этого визита!”
“Расскажи мне больше, милый Харли”, - соблазнително промурлыкала Сидни. “Расскажи мне все”.

* * *

“Мне нужна информация”.
Шелест замерла на месте от неожиданного голоса, сразу узнав говорившего. Она знала, что он был в городе, и также она знала, что он был единственным человеком, который мог обойти ее защиту, чтобы пробраться в ее секретную комнату.
“Информация”, - вновь сказал Энтрери, выйдя из тени за ширмой для одежды.
Шелест легким движением спрятала баночку с лечебной мазью к себе в карман и осмотрела человека. Слухи говорили о нем как одном из самых опасных наемных убийц, и она, достаточно хорошо знакомая с убийцами, знала, что на этот раз слухи были правдивы. Она чувствовала внутреннюю силу Энтрери, и видела его быстрые движения. “Мужчины не появляются в моей комнате без приглашения”, - смело предупредила она.
Энтрери занял более удобную позицию, чтобы рассмотреть самоуверенную женщину. Он также слышал о ней, выжившей на улицах среди головорезов, прекрасной и смертоносной. Но сейчас Шелест была не так красива, как раньше. Ее нос был сломан и свернут набок вдоль щеки.
Шелест поняла испытующий взгляд. Она подняла свои плечи и гордо забросила назад свою голову.
“Несчастный случай”, - прошипела она.
“Меня это не касается”, - ответил Энтрери. “Я пришел за инфрмацией”.
Шелест вернулась к своим обычным делам, пытаясь казаться равнодушной. “Моя цена высока”, - хладнокровно сказала она.
Она повернулась к Энтрери, уверенный но испуганный взгляд на его лицо, сказал ей, что ее жизнь будет единственной наградой в этой сделке.
“Я ищу четырех путников”, - сказал Энтрери. “Дварф, дроу, человек и халфлинг”.
Шелест была непривычна к подобной ситуации. Не было арбалетов прикрывавших ее, не было телохранителей, ожидавших ее сигнала за ближайшей потайной дверью. Она попыталась казаться спокойной, но Энтрери знал как силен ее страх. Она усмехнулась и указала на свой сломаный нос. “Я встречалась с твоим дварфом и твоим дроу, Артемис Энтрери”. Она сделала особый акцент на его имени, когда произносила его, надеясь, что ее узнавание поставит его в невыгодное положение.
“Где они?” – спокойно спросил Энтрери. “И что им было нужно от тебя?”
Шелест пожала плечами. “Если они еще в Лускане, то я не знаю где они. По всей вероятности они ушли – дварф взял у меня карту северных земель”.
Энтрери обдумал ее слова. “Твоя репутация говорит сама за тебя”, - с сарказмом произнес он. “Ты получила такое ранение и упустила их из своих рук?”
Взгляд Шелест налился злобой. “Я осторожно выбираю свои сражения”, - прошипела она. Эти четверо слишком опасны, чтобы мстить им из-за подобной мелочи. Пусть идут своей дорогой. Я не желаю больше иметь с ними дел”.
Спокойное выражение лица Энтрери слегка изменилось. Он уже побывал в “Абордажной Сабле” и наслышался о подвигах Вулфгара. А теперь и это. Женщину, подобную Шелест было не так просто напугать. Возможно он должен был заново оценить силу своих противников.
“Бесстрашный дварф”, - произнесла Шелест, чувствуя его неловкость и получая удовольствие, усиливая его его дискомфорт. “И бойся дроу, Артемис Энтрери”, - почеркнула она, пытаясь его также как и она заставить уважать четырех друзей, мрачными нотками в ее тоне. “Он ходит в тенях, которые мы не видим, и нападает из темноты. Он вызывает демона в виде большой кошки и …”
Энтрери повернулся и пошел прочь, не желая больше выслушивать высказывания Шелест.
Уверенная в своей победе, Шелест не могла отказать себе в удовольствии произнести последнюю фразу. “Мужчины не появляются в моей комнате без приглашения”, - вновь сказала она. Энтрери вошел в соседнюю комнату и Шелест услышала как хлопнула дверь, ведущая на улицу.
“Я осторожно выбираю свои сражения”, - прошептала она в пустоту комнаты, восстановив часть своей гордости от этой угрозы.
Она обернулась назад к маленькому столику и поставила на него баночку с мазью, абсолютно довольная собой. Она осмотрела свой нос в зеркале. Не плохо. Целебная мазь должна исправить это, как она исправляла многие другие шрамы, неизбежные при ее профессии.
Она поняла свою глупость, когда в отражении зеркала заметила как за ней скользнула тень и почувствовала легкое прикосновение ветерка к ее спине. Ее род занятий не давал ей права на ошибку, и не предоставлял второго шанса. В первый и последний раз в своей жизни, Шелест позволила своей гордости взять верх над своей рассудительностью.
Последний стон раздался из ее уст, когда украшенный драгоценными камнями кинжал глубоко вошел в ее спину.
“Я тоже осторожно выбираю свои сражения”, - прошептал Энтрери ей на ухо.

* * *

На следующее утро Энтрери стоял у здания, в которое он не хотел входить: Башня Тайн. Он знал, что у него не было другого выбора. Уверенный, что халфлинг и его спутники уже давно покинули Лускан, убийца нуждался в небольшой магической помощи, чтобы вновь вернуться на след. Ему понадобилось около двух лет, чтобы выследить халфлинга в Десяти Городах, и его терпение начало иссякать.
Кэтти-бри неохотно но послушно щля рядом с ним, когда он приблизился к строению и был препровожден в зал для аудиенций, где его ждали Дендибар и Сидни.
“Они покинули город”, - резко сказал Энтрери, прежде чем они успели поприветствовать друг друга.
Дендибар улыбнулся, чтобы показать Энтрери, что он олпередил его на этот раз. “Больше недели назад”, - спокойно ответил он.
“И ты знаешь где они”, - предположил Энтрери.
Дендибар кивнул, на его лице сияла улыбка.
Но убийце не нравилась эта игра. Он провел много времени, оценивая своего противника, отыскивая хоть какую-нибудь подсказку о намерениях мага. Дендибар делал тоже самое, все еще заинтересованный в союзе с этим жутким убийцей – но лишь на необходимый срок.
“Цена информации?” – спросил Энтрери.
“Я даже не знаю твоего имени”, - был ответ Дендибара.
Достаточно справедливо, подумал убийца. Он низко поклонился. “Артемис Энтрери”, - сказал он, настолько уверенно, чтобы показаться правдивым.
“И почему ты ищешь эту четверку, таская за собой дочь дварфа?” – нажимал Дендибар, выставив вперед руки, чтобы заставить наглого убийцу поволноваться.
“Это мое дело”, - прошипел Энтрери.
“Оно также и мое, если ты хочешь, чтобы мы были союзниками!” – закричал Дендибар, поднявшись с места, чтобы напугать Энтрери.
Однако убийцу мало заботили выходки мага, он был слишком поглощен обдумыванием ценности подобного союза. “Я не спрашиваю о твоем деле к ним”, - через некоторое время ответил Энтрери. “Скажи мне лишь кого из четверых оно касается”.

Предыдущая страница 6 Следущая страница


7 Роберт Сальваторе

Теперь пришел черед Дендибара задуматься. Он хотел, чтобы Энтрери был на его стороне. Он не дал убийце ни одной зацепки, которая могла бы вывести его на артефакт. “У дроу есть то, что принадлежит мне, или по крайней мере он знает где это найти”, - сказал он. “Я хочу получить это”.
“А халфлинг мой”, - потребовал Энтрери. “Где они?”
Дендибар подал знак Сидни. “Они миновали Лонгсэддл”, - сказала она. “И направляются в Сильверимун, в двух неделях пути на восток”.
Эти названия были незнакомы Кэтти-бри, но она была рад, что ее рузья сейчас далеко. Ей нужно был время, чтобы придумать план, хотя она не знала, что она сможет сделать в окружении таких могущественных противников.
“И что ты предлагаешь?” – спросил Энтрери.
“Союз”, - ответил Дендибар.
“Но у меня есть вся необходимая мне информация”, - засмеялся Энтрери. “Что может мне дать союз с тобой?”
“Мои силы могут доставить тебя к ним и могут помочь победить их. Они не слабые противники. Мы получим обоюдную выгоду”.
“Ты и я на дороге? Тебе больше подойдет чтение книг за столом, маг”.
Дендибар замер и уставился на высокомерного убийцу. “Я уверяю, что могу добраться куда захочу”, - рявкнул он. Однако он быстро остудил свой гнев, так как был заинтересован в удачном окончании их сделки. “Но я останусь здесь. Сидни займет мое место, и Ирдан, солдат, будет сопровождать ее”.
Энтрери не нравилась идея путешествовать вместе с Ирданом, но он не стал спорить. Это могло быть интересно и полезно, поделить свою охоту с Башней Тайн. Он согласился.
“А что с ней?” – спросила Сидни, указывая на Кэтти-бри.
“Она пойдет со мной”, - быстро ответил Энтрери.
“Ну конечно”, - согласился Дендибар. “Нет причин отказываться от столь ценного заложника”.
“Нас трое против пятерых”, - заметила Сидни. “Если все пойдет не так, как вы двое планируете, то девченка может стать нашим провалом”.
“Она пойдет со мной!” – потребовал Энтрери.
Дендибар уже нашел решение. Он с кривой улыбкой повернулся к Сидни. “Возьми Бока”, - усмехнулся он.
Лицо Сидни побледнело, словно приказ Дендибара разом лишил ее желания учавствовать в охоте.
Энтрери не был уверен будет ли он рад этому пополнению в их отряде.
Чувствуя дискомфорт убийцы, Дендибар указал Сидни на занавешеную нишу в стене комнаты. “Бок”, - тихо позвала она с дрожащими нотками в голосе, когда подошла к нише.
Он вышел из-за занавески. Восемь футов в высоту и три в плечах в ширину, монстр встал рядом с женщиной. Он выглядел словно огромный человек, и маг и вправду использовал для его создания куски человеческого тела. Бок был больше и шире, чем любой живущий человек, размером почти с гиганта, и к тому же с помощью магии он был наделен силой, далеко превосходящую силу обычного человека.
“Голем”, - гордо объявил Дендибар. “Мое творение. Бок может убить нас всех прямо сейчас. Даже твое смертоносное лезвие бесполезно против него, Артемис Энтрери”.
Убийца не был так уверен в этом, но не смог полностью скрыть свой испуг. Дендибар укреплял их партнерство на свой лад, но Энтрери знал, что если он сейчас откажется от сделки, то ему придется столкнуться с пятнистым магом и его слугами в борьбе за отряд дварфа. Больше того, ему понадобятся недели, возможно даже месяцы чтобы поймать путешественников, и он не сомневался, что Дендибар окажется проворнее.
Кэтти-бри пришла к тем же самым мрачным выводам. Она не желала путешествовать вместе с этим ужасным монстром, но она представила какое месиво она найдут, когда наконец доберется до Бруенора и остальных, если Энтрери откажется от союза.
“Не бойся”, - успокоил его Дендибар. “Бок безобиден и неспособен принимать свои решения, так как у него нет разума. Голем слушается моих приказов или Сидни, и пойдет даже в огонь, если мы попросим его об этом!”
“Я должен закончить свои дела в городе”, - сказал Энтрери, не задумываясь над словами Дендибара и не желая больше ничего слышать о големе. “Когда мы отправляемся?”
“Ночь была бы предпочтительнее”, - заметил Дендибар. “Возвращайся к алллее снаружи Башни, когда сядет солнце. Мы встретим тебя там”.
В одиночестве, в своей комнате, находясь под защитой Бока, Дендибар с любовью гладил мускулистые плечи голема. Бок был его скрытым козырем, его защитой против сопротивления спутников, или предательства Артемиса Энтрери. Но Дендибару было нелегко расстаться с монстром, так как он также был его защитой и внутри стен Башни Тайн. Дендибар осторожно, но твердо дал понять другим магам, что если кто-нибудь из них покусится на него, то ему придется иметь дело с Боком даже после смерти Дендибара.
Но дорога могла быть очень долгой, и Хозяин Северной Башенки не мог бросить свои обязанности и ожидать, что сохранит свой титул. Особенно сейчас, когда Архимаг искал любую причину, чтобы освободить его от его титула, понимая как сильно стремление Дендибара стать хозяином центральной башни.
“Ничто не может остановить тебя, мой любимец”, - сказал Дендибар монстру. По правде говоря, он лишь вновь подтверждал свои собственные страхи из-за своего выбора послать неопытного мага вместо себя. Он не сомневался ни в ее преданности, ни Ирдана, но Энтрери и герои из Долины Ледяного Ветра были не так просты.
“Я одарю тебя искусством охотника”, - объяснил Дендибар, окрывая свою трубу со свитками и выкидывая ненужные пергаменты на пол. “Дроу твоя цель и теперь ты можешь чувствовать его присутствие на любом расстоянии. Найди его! Не возвращайся ко мне без Дриззта До’Урдена!”
Гортанный рык вылетел из синих губ Бока, это был единственный звук, который был способен издать это бездумное чучело.
Энтрери и Кэтти-бри нашли отряд мага в полном сборе, когда они пришли к Башне Тайн позже этой ночью.
Ирдан стоял в стороне, не слишком довольный тем, что ему придется принять участие в этом путешествии, но у него не было выбора. Солдат боялся голема, и не доверял Энтрери. Однако Дендибара он боялся еще сильнее, и его тревоги по поводу опасностей грозивших ему в дороге, не шли ни в какое сравнение с опасностями, которыми ему придется столкнуться, если он отвергнет требование мага.
Сидни удалилась от Бок и Дендибара и прогуливалась по дорожке, чтобы встретить своих спутников. “Приветствую”, - произнесла она, более заинтересованная в примирении, нежели соперничестве с ее смертоносным напарником. “Дендибар приготовит наших лошадей. Поездка в Сильверимун будет быстрой!”
Энтрери и Кэтти-бри посмотрели на пятнистого мага. Бок стоял рядом с ним, держа развернутый пергамент в руках, пока Дендибар лил дымящуюся жидкость над птичьим пером и произносил слова заклинания.
Под ногами мага появилось небольшое облачко, которое крутясь и уплотняясь стало приобретать форму. Дендибар оставил его превращаться дальше и пошел, чтобы вновь повторить ритуал. К тому времени как первая магическая лошадь окончательно обрела свою форму, маг закончил создание последней четвертой.
Энтрери поднял свою бровь. “Четыре?” – спросил он у Сидни. “Но нас же пятеро”.
“Бок не сможет скакать”, - ответила она, развеселившись от его слов. “Он будет бежать”. Она повернулась и направилась к Дендибару, оставив Энтрери наедине с его мыслями.
“Конечно”, - прошептал сам себе Энтрери, почему-то мало обеспокоенный присутствием сверхъестественной твари.
Но Кэтти-бри начала видеть вещи с другой стороны. Очевидно, что Дендибар послал Бока с ними скорее для того, чтобы получить преимущество над Энтрери, а не помочь в сражении с ее друзьями. Энтрери тоже должен был это знать.
Не осознавая того, маг создал нервозную окружающую обстановку, на которую и рассчитывала Кэтти-бри и которую она могла использовать в своих целях.

10 ОКОВЫ РЕПУТАЦИИ

Утреннее солнце светило ярко в их первый дент путешествия после того, как они покинули Лонгсэддл. Друзья, отдохнувшие за время своего пребывания у Харпеллов, ехали быстрой рысью, но все еще наслаждались ясной погодой и пустынной дорогой. Местность была ровная, без единого деревца или холмика.
“Три дня до Несме, может четыре”, - сказал им Регис.
“Скорее три, если погода не испортится”, - произнес Вулфгар.
Дриззт поежился под своим капюшоном. Несмотря на то, что прекрасное утро дарило им радость, он знал, что они были в диких землях. Три дня могли оказаться долгой поездкой.
“Что ты знаешь об этом месте, Несме?” – спросил Бруенор у Региса.
“Только то, что нам поведал Харли”, - ответил Регис. “Небольшой городишко, торговый люд. Но осмотрительный. Я никогда не был там, но истории рассказывают о храбрых людях, что живут на краю Эвермура”.
“Я очень заинтересован Эвермуром”, - сказал Вулфгар. “Харли мало, что рассказал об этом месте, лишь тряс своей головой и ежился, когда я спрашивал о нем”.
“Не забивай себе голову”, - сказал, засмеявшись Бруенор. “Неужели может быть место хуже чем наша долина?”
Регис пожал плечами, не слишком убежденный аргументами дварфа. “Тролльмур, а именно такое название дали этим землям в рассказах, хотя это может несколько и преувеличено, но все равно это уже плохая примета. Каждый город севера отдает дань уважения людям Несме, за то что они продолжают охранять торговый путь вдоль Сурбрина несмотря на подобные испытания”.
Бруенор вновь засмеялся. “Быть может эти рассказы приходят из Несме, чтобы представить их более сильными, чем они есть на самом деле?”
Регис не стал спорить.
К тому времени как они остновились для обеда, землю окутал легкий туман, скрывший солнечный свет. Далеко на севере появилась черная линия грозовых облаков, двигающаяся в их сторону. Дриззт ожидал этого. В дикой местности даже погода могла стать врагом.
После полудня их нагнал шквальный ветер, принеся с собой проливной ливень и град. Внезапно темное небо разрезала яркая вспышка молнии и гром едва не заставил их вывалиться из седел. Но они продолжали двигаться вперед по раскисшей дороге.
“Это настоящее испытание в дороге!” – прокричал им Дриззт сквозь порывы ветра. “Гораздо больше путешественников было побеждено штормами нежели орками, потому, что они не предчувствовали такой опасности, когда отправлялись в путь!”
“Ха! Грибной дождик и только!” – демонстративно фыркнул Бруенор.
И словно в ответ, в нескольких ярдах от путешественников в землю ударила молния. Лошади подпрыгнули и взвились на дыбы. Пони Бруенора споткнулась передними копытами и растянулась в грязи, едва не придавив дварфа.
Пони Региса также не слушалась его, и он попытавшись удержаться в седле, вскоре скрылся за пеленой дождя.
Бруенор стоя на коленях, вытер грязь с лица, проклиная все на свете. “Проклятье!” – выругался он, наблюдая за движениями своей пони. “Она покалечилась!”
Вулфгар успокоил свою лошадь и попытался догнать пони Региса, но градины, несомые ветром, ослепили его и заставили его остановиться, и вновь ему пришлось проявить все свое умение, чтобы удержаться в седле.
Еще одна молния прорезала небо. И еще одна.
Дриззт тихо шепча, накрыл голову своей лошади плащом, чтобы успокоить ее и медленно подъехал к дварфу. “Покалечилась!” – вновь крикнул Бруенор, хотя Дриззт едва его мог расслышать.
Дриззт лишь беспомощно помотал головой и указал на топор Бруенора.
Небо вновь разрезала молния, принеся с собой новые порывы ветра. Дриззт прислонился к своей лошади, чтобы защитить себя, боясь, что ему не удастся долго успокаивать животное.
Градины становились все больше, ударяя с силой снарядов пущенных из пращи.
Перепуганная лошадь Дриззта сбросила его на землю и ускакала в дождь.
Дриззт быстро поднялся на ноги и встал рядом с Бруенором, и затем они увидели как к ним направляется Вулфгар.
Он шел против порывов ветра, используя наклон своего тела, чтобы не сбиться с пути. Его взгляд был мрачен, его челюсть дергалась и по его щеке, смешиваясь с потоками воды, текла кровь. Он беспомощно посмотрел на своих друзей, словно он не знал, что произошло с ним.
Затем он упал лицом вниз в грязь у их ног.
Пронзительный свист прорезал завесу ветра, единственная надежда против усиливающейся силы шторма. Чуткий слух Дриззта уловил его, когда он и Бруенор поднимали лицо своего юного друга из грязи. Источник свиста казалось находился очень далеко, но Дриззт знал, что шторм мог исказить его.
“Что?” – спросил Бруенор, заметив внезапную реакцию дроу, хотя он сам не слышал ничего кроме порывов ветра.
“Регис!” – ответил Дриззт. Он начал волочь Вулфгара в направлении свиста, Бруенор последовал за ним. У них не было времени выяснять был ли хотя бы жив варвар.
Расторопность халфлинга спасла их в этот день. Зная насколько опасен может быть шторм спустившийся с Хребта Мира, Регис медленно продвигался вперед выискивая какое-нибудь укрытие на ровной местности. Он нашел дыру в склоне небольшого холма, возможно это было старое волчье логово, ныне пустующее.
Следуя на его свист Дриззт и Бруенор вскоре нашли его.
“В нее льет дождь и нас скоро затопит!” – крикнул Бруенор, но помог Дриззту затащить Вулфгара внутрь и прислонил его к задней стене пещеры. Затем он подошел к своим друзьям и помог им построить преграду из земли и их мешков, против грозившего им наводнения.
Стон Вулфгара заставил Региса быстро подбежать к нему.
“Он жив!” – крикнул халфлинг. “И его рана не так опасна!”
Вскоре их убежище выглядело, если не комфортабельно, то вполне сносно, и даже Бруенор прекратил свое ворчание.
“Это настоящее испытание в дороге”, - вновь сказал Дриззт Регису, пытаясь поднять настроение своему маленькому несчастному другу, когда они сидели на дне ямы в луже грязи и вглядывались в ночь, беспрестанно грохотавшую и низвергавшую потоки воды, служившие напоминанием, что они не могут чувствовать себя в полной безопасности.
В ответ Регис вылили воду из своего сапога.
“Как ты думаешь, сколько мы уже прошли миль?” – спросил Бруенор у Дриззта.
“Около десяти”, - ответил дроу.
“Такими темпами мы будем добираться до Несме две недели!” – пробормотал Бруенор, скрестив руки на груди.
“Шторм пройдет”, - обнадеживающе заверил его Дриззт, но дварф его не слушал.
На следующий день дождь закончился, хотя по небу еще бродили густые серые облака. Вулфгару полегчало на утро, но он все еще не мог понять что же произошло с ним. Бруенор настоял чтобы они выступали немедленно, но Регис предпочитал, чтобы они остались в логове до тех пор пока окончательно не убедятся, что шторм прошел.
“Большая часть провизии потеряна”, - напомнил Дриззт халфлингу. “У тебя не будет другой пищи кроме засушенного хлеба, пока мы не доберемся до Несме”.
Регис первым выбежал из логова.
Невыносимая влажность и раскисшая почва мешала их продвижению, и вскоре ноги друзей ныли от постоянных вывихов и подскальзываний. Их промокшая одежда прилипла к телу и с каждым шагом становилась все тяжелее и тяжелее.
Затем они нашли лошадь Вулфгара, обугленные и все еще дымящиеся останки, наполовину завязнувшие в грязи.
“Молния”, - понял Регис.
Трое друзей посмотрели на Вулфгара, пораженные тем, что он выжил после такого попадания. Вулфгар также был шокирован, поняв, что его сбросило с лошади прошлой ночью.
Полоска солнечного света пробилась сквозь облака. Но она не представляла собой ничего серьезного и до полудня день все равно был очень темным. Дальний гром говорил о том, что вторая половина дня обещала быть еще хуже.
Шторм уже прошел свой пик, но в эту ночь они не смогли найти никакого убежища, и когда небо разрезала очередная молния, то можно было увидеть четыре съежившиеся фигуры сидящие в грязи, со склоненными головами словно они принимали свою судьбу с беспомощной покорностью.
Еще два дня они шли сквозь дождь и ветер, не имея никакого другого выбора, кроме как идти вперед. Вулфгар был воодушевителем отряда в это трудное время. Он поднял Региса с раскисшей земли, легко забросив халфлинга себе на спину, объяснив это тем, что ему нужен дополнительный вес для баланса. Чтобы спасти гордость халфлинга, варвар даже убедил упрямого дварфа проехаться на нем некоторое время. И как всегда Вулфгар был неукротим, - “Благословение, говорю я вам”, - кричал он в серые небеса. “Шторм заставил насекомых и орков убраться с нашего пути! И сколько еще месяцев пройдет, прежде чем мы будем нуждаться в воде?”
Он очень старался, чтобы держать свой дух на высоте. Один раз он внимательно наблюдал за молнией, остчитывая промежуток между вспышкой и последующим за ней громом. Когда они приблизились к скелету давно засохшего дерева, то молния вспыхнула вновь и Вулфгар использовал свою уловку. Вскрикнув, - “Темпус!”, он занес свой боевой молот над головой и ударил по стволу дерева, как раз в тот момент, когда вокруг грянул гром. Его пораженные друзья оглянулись на него, чтобы найти его гордо стоящим, с вознесенными руками и глазами к богам, словно они лично ответили на его зов.
Дриззт этот внимание богов со своим обычным стоицизмом, молча аппладируя своему юному другу, и вновь укрепляясь в мысли, что они приняли верное решение взять его с собой. Дроу понимал, что его целью в это суровое время было продолжать нести прилежную стражу, несмотря на уверения варвара о их безопасности.
Наконец, шторм успокоился также неожиданно как и начался. Яркое солнце и чистое голубое небо позднего рассвета сразу подняло настроение путникам.
Особенно Бруенору. Дварф ускорил шаг, так словно они только начали свое путешествие из Долины Ледяного Ветра.
Рыжая борода металась из стороны в сторону в такт его быстрому шагу и Бруенор как и тогда не отводил взгляда с дороги. Он вновь вернулся к мечтам о своей родине, вновь видя перед собой факелы мерцающие на серебряных стенах и чудесные изделия его народа. Его усилившееся сосредоточение на Митриловом Зале в последние месяцы заставляло в его памяти всплывать все новые воспоминания, и сейчас на дороге, впервые за многие года он вспомнил Зал Думатона.
Дварфы Митрилового Зала хорошо жили за счет торговли своими изделиями, но они всегда хранили свои самые лучшие произведения и наиболее ценные подарки, оставляя их у себя. В большой и украшенной комнате производившей впечатление на любого видевшего ее, наследие предков Бруенора было выставлено на всеобщее обозрение, вдохновляя будущих мастеров.
Бруенор улыбнулся воспоминаниям об этом чудесном зале и изумительных изделиях, в основном оружии и броне. Он посмотрел на Вулфгара шедшего рядом с ним, и на могучий молот, который он выковал год назад. Эйджис-фанг мог занять достойное место в Зале Думатона, если бы клан Бруенора все еще правил Митриловым Залом.
Но наблюдая хватку Вулфгара, махавшего молотом так легко, словно это была его рука, Бруенор не испытывал сожаления.
Следующий день принес им еще больше хороших новостей. Вскоре после того как они разбили лагерь, друзья обнаружили, что они продвинулись гораздо дальше, чем они думали во время шторма, так как местность вокруг них медленно, но определенно меняла свои черты. Там где раньше были лишь небольшие кусты бурьяна, теперь начали попадаться островки густой травы и небольшие рощицы высоких вязов. Перейдя последний подъем они подтвердили свои догадки – перед ними лежала Долина Дессарина. Несколько миль вперед, разлившись от таявших источников и прошедшего дождя, и четко видимая с их высокой точки, великая река величаво катилась на юг.
В этих землях зима была очень долгой, но когда она кончалась, природа словно оживала, пользуясь коротким сезоном. Богатые цвета весны окружали друзей, когда они спускались вниз по откосу к реке. Травяной ковер был так мягок, что они сняли свою обувь и пошли босиком. Жизнь в этих краях била ключом и увлекала своей сказочностью.
“Ты еще не видел залов”, - сказал Бруенор подчинившись внезапному порыву. “Реки чистого митрила, шире чем твоя рука! Потоки серебра, и красивее их может быть только то, что творит рука дварфа из них”.
“Желание увидеть это зрелище заставляет нас идти вперед не взирая на трудности в пути”, - ответил Дриззт.
“Ха!” – добродушно ухмыльнулся Бруенор. “Ты здесь потому, что я заманил тебя в это дело, эльф”.
Вулфгар засмеялся. Он учавствовал в обмане, благодаря которому удалось заставить Дриззта согласиться на это путешествие. После великой битвы с Акаром Кесселом, Бруенор притворился, что он смертельно ранен, и на своем смертном ложе он умолял дроу отправиться в путешествие с ним на его древнюю родину. Думая, что дварф вот-вот испустит дух, Дриззт не смог оказать ему.
“И ты!” – крикнул Бруенор Вулфгару. “Я знаю, почему ты пошел, даже если твой череп слишком толст, чтобы понять это!”
“Молю, скажи мне”, - ответил Вулфгар с улыбкой.
“Ты бежишь! Но не можешь убежать!” – закричал дварф. Веселье Вулфгара перешло в смущение.
“Девчонка лишила его спокойствия, эльф”, - объяснил Бруенор Дриззту. “Кэтти-бри поймала его в сети из которых его мускулы не помогут ему выпутаться!”
Вулфгар засмеялся над железной логикой Бруенора, приняв это как шутку. Но в своих мыслях, всплывших при упоминании Кэтти-бри, он вспомнил закат, за которым они наблюдали вместе на склонах Горы Кельвина, и те часы, что они проводили за болтовней на Подъеме Бруенора. Варвар понял, что слова дварфа были не так далеки от истины.
“А Регис?” – спросил Дриззт у Бруенора. “Понял ли ты почему он пошел с нами? Быть может из-за его любви к раскисшей грязи в которой утопают по колено его маленькие ноги?”
Бруенор прекратил смеяться и и посмотрел на реакцию халфлинга на вопрос дроу. “Нет, не знаю”, - сертезно ответил он после некоторого раздумья. “Все что я знаю - если Грохочущий Живот выбрал дорогу, то это значит только то, что грязь и орки гораздо больше привлекают его чем то, что он оставил позади себя”. Бруенор продолжал смотреть на своего маленького друга, желая услышать какие-нибудь объяснения в ответе халфлинга.
Регис шел склонив голову, разглядывая пушистые ножки, когда они показывались сквозь густые волны травы, впервые за многие месяцы видимые из-за круглого живота. Убийца Энтрери был на другом конце света, думал он. И у него не было намерения рассказывать об опасности, которая ему сейчас не угрожала.
Через несколько миль путешествия вдоль берега вверх по течению, они наткнулись на разветвление реки, место где Сурбин с северо-востока, впадала в главный поток большой речной сети.
Друзья стали искать путь, чтобы пересечь большую реку, Дессарин, и попасть в маленькую долину между ней и Сурбин. Несме, их следующая и последняя остановка перед Сильвермуном, был выше по течению Сурбин, и несмотря на то, что город стоял на восточном берегу реки, друзья решили последовать совету Харли Харпелла, и продвигаться по западному берегу, чтобы избежать опасностей Эвермура.
Они персекли Дессарин без особых сложностей, благодаря невероятной ловкости дроу, который перебрался на другой берег, забравшись на низко свисавшие ветви дерева, перепрыгнул на сучья на другом берегу реки. Вскоре они неторопясь шли вдоль Сурбин, наслаждаясь солнечным светом, теплым ветром, и бесконечной песней реки. Дриззту даже удалось подстрелить оленя из своего лука, что обещало им прекрасный ужин и полные мешки с провизией на будущую дорогу.
Они устроили лагерь прямо у воды, под светом звезд, впервые появившихся на небе за последние четыре ночи. Они сидели у костра и слушали бесконечные рассказы Бруенора и серебряных залах и тех чедесах, что они встретят в конце своего пути.
Спокойствие ночи не нарушалось до наступления утра, однако, друзья проснулись от звуков сражения. Вулфгар сразу же взобрался на ближайшее дерево, чтобы увидеть сражающихся.
“Всадники!” – крикнул он, спрыгивая и вытаскивая свой боевой молот, прежде чем успел коснуться земли. “Некоторые уже пали! Они сражаются с монстрами, которых я никогда ранее не видел!” Он бросился в ту сторону, за ним последовали Бруенор и Дриззт. Не проявив все же такого энтузиазма Регис вытащил свою маленькую булаву и нехотя пошел в направлении схватки.
Вулфгар добрался первым. Семеро всадников успокаивали своих лошадей, тщетно пытаясь сформировать хоть какое-то подобие защитного порядка.Существа, с которыми они сражались, были очень проворны и не боялись лезть под копыта лошадей. Монстры были всего три фута в высоту, а их руки были в два раза длиннее их туловищ. Они походили на маленькие деревца, но были живыми и достаточно быстро перемещались размахивая своими длинными руками или, как в случае с невезучим всадником, которого заметил Вулфгар, когда вступил в схватку, обвивали своими гибкими конечностями врагов и сбрасывали их из седел.
Вулфгар пробежал между двух существ, отбросив их в сторону, и набросился на того, который только что сбил всадника. Варвар недооценил монстров, которые благодаря своим корнеподобным ногам быстро обрели равновесие и их длинные руки схватили его прежде, чем он успел сделать два шага, и остановили его.
Бруенор следовал прямо за Вулфгаром. Топор дварфа прошел сквозь одного из монстров, разрубив его посередине, подобно бревну, и затем врезался во второго, отколов большой кусок его туловища.
Дриззт приблизился, даже несмотря на битву он был взволнован, но сдерживаемый, как и всегда, чувством осторожности, которое помогло ему выжить в сотнях сражениях. Он двинулся вниз к реке, где обнаружил обветшалый мост через Сурбрин, построенный из бревен. Дриззт знал, что его построили монстры – несомненно это были мыслящие создания.
Дриззт выглянул из-за укрытия. Всадники объединили свои силы с неожиданными союзниками, но один из них был окружен монстрами и стащен с лошади. Видя древоподобную природу своих причудливых врагов, Дриззт понял почему у всех всадников были топоры, и он задумался над тем насколько эффективны могли быть его тонкие скимитары.
Но он перешел к действию. Выскочив из своего убежища, он сделал выпад обоими скимитарами в одно из созданий. Они достигли цели, причинив эффект не больший, как если бы Дриззт уколол дерево.
Но даже несмотря на это, попытка дроу спасла всадника. Монстр ударил свою жертву еще раз, чтобы отключить ее, и затем обернулся к Дриззту. Быстро соображая, дроу перешел к новым действиям, используя свои бесполезные лезвия, чтобы избежать ударов монстра. Затем, когда создание набросилось на него, он прыгнул к нему в ноги, вырвав их с корнем и пролетел под ним. Затем он вонзил свои скимитары в короподобную кожу и толкнул его, заставив монстра потерять равновесие и покатиться в сторону Сурбрин. Он устоял перед самой водой, но Дриззт вновь набросился на него. Серия четко направленных ударов сбросила монстра в поток и река унесла его прочь.
К этому времени всадник забрался в седло и собрался с мыслями. Он направил свою лошадь к берегу, чтобы поблагодарить своего спасителя.
И тут он увидел черную кожу.
“Дроу!” – закричал он, взмахнув топором.
Дриззт был застан врасплох. Его отменная реакция позволила ему поднять одно из своих лезвий, чтобы отразить удар, но плоская сторона лезвия топора достигла его головы. У все поплыло перед глазами. Он отпрыгнул по инерции, пытаясь как можно дальше убежать от всадника, понимая, что человек убъет его прежде чем он успеет придти в себя.
“Вулфгар!” – закричал Регис, из своего собственного убежища на берегу реки, неподалеку. Варвар разобрался с одним из монстров, мощным ударом расколов его на две половины, и обернулся в тот момент, когда всадник подвел свою лошадь к Дриззту.
Вулфгар закричал в ярости и оставив свою схватку, схватил лошадь за уздечку и дернул со всей силы вниз. Лошадь и всадник упали на землю. Лошадь тотчас вскочила на ноги, тряхнув своей головой и нервно оглядываясь вокруг, но всадник остался лежать на земле – его нога была сломана под весом животного, когда он упал.
Оставшиеся пять всадников сражались слажено, атаковав группу монстров и рассеяв их. Топор Бруенора ярстно мелькал во все стороны и все это время дварф пел песню, которую он выучил в детстве.
“Руби деревья для огня, мой сын,
Растопим костер и сготовим еду!” – распевал он, когда методично одного за одним руюил монстров.
Вулфгар встал над Дриззтом, убивая любого монстра, осмелившегося подобраться слишком близко, одним ударом.
Битва была выиграна, и за считанные секунды несколько выживших существ в ужасе бежали через мост над Сурбрин.
Трое всадников были мертвы, еще один еле сидел на лошади, сильно ослабев от полученных ран, и еще один, тот которого сбросил Вулфгар, лежал без сознания. Но оставшиеся пять всадников не спешили к своим раненым. Они образовали полукруг вокруг Вулфгара и Дриззта, который уже успел встать на ноги, и держали наготове свои топоры.
“Значит так вы благодарите своих спасителей?” – рявкнул Бруенор на них, шлепнув одну из лошадей по крупу, чтобы пройти к своим друзьям.
“Плохую компанию нашел ты себе, дварф!” – ответил один из всадников.
“Ваш друг был бы мертв, если бы не эта плохая компания!” – ответил Вулфгар, указывая на всадника лежащего неподалеку. “И он отплатил дроу лезвием!”
“Мы – Всадники Несме”, - объяснил наездник. “Наша доля – погибнуть на поле сражения, защищая наш народ. Мы с готовностью принимаем такую судьбу”.
“Еще один шаг и ты получишь, что ты хочешь”, - предупредил Бруенор.
“Но ваше суждение о нас неверно”, - произнес Вулфгар. “Мы направляемся в Несме. Мы пришли с миром и дружбой”.
“Вы не войдете – не с ним!” – крикнул всадник. “Всем известно какое зло с собой несут темные эльфы. Ты просишь нас приветствовать его?”
“Ха, ты просто глупец”, - проревел Бруенор.
“Следи за своими словами, дварф”, - предупредил его всадник. “Нас пятеро против троих, и мы на лошадях”.
“Ну тогда попробуй осуществить свою угрозу”, - вернул ему Бруенор. “Боюсь стервятники не наедятся этими прыгающими деревьями”. Он провел своим пальцем по острию лезвия своего топора. “Дадим же им что-нибудь получше”.
Вулфгар легонько махнул Эйджис-фангом, вперед и назад. Дриззт даже не сделал попытки извлечь свое оружие, и его ледяное спокойствие пожалуй больше всего нервировало всадников.
Говоривший казалось был несколько смущен после провала его угрозы, но все еще продолжал храбриться. “Но мы благодарны вам за вашу помощь. Мы позволим вам уйти. Исчезните и никогда больше не появляйтесь в этих краях”.
“Мы пойдем туда куда решим”, - огрызнулся Бруенор.
“И мы решаем не сражаться”, - добавил Дриззт. “В наши намерения не входит причинить вред вам или вашему городу, Всадники Несме. Мы пройдем оставив при себе свои дела и оставим вас”.
“Не приближайся к моему городу, темный эльф!” – крикнул другой всадник. “Ты можешь убить нас на поле, но нас сотни! Теперь исчезни!” Его спутники казалось вновь обрели уверенность от его слов, их лошади нетерпеливо переминались с ноги на ногу от внезапно натянутых уздечек.
“У нас есть свой путь”, - настоял Вулфгар.
“К черту их!” – внезапно крикнул Бруенор. “Я уже достаточно насмотрелся! Будь проклят их город. Надеюсь его смоет река!” Он повернулся к своим друзьям. “Они оказали нам услугу. Мы выиграем больше дня, если сразу напрямую двинемся в Сильверимун”.
“Напрямую?” – спросил Дриззт. “Через Эвермур?”
“Неужели это место опаснее нашей долины?” – ответил Бруенор. Он повернулся к всадникам. “Оставьте себе свой город и ваши головы”, - сказал он. “Мы перейдем мост здесь и избавим себя от Несме!”
“Великолепная мысль, глупый дварф”, - ответил всадник с усмешкой. “Мы пришли, чтобы уничтожить мост. Он будет сожжен за вами”.
Бруенор кивнул и ответил такой же усмешкой.
“Держите свой путь на восток”, - предупредил всадник. “Мы предупредим остальных всадников. Если вас заметят в окрестностях Несме, то непременно убьют”.
“Забирайте своего мерзкого друга и проваливайте”, - насмехался другой всадник, - “прежде чем мой топор омылся кровью черного эльфа! Хотя жаль, что тогда мне придется выбросить свое оскверненное оружие!” Все всадники присоединились к последующему взрыву хохота.
Дриззт словно и не слышал этих слов. Он был сосредоточен на всаднике позади отряда, который не вступал в разговор и не привлекая к себе внимания мог действовать. Всадник уже снял свой лук с плеча и медленно двигал свою руку в направлении своего колчана.
Бруенор окончил свою речь. Он и Вулфгар отвернулись от всадников и направились к мосту. “Пойдем, эльф”, - сказал он Дриззту, проходя мимо него. “Мне будет лучше спаться вдали от этих псов”.
Но у Дриззта было еще что сказать, прежде чем он повернулся спиной к всадникам. Одним молниеносным движением, он снял лук со своей спины, достал стрелу из колчана, и выпустил ее в воздух. Она прошла сквозь кожаную шапку лучника, отрезав его волосы в середине, и впилась в дерево позади него.
“Я пропущу мимо ушей ваши оскорбления”, - произнес Дриззт перепуганному всаднику. “Но я не потерплю попытки ранить моих друзей, и буду защищать себя. Я предупреждаю тебя, единственный и последний раз: если ты попытаешься причинить нам вред – ты умрешь”. Он резко повернулся и не оглядываясь двинулся вниз к мосту.
Опешившие всадники конечно и в мыслях больше не думали о том, чтобы задерживать дроу и его друзей.
Дриззт иронично улыбнулся той мысли, что он не способен смыть с себя свое наследие. Хотя в этом и было его преимущество – аура загадочности окружающая темных эльфов помогала ему разубедить большинство своих потенциальных врагов.
Регис присоединился к ним на мосту, подкидывая маленький камешек в своей руке. “Если бы вас окружили”, - объяснил он, бросив камень в реку. “Если бы они напали на вас, то я бы несомненно помог вам”.
“Если бы они напали”, - поправил его Бруенор, - “ты бы весь перепачкался в грязи, в той норе, что ты бы спрятался!”
Вулфгар подумал над опасностями которые грозили им во время пути. “Тролльмур”, - эхом произнес он, вглядываясь в земли лежавшие перед ними. Харли рассказывал им об этом месте. Выжженая земля и бездонные трясины, тролли и еще большие ужасы, которым даже не было названия.
“Мы выиграем больше дня!” – упрямо повторил Бренор. Вулфгар не был так уверен в этом.

* * *

“Ты свободен”, - сказал Дендибар призраку.
Когда огни вновь появились в жаровне, освободив его от материальной формы, Моркай задумался над этой второй встречей. Как часто Дендибар будет вызывать его? – думал он. Пятнистый маг еще не полностью восстановился от их последней встречи, но уже осмелился вновь вызвать его. По всей видимости дело Дендибара касающееся отряда дварфа было и вправду очень важным! Это предположение лишь заставило Моркая еще больше ненавидеть свою роль в качестве шпиона пятнистого мага.
Вновь оказавшись в комнате в одиночестве, Дендибар встал из своего положения для медитации и зло ухмыльнулся, когда перед его глазами вновь всплыла картина, показанная ему Моркаем. Дроу и его друзья потеряли своих лошадей и направлялись в самую труднопроходимую область во всех северных землях. Еще один день, другой в запас его отряда, летящих на спинах его магических коней.
Сидни доберется до Сильверимура задолго до дроу.

11 СИЛЬВЕРИМУН

Поездка из Лускана была и вправду быстрой. Энтрери и его спутники казались любому случайному свидетелю их путешествия не больше чем сверкающая точка в ночной тьме. Магические кони не оставляли за собой следов и ни одно из живых существ не могло догнать их. Голем, как и всегда, неутомимо бежал за ними, переставляя свои могучие ноги.
Так удобно и легко было путешествовать на мистических конях Дендибара, что отряд продолжал свое путешествие до рассвета и весь следующий день, делая только короткие остановки для приема пищи. Когда они разбили свой лагерь после захода солнца, проведя ровно одни сутки в пути, они уже оставили позади себя скалы.
В этот первый день Кэтти-бри боролась со своими чувствами. Она и представить себе не могла, что Энтрери и его новые союзники смогут догнать Бруенора. Но судя по тому как разворачивалась ситуация в данный момент, Кэтти-бри становилась лтшь помехой своим друзьям, пешкой в игре Энтрери.
Она мало что могла сделать в этой ситуации, пока не сможет найти какой-нибудь путь, если не побороть, то хотя бы ослабить, тиски ужаса, в которые поймал ее убийца. Этот первый день она провела в сосредоточении, отрешившись от окружающей реальности и пытаясь обрести свою внутреннюю силу и решимость, в которых она так нуждалась.
Бруенор многому обучил ее в течение долгих лет, чтобы противостоять в подобной битве, навыкам выдержки и веры в себя, которые выручали ее во многих трудных ситуациях. На второй день поездки, полностью оценив свое положение, Кэтти-бри сосредоточилась на своих похиттителях. Больше всего ее занимали взгляды которыми награждали друг друга Ирдан и Энтрери. Гордый солдат очевидно не забыл унижения, которое он испытал в ту ночь, когда они впервые встретились, на поле за стенами Лускана.
Растущее соперничество было ее самым лучшим шансом – возможно единственным – на спасение, думала Кэтти-бри. Она понимала, что Бок был неразрушимой, бездушной машиной убийства, которой были безразличны ее ухищрения.
Кэтти-бри попыталась во время беседы переубедить юную магичку на второй день пути, но мысли Сидни были слишком прямолинейны, чтобы отклонить их в другое русло. Она даже не ответила на приветствие Кэтти-бри, когда они остановились на обед. И когда Кэтти-бри стала сильно докучать ей, Сидни приказала Энтрери “держать от нее подальше эту шлюху”.
Даже не смотря на провал этой попытки, надменная магичка помогла Кэтти-бри. Открытые оскорбления и презрение Сидни были словно пощечина по лицу Кэтти-бри и привели ее к мысли, что в ее борьбе с ужасом у нее появилось еще одно средство – злость.
Они преодолели половину своего пути на второй день и разбили лагерь среди небольших холмов к северо-востоку от Несме, оставив позади себя две сотни миль.
Вдалеке мелькнули огни лагеря и Сидни предположила, что это был патруль из Несме.
“Мы должны пойти туда и узнать все, что сможем”, - рассудил Энтрери, желая узнать новости о своей цели.
“Ты и я”, - согласилась Сидни. “Мы успеем добраться туда и вернуться, прежде чем наступит полночь”.

Предыдущая страница 7 Следущая страница


Серебрянные потоки 8

Энтрери посмотрел на Кэтти-бри. “Что насчет ее?” – спросил он у магички. “Я не хочу оставлять ее с Ирданом”.
“Ты думаешь, что солдат воспользуется нашим отсутствием?” – ответила Сидни. “Я уверяю тебя, что он благороден”.
“Это меня не касается”, - ухмыльнулся Энтрери. “Я не боюсь за дочь Бруенора Баттлхаммера. Она может уговорить твоего благородного солдата и исчезнуть в ночи, прежде чем мы успеем вернуться”.
Кэтти-бри не одобрила этот комплимент. Она понимала, что замечание Энтрери было скорее направлено на то, чтобы задеть Ирдана, который в это время собирал дрова для костра, чем одобрить ее собственную отвагу. Но неожиданное уважение убийцы к ней делало ее задание вдвойне сложным. Она не хотела, чтобы Энтрери думал о ней как об опасном, даже находчивом, противнике, что несомненно заставит его быть внимательным к каждому ее шагу.
Сидни посмотрела на Бока. “Я пошла”, - сказала она голему, специально повысив голос, чтобы Кэтти-бри могла все расслышать. “Если пленница попытается бежать – поймай и убей ее!” Он зло улыбнулась Энтрери. “Ты удовлетворен?”
Он ответил ей улыбкой и махнул своей рукой в направлении отдаленного лагеря.
В этот момент вернулся Ирдан и сидни поведала ему об их планах. Солдат был не очень доволен тем, что Сидни и Энтрери шли вместе, хотя он не стал разубеждать магичку. Кэтти-бри внимательно наблюдала за ним и знала правду. Он мало волновало то, что его оставляли наедине с големом и с нею, предположила она, но он боялся, что между его спутниками могло завязаться некое подобие дружбы. Кэтти-бри понимала и даже ожидала этого, Ирдан был в самой слабой позиции из этой троицы – он был подчинен Сидни и боялся Энтрери. В союзе между этими двумя, возможно даже соглашении всецело исключающем Дендибара и Башню Тайн, ему могло не найтись места.
“Безусловно природа их темных дел работает против них”, - прошептала Кэтти-бри, когда Сидни и Энтрери покинули лагерь.
“Я могу помочь тебе с этим” , - предложила она Ирдану, когда он заканчивал обустройство места для лагеря.
Солдат посмотрел на нее. “Помочь?” – усмехнулся он. “Я могу заставить тебя одну все это делать”.
“Твоя злость знакома мне”, - с сочувствием поризнесла Кэтти-бри. “Я испытываю нечто подобное, оказавшись в мерзких руках Энтрери”.
Ее сострадание разъярило гордого солдата. Он угрожающе навис над ней, но она сохранила свое присутствие духа и не отступила. “Эта работа недостойна тебя”.
Ирдан внезапно остановился, его злость испарилась из-за его внезапного проснувшегося интереса от комплимента. Очевидная хитрость, но для уязвленного самолюбия Ирдана, уважение юной женщины было слишком желанно, чтобы проигнорировать его.
“Что ты знаешь обо мне?” – спросил он.
“Я знаю, что ты солдат из Лускана”, - ответила Кэтти-бри. “Из отряда которого боятся во всех северных землях. Ты не должен делать эту унизительную работу, в то время как магичка и убийца развлекаются в ночи”.
“Ты напрашиваешься на неприятности!” – закричал Ирдан, но задумался, чтобы обдумать ее слова. “Ты разобьешь лагерь”, - через некоторое время приказал он, обретая некоторое количество чувства собственного достоинства показывая свое превосходство над ней. Но Кэтти-бри было все равно. Она сразу же взялась за работу, играя свою раболепскую роль без протеста. План уже начал обретать окончательную форму в ее голове, и эта часть требовала, чтобы она нашла себе союзника среди своих врагов, или хотя бы посеяла семена зависти в мыслях Ирдана.
Она удовлетворенно слушала, как соладт пошел прочь, что-то бормоча себе под нос.

* * *

Прежде чем Энтрери и Сидни даже успели подойти к лагерю, чтобы как следует разглядеть его, ритуальное песнопение сказало им, что это был не караван из Несме. Они стали медленно продвигаться вперед, чтобы подтвердить свои подозрения.
Длинноволосые варвары, темные и высокие, одетые в церемониальные оперенные одеяния, танцевали вокруг деревянного тотема, изображающего грифона.
“Утгарды”, - объяснила Сидни. “Племя Грифона. Мы недалеко от их могильного кургана”. Она двинулась прочь от лагеря. “Пойдем”, - прошептала она. “Мы не узнаем здесь ничего ценного”.
Энтрери последовал за ней в направлении их лагеря. “Нам выступить сейчас,” – спросил он, когда они отошли на приличное расстояние, - “чтобы уйти как можно дальше от варваров?”
“Нет необходимости”, - ответила Сидни. “Утгарды будут танцевать всю ночь. В ритуале принимает участие все племя, я думаю, они даже не выставили часовых”.
“Ты многое знаешь о них”, - подметил убийца обвинительным тоном, неожиданно заподозрив, что в событиях вокруг него мог быть какой-то скрытый заговор.
“Я подготовила себя к путешествию”, - возразила Сидни. “У Утгардов мало секретов – их обычаи в основном известны и задокументированы. Путешественники северных земель много времени провели изучая этих людей”.
“Я счастлив иметь такого сведущего спутника”, - сказал Энтрери, поклонившись в саркастичном извинении.
Сидни, смотревшей вперед, не ответила.
Но Энтрери не хотел так быстро окончивать беседу. В этом заключался его метод проверки подозрений. Он сознательно выбрал это время, чтобы проявить свое недоверие, еще прежде чем они узнали о лагере варваров. Впервые они были вдвоем, без Кэтти-бри или Ирдана, которые могли усилить их противоречия, и Энтрери намеревался положить конец этому делу, либо положить конец магичке.
“Когда я должен умереть?” – напрямик спросил он.
Сидни даже не изменилась в лице, - “Когда распорядится судьба”.
“Позволь я задам вопрос по другому”, - продолжил Энтрери, схватив ее за руку и повернув ее лицом к себе. “Когда тебе приказано убить меня?”
“Зачем же еще Дендибар послал голема?” – рассудил Энтрери. “Маг не привык совершать честные сделки. Он сделает все, чтобы добиться успеха любым способом, и затем уничтожит тех, кто ему больше не нужен. Когда я стану не нужен тебе, я буду убит. Это задание может оказаться для тебя более сложным чем ты думаешь”.
“Ты проницателен”, - спокойно ответила Сидни. “Ты правильно понял характер Дендибара. Он пожелал бы убить тебя, чтобы избежать любых возможных осложнений. Но ты не продумал мою роль во всем этом. По моей просьбе Дендибар предоставил мне право распорядиться твоей судьбой”. Он замолчала на мгновение, чтобы Энтрери успел взвесить ее слова. Они оба знали, что он мог легко убить ее прямо сейчас, но ее откровенное признание о его убийстве остановило его от принятия каких-либо незамедлительных действий и заставило прислушаться к ней.
“Я уверена, что у нас различная цель в нашем противостоянии с отрядом дварфа”, - объяснила Сидни, - “и к тому же у меня нет намерений уничтожать настоящего, и возможно будущего, союзника”.
Несмотря на свою вечно подозрительную природу, Энтрери полностью понимал логичность ее суждений. Он увидел в Сидни многие из своих черт. Беспощадная, она не останавливалась ни перед чем на своем пути, несмотря на то как сильны были ее чувства. Он отпустил ее руку. “Но голем путешествует с нами”, - рассеяно сказал он, отворачиваясь в пустоту ночи. “Неужели Дендибар верит, что он понадобится нам, чтобы победить дварфа и его спутников?”
“Мой хозяин не хочет рисковать”, - ответила Сидни. “Бок был послан в качестве гарантии, что будут выполнены его желания, защиты против непредвиденных проблем от дроу и его спутников. И от тебя”.
Энтрери продолжил ее мысль. “Предмет, который желает получить маг должно быть и вправду очень могущественен”.
Сидни кивнула.
“Что возможно очень заманчиво для юного мага”.
“На что ты намекаешь?” – потребовала Сидни, злясь из-за того, что вопрос Энтрери поставил под сомнение ее преданность Дендибару.
Самоуверенная улыбка убийцы заставила ее неуютно поежиться. “Назначение голема – защитить Дендибара от непредвиденных проблем…от тебя”.
Сидни не знала что ответить. Она не рассматривала такой возможности. Она попыталась выбросить из головы абсурдные выводы Энтрери, но следующее замечание убийцы окончательно выбило ее из колеи.
“Просто, чтобы избежать любых возможных осложнений ”, - мрачно сказал он, повторив ее ранние слова.
Логичность его суждений была словно пощечина. Какова была ее роль в злобных планах Дендибара? Это открытие заставило ее задрожать, но у нее не было намерения искать ответ, когда рядом с ней находился Энтрери. “Мы должны доверять друг другу”, - сказала она ему. “Мы должны понимать, что оба получаем выгода от союза, и это ничего не будет нам стоить”.
“Тогда отошли голема”, - ответил Энтрери.
В голове Сидни прозвучал тревожный колокольчик. Мог ли Энтрери попытаться вызвать у нее такие мысли лишь для того, чтобы получить преимущество в их союзе?
“Он нам не нужен”, - произнес он. “У нас есть девчонка. И даже если дварф и его спутники откажут нашим требованиям, у нас хватит сил, чтобы взять то, что мы хотим”. Он вновь подозрительно посмотрел на магичку. “Ты упоминала о доверии?”
Сидни не ответила и вновь направилась к их лагерю. Возможна она должна отослать Бока. Этот поступок удовлетворит мысли Энтрери о ней, хотя несомненно даст ему преимущество над ней, если возникнут какие-нибудь неприятности. Но отпуск голема мог также ответить и на некоторые вопросы, волнующие ее, вопросы о Дендибаре.
Следующий день был самым спокойным и продуктивным во всем путешествии. Сидни боролась со своими мыслями о целях присутствия голема. Она пришла к решению, что должна отослать Бока прочь, если у нее нет другого способа доказать себе, что ее хозяин доверяет ей.
Энтрери с интересом наблюдал за ее внутренней борьбой, зная, что он ослабил узы между Сидни и Дендибаром достаточно, для того, чтобы усилить свою позицию по отношению к юной магичке. Сейчас он просто наблюдал и ждал своего следующего шанса.
Точно также и Кэтти-бри выискивала любой удобный случай, чтобы взрастить семена, которые она посеяла в мыслях Ирдана. Бормотание, которое солдат скрывал от Энтрери и Сидни, говорили ей, что ее план был близок к началу.
Они достигли Сильверимуна вскоре после полудня этого же дня. Если у Энтрери еще и оставались какие-нибудь сомнения по поводу правильности его решения присоединиться к отряду из Башни Тайн, то все они улетучились когда он оценил объем проделанной работы. С неутомимыми магическими конями, они покрыли пять сотен миль за четыре дня. И благодаря этой непринужденной поездке, они были полны сил когда прибыли к подножию гор, чуть западнее магического города.
“Река Раувин”, - крикнул Ирдан находившийся впереди отряда. “И сторожевой пост”.
“Обойдем”, - ответил Энтрери.
“Нет”, - ответила Сидни. “Такие посты по всему Мунбридж. Они позволят нам пройти, и их помощь сделает наш переход в город гораздо проще”.
Энтрери посмотрел назад на Бока, неуклюже взбирающегося по тропе вслед за ними. “Мы пойдем все?” – с недоверием спросил он.
Сидни не забыла про голема. “Бок”, - произнесла она, когда голем поравнялся с ними, - “ты больше не нужен. Возвращайся к Дендибару и скажи ему, что все идет как мы и планировали”.
Взгляд Кэтти-бри вспыхнул от мысли о том, что голема отсылают, и Ирдан, вздрогнув, оглянулся назад с растущей тревогой. Наблюдая за ним, Кэтти-бри увидела другое преимущество в этом неожиданном повороте событий. Отпуская голема, Сидни давала еще больше усиливала страх, который посеяла Кэтти-бри в солдате.
Голем не двинулся.
“Я сказала иди!” - потребовала Сидни. Краем глаза она заметила неудивленный взгляд Энтрери. “Проклятье”, - прошептала она. Бок так и не двинулся.
“Ты и вправду проиницателен”, - огрызнулась она на Энтрери.
“Тогда оставайся здесь”, - прошипела она голему. “Мы пробудем в городе несколько дней”. Она выпрыгнула из седла и пошла прочь, сопровождаемая кривой ухмылкой убийцы за своей спиной.
“Что с конями?” – спросил Ирдан.
“Они были созданы лишь, чтобы доставить нас до Сильверимуна”, - ответила Сидни, и когда четверка пошла вниз по тропе, на том месте, где были лошади вспыхнула яркая голубая вспышка и животные растворились в воздухе.
Они не испытали никаких трудностей с преодолением сторожевого поста, особенно когда Сидни назвала себя представителем Башни Тайн. В отличии от большинства городов недружелюбного севера, чьи постоянные страхи к чужакам граничили с параноей, Сильверимун не был окружен толстыми защитными стенами и толпами подозрительных солдат. Люди в этом городе расценивали посетителей в качестве посетителей способных облагородить их культуру, а не способных представлять опасность для их жизней.
Один из Серебряных Рыцарей, охранник на посту на Раувин, проводил четырех путешественников ко входу в Мунбридж, дугообразное, невидимое строение, которое охватывало реку и вело к главным воротам города. Чужестранцы пересекали его осторожно, чувствуя себя неуютно из-за отсутствия видимой опоры под ногами. Но вскоре они уже шли по извилистым улочкам магического города. Их шаг бессознательно замедлился, их охватила заразительная лень, они расслабились из-за задумчивой атмосферы, которая рассредоточила даже сильно напряженного Энтрери.
Высокие, извилистые башни и строения причудливой формы приветствовали их на каждом шагу. В Сильверимуне не преобладал какой-либо архитектурный стиль, здесь было раздолье для любого строителя, который мог не бояться, что его осудят или будут насмехаться. В результате получился город немеркнущего великолепия, не богатый за счет бесчисленных сокровищ, как Уотердип или Мирабар, его двое могущественных соседей, но непревзойденный в своей эстетической красоте. Возвращаясь в ранние дни Королевств, когда у эльфов, дварфов и людей было достаточно места, чтобы путешествовать под солнцем и звездами без страха нарушить границу какой-нибудь враждебной империи, Сильверимун бросал открытый вызов завоевателям и деспотам всего мира, будучи местом где все были равны.
Жители всех добрых рас свободно и без страха ходили здесь, выбирая любую дорогу и улицу даже в самные темные ночи, и если путешественники проходили мимо кго-нибудь и не были поприветствованы, то это лишь из-за того, что эта персона была поглощена глубокими раздумьями или медитативным трансом.
“Отряд дварфа, меньше недели назад покинул Лонгсэддл”, - напомнила Сидни, когда они шли через город. “У нас есть несколько дней ожидания”.
“Куда мы пойдем?” – спросил Энтрери.
“На улицах полно таверн”, - ответила Сидни. “Здесь много гостей, и к ним очень дружелюбно относятся”.
“Тогда наше задание – отыскать дварфа и его друзей, когда они прибудут, может оказаться достаточно трудным”, - произнес Ирдан.
“Не таким уж и трудным”, - улыбнувшись сказала Сидни. “Дварф направляется в Сильверимун в поисках информации. Вскоре после их прибытия, Бруенор и его друзья направятся в Хранилище Мудрости, самую известную библиотеку во всех северных землях”.
Энтрери прищурил свои глаза и произнес, - “И мы будем там, чтобы поприветствовать их”.

12 ТРОЛЛЬМУР

Это была местность с почерневшей землей и туманными болотами, где гниение и вечное чувство опасности одерживали победу даже над солнечным небом. Ландшафт бесконечно менялся, и гребень каждого нового холма, заставлявший путешественника испытывать чувство надежды о том, что эта местность закончилась, приносил лишь разочарование и еще больше подобных неизменных пейзажей.
Храбрые Всадники Несме выжигали большие территории огнем и отбрасывали тем самым монстров из этих земель как можно дальше от границ их города. Сезон был поздним и уже несколько недель прошло со времени последнего пожара, но даже еще сейчас некоторые лощины были скрыты клубами дыма и волны огня от огромных пожаров взвивались в воздух.
Бруенор вел своих друзей в Тролльмур бросая в своем упрямстве вызов всадникам, и намеревался пройти через эти земли к Сильверимуну. Но даже он после первого дня путешествия, начал сомневаться в правильности своего решения. Местность требовала постоянно находится на готове, и каждый обугленный остов дерева, который они миновали, заставлял их делать остановку, черные, не имеющие листьев, эти коряги имели поразительное сходство с теми существами, что им пришлось столкнуться ранее. Не один раз, вязкая почва под их ногами внезапно равзверзалась, превращаясь в глубокую трясину, и лишь быстрая реакция ближайшего спутника спасала их.
Бесконечные ветры дули на болотах, принося с собой не только горячий воздух от горящего дерева и холодные потоки от торфянников, но и знакомый запах, который больше всего волновал Дриззта До’Урдена – зловоние троллей.
Это были их земли, и все слухи которые компаньоны слышали о Эвермуре и над которыми смеялись в “Пушистом Посохе”, не смогли их подготовить к реальности, которая внезапно обрушилась на них, когда они вошли в эту местность.
Бруенор предположил, что их отряд пересечет болота за пять дней, если будет двигаться быстрым шагом. В этот первый день, они в действительности покрыли необходимое расстояние, но дварф не учел, что им все время придется возвращаться, отыскивая обходные пути мимо бесконечных болот. Несмотря на то, что они уже прошли больше двенадцати миль в этот день, от тогоо места, где они начали свое путешествие по болотам, они удалились лишь на десять миль.
Но все же пока им еще не попалось ни одного тролля, или какого-нибудь еще монстра, и они разбили свой лагерь в оптимистичном настроении.
“Ты встанешь на стражу?” - спросил Бруенор Дриззта, что лишь дроу обладал острыми чувствами, которые могли выжить им в ночи.
Дриззт кивнул. “Всю ночь”, - ответил он и Бруенор не стал спорить. Дварф знал, что ни один из них не сомкнет глаз, будь он на страже или нет.
Темнота наступила внезапно и была полной. Бруенор, Регис и Вулфгар не могли разглядеть своих рук, даже держа их в дюйме от лица. Вместе с темнотой пришли звуки кошмаров. Чавкающие и хлюпающие звуки шагов раздавались рядом с ними. Дым смешивался с ночным туманом и клубился вокруг деревьев. Ветер не усиливался, но запах зловония становился все сильнее, принося с собой стоны ужасных обитателей болот.
“Соберите свои вещи”, - прошептал Дриззт своим друзьям.
“Что ты видишь?” – тихо спросил Бруенор.
“Ничего определенного”, - раздался ответ. “Но я чувствую, что они рядом. Мы не можем, чтобы они нашли нас сидящими. Мы должны двигаться, чтобы они не собрались вокруг нас”.
“Мои колени болят”, - пожаловался Регис. “И мои ступни опухли. Я даже не знаю, смогу ли натаянуть назад свои сапоги!”
“Помоги ему, парень”, - сказал Бруенор Вулфгару. “Эльф прав. Мы понесем тебя Грохочущий Живот, но мы не останемся на месте!”
Дриззт повел их, приказав им держать друг друга за руки, чтобы не сбиться с пути.
Они все ощущали темные тени двигающиеся вокруг них, чувствовали запах зловонных троллей. Ясно видя толпу собравшуюся вокруг них, один Дриззт понимал насколько рискованно было их положение и вел своих друзей так быстро как только мог.
Удача была на их стороне – на небе взошла луна, превратив туман в призрачное серебристое покрывало, и открыв всем друзьям нависшую над ними угрозу. Сейчас видя движение со всех сторон друзья побежали.
Очертания долговязых, шатающихся фигур появились в тумане рядом с ними, когтистые пальцы потянулись к ним когда они пробегали мимо. Вулфгар подбежал к Дриззту срубая троллей сбоку могучими взмахами Эйджис-фанга, в то время как дроу сконцетрировался на выборе верного направления.
Четыре часа они бежали, и их преследовали тролли. Не обращая внимания на полное изнеможение и окоченевшие конечности, забыв про боль, друзья бежали зная какая ужасная смерть настигнет их если они задержатся хоть на несколько секунд, их страх одержал победу над мольбой их тел о поражении. Даже Регис, слишком толстый, на своих ногах слишком неприсобленных к дороге, усилил свой бег и даже подгонял тех, кто бежал впереди него.
Дриззт понимал тщетность их усилий. Молот Вулфгара становился все медленнее , и с каждой проходящей минутой они уставали все больше и больше. У ночи было гораздо больше времени, и даже рассвет не гарантировал им окончание преследования. Сколько миль они могли пробежать? Как долго они еще смогут избегать бездонных болот с сотней троллей за их спинами?
Дриззт сменил свою тактику. Теперь он не только высматривал подходящий путь для их бегства, но и искал подходящий клочок земли, где можно было бы занять оборону. Он заметил небольшой холм, в высоту около десяти футов, с крутым, почти отвесным склоном с трех видимых ему сторон. На его вершине росло одно небольшое деревцо. Он указал Вулфгару на это место, который незамедлительно понял его план и сменил направление. Двое троллей бросились наперерез, чтобы преградить им путь, но Вулфгар, яростно зарычав, атаковал их. Эйджис-фанг неистово опускался вниз раз за разом и остальные трое друзей смогли проскочить за варваром и добраться до холмика.
Вулфгар развернулся и бросился вслед за ними, упрямые тролли бросились в погоню, объединив свои усилия с большим отрядом себе подобных тварей.
На удивление проворный, даже не смотря на свой объемный животик, Регис быстро взобрался на вершину холма. Однако Бруенор, не приспособленный для подобных подъемов, боролся за каждый дюйм.
“Помоги ему!” – крикнул Дриззт, прислонившись к дереву и держа наготове свои скимитары, Вулфгару. “Затем забирайся сам! Я прикрою вас”.
Дыхание Вулфгара участилось и по его лбу побежала струйка яркой крови. Он ударился в дерево и полез за дварфом. Коренья начали вылезать из земли под их общим весом, и они теряли по дюйму за каждый, что им удалось взобраться. Наконец, Регис смог ухватить Бренора за руку и помог взобраться ему, и Вулфгар, благодаря тому, что путь перед ним был свободен, полез вверх. Удостоверившись, что они в безопасности, они обернулись назад, беспокоясь за своего друга.
Дриззт сражался с тремя монстрами, и еще больше собиралось позади них. Вулфгар заметив это остановился на середине подъема и хотел вернуться к дроу, чтобы умереть рядом с ним, но Дриззт время от времени бросавший взгляды через плечо, чтобы оценить прогресс своих друзей, заметил нерешительность варвара и понял его мысли. “Лезь!” – крикнул. “Ты не поможешь!”
Вулфгар некоторое время раздумывал над его приказом. Но в итоге его доверие и уважение к Дриззту перевесили его инстинктивное желание броситься к нему на помощь, и он неохотно полез вверх, чтобы присоединиться к Регису и Бруенору.
Тролли окружили дроу с флангов, их мерзкие руки тянулись к нему со всех сторон. Он слышал как трое его друзей кричали ему, умоляя, чтобы он лез наверх к ним, но он знал, что монстры уже отрезали ему путь к отступлению.
На его лицо появилась широкая улыбка и в глазах вспыхнул огонь.
Он бросился в гущу троллей, прочь от недостижимого холма и его шокированных друзей.
Но троим друзьям некогда было задумываться над судьбой дроу, вскоре они были обложены со всех сторон толпами троллей, пытающихся добраться до них своими когтистыми лапами.
Каждый из друзей защищал свою сторону. К счастью четвертая сторона была еще круче, даже нависая над землей, и тролли не могли добраться до них с этой стороны.
Вулфгар был самым смертоносным из спутников, каждым ударом своего могучего молота сшибая по одному троллю. Но прежде чем он успевал перевести свое дыхание его место занимал другой.
Регис гораздо менее эффективно защищался своей маленькой булавой. Он бил со всей своей силой по лапам монстров, локтям и даже их головам, когда тролли подбирались достаточно близко, но не мог сбросить их вниз. Неизменно, как только один из монстров почти забирался на вершину, Бруенор или Вулфгар отрывались от своей схватки и сбрасывали тварь вниз.
Они знали, что как только они промахнутся, то тролль окажется рядом с ними на вершине холма.
Трагедия наступила спустя несколько минут. Бруенор повернулся, чтобы помочь Регису, когда следующий монстр перекинул свое тело через край. Удар дварфа был точен.
Слишком точен. Он прошел сквозь шею тролля, обезглавив тварь. Но несмотря на то, что голова улетела вниз с холма, тело продолжало двигаться. Регис отпрянул, слишком напуганный, чтобы действовать.
“Вулфгар!” – закричал Бруенор.
Варвар обернулся и заметив обезглавленного противника, не медля ни секунды опустил Эйджис-фанг прямо на грудь монстра, сбросив его с холма.
Еще две руки ухватились за край. Со стороны Вулфгара, другой тролль уже наполовину преодолел выступ. И за ним, там где был Бруенор, третий уже перелез и направлялся к беспомощному халфлингу.
Они не знали что делать. Холм был потерян. Вулфгар даже хотел прыгнуть вниз, чтобы умереть как настоящий воин, забрав с собой как можно больше врагов, и также чтобы не видеть как двое его друзей будут разорваны на кусочки.
Но внезапно тролль над халфлингом зашатался, словно что-то ударило его в спину. Одна из его ног подкосилась и он исчез в ночи.
Дриззт До’Урден освободил свой клинок из икры монстра, когда тот пролетал мимо него, и затем ловким движением занял позицию над халфлингом. Его плащ был разорван в клочья, и на его теле виднелись множественные кровоподтеки.
Но он по прежнему улыбался, и огонь в его глазах говорил его друзьям, что он был готов к новым схваткам. Он кивнул пораженным дварфу и варвару и разрубил следующего тролля, быстро сбросив его с холма.
“Как?” – спросил Бруенор, вытаращив глаза, хотя знал, что не получит ответа от занятого дроу.
Беззрассудный прорыв Дриззта дал ему преимущество над его врагами. Тролли были в два раза больше него, и те кто были в задних рядах не имели представления, что он будет прорываться сквозь их ряды. Он знал, что не сможет причинить серьезного урона монстрам – колотые раны, что он наносил пробиваясь быстро залечивались, и конечности которые он отрубал отрастали вновь – но отважный маневр дал необходимое ему время, чтобы пробиться сквозь окружение и раствориться во тьме. Освободившись он вновь направился к холму, прорубаясь сквозь растерянных троллей с такой же яростью. Лишь его реакция спасла его, когда он добрался до основания холма, когда он фактически взлетел на вершину холма по спине взбирающегося тролля, слишком быстро, чтобы удивленный монстр успел схватить его.
Теперь защита холма выглядела не таким уж и безнадежным делом. С губительным топором Бруенора, дробящими ударами молота Вулфгара и мелькающими скимитарами Дриззта, державшими каждый по своей стороне, троллям было нелегко добраться до вершины. Регис оставался в центре маленькой площадки, попеременно помогая своим друзьям, когда тролль подбирался слишком близко, чтобы он мог нанести удар.
Но все же тролли продолжали прибывать, и толпа внизу росла с каждой минутой. Друзья ясно понимали каков будет итог этой встречи. Единственным шансом на спасение было прорвать окружение внизу, чтобы открыть себе путь для побега, но они были слишком заняты настоящей битвой, чтобы искать решение этой проблемы.
Исключая Региса.
Это произошло почти случайно. Когтистая рука, отрубленная одним из клинков Дриззта, проползла к центру их защиты. Регис, полный отвращения, яростно набросился на нее своей булавой. “Она не хочет умирать!” – закричал он, когда рука изловчилась и схватила его маленькое оружие. “Она не хочет умирать! Кто-нибудь ударьте ее! Кто-нибудь отрубите ее! Кто-нибудь сожгите ее!”
Остальные трое были слишком заняты, чтобы отреагировать на отчаянные просьбы халфлинга, но последнее изречение Региса, выкрикнутое от испуга, зародило в его голове мысль. Он вскочил на извивающуюся конечность, прижав ее на мгновение, пока он искал в своем мешке трут и кремень.
Он с трудом мог попасть по камню своими трясущимися руками, но крошечная искра сделала свое дело. Рука тролля вспыхнула. Не желая упускать предоставившийся ему удобный случай, Регис схватил горящую конечность и бросился к Бруенору. Он остановил топор дварфа, сказав Бруенору, чтобы тот позволил троллю перелезть через край.
Когда тролль поднялся над краем, Регис поднес огонь к его морде. Голова фактически вспыхнула огнем и крича в агонии, тролль рухнул вниз с холма, унеся с собой вниз к своим товарищам, смертоносный огонь.
Тролли не боятся клинка или молота. Раны получаемые от этих оружий быстро залечиваются и даже отрубленная голова вскоре вырастает назад. Подобные встречи лишь служили для размножения троллей, так как эти монстры легко отращивали себе отрубленную руку, а из отрубленной руки вырастал новый тролль! Многие кошки и волки съев тролля, к своему ужасу обнаруживали, что у них в животе растет новый монстр.
Но даже тролли были не полностью бесстрашны. Огонь нес им смерть, и тролли из Эвермура были больше чем просто знакомы с ним. Ожоги не регенерировались и тролли убитые огнем погибали навеки.
Монстры со стороны Бруенора бежали прочь или падали обугленными кусками. Бруенор хлопнул халфлинга по спине, наблюдая за столь приятным зрелищем и в его уставшем взгляде вновь засветилась надежда.
“Дерево”, - рассудил Регис. “Нам нужно дерево”.
Бруенор скинул свой мешок со спины. “Ты получишь свое дерево, Грохочущий Живот”, - засмеялся он, указывая на деревце перед ним. “И достань из моей сумки масло!” Он подбежал к Вулфгару. “Дерево, парень!” Помоги халфлингу!”, - единственное, что он произнес, когда занял место перед варваром.
Как только Вулфгар обернулся и увидел Региса, нащупывающего флягу с маслом, он понял свою роль в плане. Ни один тролль не вернулся на эту сторону холма, и запах горевшей плоти у подножия был почти нестерпимым. Одним усилием тренированный варвар вырвал дерево с корнями и принес его Регису. Затем он вернулся на свое место, освободив дварфа, чтобы тот расколол дерево.
Вскоре горящие снаряды взвились в небо над холмом и упали в толпу троллей, неся с собой смерть. Регис подбежал к краю с другой флягой с маслом и вылил ее на ближайших монстров, вызвав в их рядах настоящий ужас. В течении нескольких минут местность вокруг холма был пуста и друзья так и не увидели никакого движения всю оставшуюся ночь, наблюдая за жалкими кривляниями отрубленных конечностей и конвульсиями обугленных тел. Восхищенный, Дриззт задумался над тем – сколь долго могли жить эти монстры, получив такие ожоги и не регенирируя себя?
Несмотря на абсолютное изнеможение, ни один из друзей так и не смог уснуть этой ночью. С наступлением рассвета, Дриззт настоял, чтобы они выступали в путь.
Они покинули свое убежище и пошли вперед потому, что у них не было другого выбора, и потому, что они не собирались сдаваться, в то время как другие другие бы на их месте уже засомневались. Они не замечали ничего, но чувствовали, что на них из болот направлены взгляды, и они слышали тишину, которая говорила им о надвигающеся беде.
Позже этим утром, когда они продвигались через болотистую местность, Вулфгар внезапно остановился и метнул Эйджис-фанг в одно из деревьев. Болотный житель был настоящей целью варвара, пытался защититься своими руками, но магический молот ударил с достаточной силой, чтобы расколоть монстра прямо посередине. Его испуганные товарищи, почти дюжина, бросили свои позиции и растворились в тумане.
“Как ты узнал?”- спросил Регис, уверенный, что варвар вряд ли бы отличил их от обычных деревьев.
Вулфгар потряс своей головой, очевидно не зная, что подвигло его на этот шаг. Дриззт и Бруенор поняли его и одобрили. Всеми ими сейчас руководил инстинкт, их изнеможение давно привело их разум в состояние, когда рациональное мышление отступало на второй план. Рефлексы Вулфгара были остры как никогда. Он мог заметить небольшое движение краешком своего глаза, настолько незначительное, что его сознательная часть разума не зарегистрировала его. Но его инстинкт выживания среагировал. Дварф и дроу одобрительно посмотрели друг на друга, не слишком удивленные таким поведением варвара.
День выдался невыносимо жарким, еще больше увеличивая их дискомфорт. Все что им хотелось, это упасть на землю и позволить усталости овладеть ими.
Но Дриззт заставлял их двигаться вперед, выискивая следующее убежище, намереваясь найти нечто похожее на их предыдущее укрытие. У них все еще оставалось достаточно масла, чтобы продержаться следующую ночь. Теперь их бы устроил любой бугорок, возможно даже роща деревьев.
Вместо этого они нашли новое болото, тянувшееся так далеко как только они могли видеть во все стороны, возможно на несколько миль. “Мы можем повернуть на север”, - сказал Дриззт Бруенору. “Мы уже наверное ушли достаточно далеко на восток и можем покинуть болота, не боясь оказаться на территории Несме”.
“Ночь застигнет нас на берегу”, - мрачно заметил Бруенор.
“Мы можем пересечь его”, - предложил Вулфгар.
“Тролли полезут в воду?” – спросил Бруенор у Дриззта, заинтересовавшись этой возможностью. Дроу пожал плечами.
“Значит стоит попробовать!” – объявил Бруенор.
“Соберите немного бревен”, - проинструктировал Дриззт. “У нас нет времени, чтобы связать их вместе – мы сможем сделать это на воде, если потребуется”.
Спустив бревна на воду и удерживая их рядом с собой, они скользнули в холодные стоячие воды огромного болота.
Хотя их мало волновало засасывающее, грязное чувство, которое они ощущали с каждым шагом, Дриззт и Вулфгар поняли, что могут довольно далеко пройти толкая впереди себя самодельный плот. Регис и Бруенор, слишком низкие, чтобы передвигаться по воде, лежали на бревнах. В конечном итоге они почувствовали себя несколько уютнее в зловещей тишине болота, и приняли водную прогулку как отдых.
Возвращение в реальность было внезапным.
Вода вокруг них взорвалась тучей брызг, и три троллеподобных силуэта напали на них из засады. Регис почти заснувший на своем бревне упал в воду. Вулфгар получил удар в грудт прежде чем успел достать Эйджис-фанг, но он был не халфлинг, и даже значительной силы монстра не хватило, чтобы отбросить его. Скимитары вечно настороженного дроу были готовы к действию, прежде чем голова одного из монстров успела высунуться из воды.
Битва окончилась также быстро как и началась. Разъяренные бесконечными преследованиями безжалостных болот, реакцией друзей на нападение был яростный ответный удар. Тролль дроу был разрублен на кусочки прежде чем он окончательно успел подняться из воды, и у Бруенора было достаточно времени, чтобы подготовить себя к атаке на монстра, который сбросил Региса.
Тролль Вулфгара, несмотря на то, что смог нанести второй удар, был атакован встретил яростный отпор, которого он не ожидал. Не обладая большим умом, его ограниченный рассудок и боевой опыт, заставили его поверить, что ни один из его врагов не выживет после двух подобных могучих ударов.
Однако эти умозаключения не помогли ему, когда Эйджис-фанг вогнал его обратно под воду.
Внезапно Регис появился на поверхности и схватился рукой за бревно. Одна сторона его лица пылала, и наней виднелась болезненного вида царапина.
“Что это было?” – спросил Вулфгар у дроу.
“Какой-то тип троллей ”, - подумал Дриззт, все еще кромсая неподвижный силуэт лежащий под водой перед ним.
Вулфгар и Бруенор понимали разумность его продолжающейся атаки. Во внезапном приступе страха, они набросились на тела лежавшие рядом с ними, надеясь искромсать трупы достаточно, чтобы прежде чем монстры вновь оживут, они уже были бы на расстоянии нескольких миль отсюда.
Под глубине болота, методичные удары топора и молота, потревожили сон других созданий. Одно из них в частности находилось в состоянии дремы больше десятилетия, и никто не осмеливался его потревожить.
Ошеломленный и ослабевший от полученного удара, Регис беспомощно лежал на бревне, не зная, доведется ли ему когда-либо еще участвовать в каких-либо схватках. Он не заметил как его бревно начало медленно уносить горячим болотным бризом. Он обогнул обнаженные коренья небольшой рощицы деревьев и медленно заплыл в заросшие лилиями воды тихой заводи.
Регис лениво потянулся, не придавая особого значения изменению окружающей местности. Он все еще различал беседу своих друзей где-то на заднем плане.
Он проклял свою неосторожность и попытался стряхнуть с себя напавшую на него летаргию, когда вода перед ним начала бурлить. Багряный кожаный силуэт показался на поверхности, и он увидел огромную кргулую пасть с рядами кинжалоподобных зубов.
Регис, наконец придя в себя, даже не закричал или отреагировал каким-либо другим способом, загипнотизированный призраком своей смерти, возникшим перед ним.
Гигантским червем.

* * *

“Я думал что хоть вода защитит нас от этих мерзких тварей”, - проревел Вулфгар, нанося последний удар по трупу тролля, который лежал рядом с ним.
“Но хоть двигаться легче”, - вставил Бруенор. “Давайте соберем бревна вместе и продолжим наш путь. Не хочу проверять сколько еще подобных тварей могут подстерегать нас”.
“У меня нет желания остаться и подсчитать”, - ответил Вулфгар. Он озадаченно оглянулся вокруг и спросил, - “Где Регис?”
Только сейчас за все время сражения, они заметили, что Регис исчез. Бруенор начал звать его, он Дриззт закрыл ему рот ладонью.
“Слушай”, - сказал он.
Дварф и Вулфгар замерли и стали вслушиваться в направлении указанном дроу. Спустя некоторое время, они расслышали дрожащий голос халфлинга.
“…действительно прекрасный камень”, - донеслось до них, и они поняли, что Регис использовал подвеску, чтобы вытащить себя из беды.
Дриззту сразу стала понятна вся серьезность ситуации, когда он раглядел неясные очертания сквозь деревья в сотне футов на запад. “Червь!” – прошептал он своим спутникам. “Я еще никогда не видел такого огромного!” Он указал Вулфгару на высокое дерево, и затем двинулся в обход на юг, вытащив между делом ониксовую статуэтку и позвав Гвенвивар. Им была необходима любая помощь.
Погрузившись в воду, Вулфгар проложил себе путь к полоске деревьев и начал взбираться на дерево – теперь ему была видна вся картина порисходящего. Бруенор последовал за ним, но проскользнул между деревьев и замерв ожидании на другой стороне.
“Я здесь”, - громко произнес Регис, надеясь, что его друзья услышат и спасут его. Он продолжал держать сверкающий рубин перед собой. Он не думал, что примитивный монстр мог понять его, но он казалось был достаточно заинтересован сиянием камня, чтобы не сожрать его, по-крайней мере пока. По правле магия рубина не влияла на животных. Гигантские черви не имели разума, чтобы общаться, и гипноз не оказывал на них никакого воздействия. Но огромный червь, не сильно голодный и очарованный танцем света, позволил Регису играть в его игру.
Дриззт, держа в своих руках лук, занял свою позицию чуть дальше полоски деревьев, а в это время Гвенвивар обходила моснтра с тылу. Дриззт мог видеть Вулфгара застывшего на дереве над Регисом и готового в любой момент перейти к действию. Дроу не мог видеть Бруенора, но знал, что опытный дварф найдет способ, чтобы оказать помощь.
Наконец червь устал от своей игры с халфлингом и его камнем. Внезапно червь зашипел, набирая воздуху, чтобы выплюнуть кислотную слюну.
Распознав опасность, Дриззт перешел к действию, вызвав шар темноты вокруг бревна халфлинга. Сперва Регис подумал, что внезапная темнота означает конец его жизни, но когда он безвольно соскользнул с бревна и его поглотила ледяная вода, он все понял.
Шар смутил монстра на некоторое мгновение, но все же тварь выплюнула поток своей ядовитой слюны, зашипевшей при сопроксновении с водой и заставившей вспыхнуть бревно.
Вулфгар бесстрашно прыгнул с ветки с криком, - “Темпус!”, - широко расставив ноги, и держа в руках наготове свой молот.
Червь попытался уклониться от варвара, но не успел. Эйджис-фанг скользнул по его лицу, пробив его багряную кожу и пройдя сквозь его пасть и череп. Вулфгар вложил все свои силы в этот могучий удар и даже не мог представить насколько успешен была его попытка, когда он рухнул животом в ледяную воду, под шаром темноты дроу.
Разъяренный болью и неожиданно раненый больше чем он когда-либо был, могучий червь издал рев, от которого задрожали деревья и все создания болот разбежались на мили вокруг в поисках убежища. Он начал извиваться всем своим пятидесятифутовым телом, вверх и вниз, посылая высоко в воздух водяные брызги.
Дриззт натянул тетиву в четвертый раз, еще до того как его первая стрела нашла свою цель. Червь взревел вновь в агонии и обернулся к дроу, выпустив второй поток кислоты.
Но проворный дроу исчез прежде чем кислота успела коснуться воды в том месте, где он только что стоял.
Бруенор тем временем полностью уйдя под воду, вслепую двигался в направлении твари. Он выплыл на поверхность недалеко от извивающегося монстра. В ширину его массивное тело было в два раза больше его роста, но дварф колебался ни секунды, погрузив свой топор в жесткую кожу.
Затем Гвенвивар вспрыгнула на спину монстра и побежала по нему, пытаясь добраться до его головы. Когтистые лапы пантеры погрузились в глаза монстра прежде чем он успел среагировать на нового противника.
Дриззт оступил, его колчан был почти пуст и около дюжины оперенных стрел торчали из глотки и головы монстра. Тварь решила расправиться с Бруенором, так как его топор приносил ей наиболее серьезные ранения. Но прежде чем червь успел обернуться к дварфу, из темноты выскочил Вулфгар и метнул свой молот. Эйджис-фанг вновь попал в глотку и ослабланная кость разломилась на части. Кислотны капли крови и кости с шипением начали падать в болото и червь взревел в третий раз в агонии и протесте.
Друзья не отступили. Стрелы дроу летели в цель бесконечноым потоком. Когти пантеры глубже и глубже впивались в плоть. Топор дварфа неистово рубил, разбрасывая во все стороны куски кожи.
Гигантский червь дрогнул. Он не мог ответить. В волнах темноты, которая быстро наступала на него, он был слишком занят, пытаясь удержать свое равновесие. Его челюсть была сломана и один глаз вытек. Бесконечные удары дварфа и варвара проходили сквозь его толстую шкуру, и Бруенор зарычал в диком удовольствии, когда его топор наконец глубоко вонзился в незащищенную плоть.
Внезапная судорога монстра сбросила Гвенивар в болото и отбросила Бруенора и Вулфгара прочь. Друзья даже не стали пытаться вернуться, зная, что их дело закончено. Червь совершил свое последнее движение в жизни.
Затем он повалился в болото, чтобы заснуть сном который длился дольше всего – бесконечным сном смерти.

Предыдущая страница 8 Следущая страница


9 Роберт Сальваторе

13 ПОСЛЕДНИЙ ПЕРЕХОД

Когда рассеялся шар темноты, то вновь стало видно Региса, трясущего головой и цепляющегося за свое бревно, которое теперь представляло из себя черную тлеющую головешку. “Это не в наших силах”, - вздохнул он. “Мы не сможем пересечь его”.
“Надейся, Грохочущий Живот”, - утешил его Бруенор, шлепая по воде в его направлении. “Мы войдем в истории, которые будем рассказывать детям наших детей, и они будут жить и тогда когда нас не станет!”
“Значит, ты имеешь в виду сегодня?” – поддел его Регис. “Или возможно мы прживем этот день и завтра нас не станет”.
Бруенор засмеялся и схватился за бревно. “Время еще не пришло, мой друг”, - заверил он Региса с улыбкой. “По-крайней мере пока мы не закончим с моими поисками!”
Дриззт направился, чтобы собрать свои стрелы и заметил варвара тяжело склонившегося над телом червя. С расстояния он думал, что юный варвар просто устал, но когда он приблизился поближе, то начал подозревать неладное. Вулфгар явно припадал на одну ногу, словно он был ранен в нее.
Когда Вулфгар заметил озабоченый взгляд дроу, то стоически выпрямился. “Двинемся вперед”, - сказал он и двинулся прочь в направлении Бруенора и Региса, стараясь скрыть свою хромоту.
Дриззт не стал расспрашивать его. Юный воин был крепок как тундра в середине зимы, и слишком горд, чтобы признать ранение. Его друзья не могли задерживаться, чтобы вылечить его и несомненно они не могли нести его, поэтому он прогнал гримасу боли со своего лица и двинулся вперед.
Но Вулфгар и впраду был серьезно ранен. Когда он упал в воду после своего прыжка с дерева, то ичень сильно отбил себе спину. В пылу сражения под действием адреналина он он не чувствовал боли. Но сейчас каждый шаг ему давался с трудом.
Дриззт видел это также ясно, как и безысходность застывшую на обычно жизнерадостном лице Региса, и как и усталость дварфа, несмотря на все его оптимистичные заявления. Он оглянулся вокруг себя на болото, которое казалось тянулось во всех направлениях, и впервые за все время подумал, что возможно это было и вправду им не по силам.
Гвенвивар не пострадала в битве и была лишь слегка оглушена, но Дриззт осознав, что кошке было очень тяжело передвигаться в подобной местности, отослал ее назад на ее родной план. Он бы хотел сейчас не расставаться с кошкой в столь трудный момент их путешествия. Но вода была слишком глубока для пантеры и единственный путь, которым могла передвигаться Гвенвивар – это прыгать с дерево на дерево. Дриззт знал, что это не сработает – он и его друзья должны были идти в одиночку.
Глубоко уйдя в себя, чтобы укрепить свою решимость, друзья принялись за работу. Дроу обследовал голову червя, чтобы вытащить из нее как можно больше стрел, зная, что они им еще могут понадобиться, а в это время остальные трое собрали оставшиеся бревна и провизию.
Вскоре друзья медленно плыли через болото, пытаясь прилагать как можно меньше физических усилий, каждую минуту сражаясь с охватывающей их ленью, чтобы держать себя в состоянии готовности к окружающим их опасностям. Жара и плавное покачивание бревен сделали свое дело – все они один за одним заснули, исключая Дриззта.
Дроу продолжал управлять плотом и оставался бодрстововать, они не могли позволить себе любой задержки или ошибки. По счастью вода по другую сторону заводи была свободной и Дриззту не доставляло никаких трудностей справиться с ней. Вскоре болото превратилось для него в одно большое пятно, его уставшие глаза замечали лишь главне контуры местности и внезапные движения в камышах.
Однако он был воином, с блестящими рефлексами и сверхъестественной дисциплиной. Водные тролли напали вновь, и маленький проблеск в его сознании, веонул Дриззт До’Урдена к реальности, как раз в тот момент, чтобы свести на нет преимущество неожиданной атаки монстров.
Вулфгар и Бруенор также в один миг сбросили свою дрему, держа оружие наготове. На этот раз им встретилось лишь двое троллей и трое друзей с легкостью с ними расправились за несколько секунд.
Регис спал все это время.
Ночь принесла с собой долгожданную прохладу. Бруенор принял решение продолжать двигаться, двое из них будут толкать и двое отдыхать по очереди.
“Регис не может толкать”, - рассудил Дриззт. “Он слишком мал для болота”.
“Тогда он будет сидеть и нести стражу, пока я буду толкать”, - мужественно предложил Вулфгар. “Мне не нужна помощь”.
“Тогда вы двое будете первыми”, - сказал Бруенор. “Грохочущий Живот проспал весь день. Он должен легко выдержать час или два!”
Дриззт заьрался на бревна впервые за весь день и опустил свою голову на мешок. Однако он не сомкнул глаз. План Бруенора звучал честно, но не практично. В темноте ночи лишь он один мог направлять их и предупредить в случае приближающейся опасности. Много раз, пока Вулфгар и Регис несли свою смену, дроу поднимал свою голову и рассказывал халфлингу об окружающей их обстановке и лучшем направлении.
Дриззт не спал всю ночь. Он пообещал отдохнуть утром, но когда наконец наступил рассвет, он заметил, что деревья и камыши вновь сомкнулись вокруг них. Казалось, что болото специально препятствует им.
Широкая вода была гораздо выгодней путникам. Путешествие по ее гладкой поверхности было гораздо легче блуждания среди деревьев, и несмотря на постоянную опасность, им больше не повстречалось ничего враждебного с тех пор как они разбили двух троллей. Когда их путь вновь привел их в заболоченые земли псоле стольких дней, они надеялись что покрыли большую часть Эвермура. Послав Региса на самое высокое дерево, так как лишь халфлинг был достаточно легок, чтобы добраться до самых верхних ветвей (особенно благодаря тому, что за время путешествия исчезла округлость его живота), они потвердили свои надежды. Далеко на восточном горизонте, в дне или двух пути, Регис разглядел деревья – не маленькие почерневшие стволы болотных деревьев, а толстые дубы и вязы.
Они с новыми силами двинулись вперед, не смотря на свою усталость. Они вновь вышли на твердую почву и знали, что им придется последний раз разбить лагерь рядом с толпами рыскающих поблизости троллей, но также теперь у них была уверенность, что суровые испытания Эвермура почти окончены. У них не было намерения позволить его мерзким обитателям взять верх над ними на последнем отрезке их пути.
“Мы должны закончить наш переход на сегодня”, - рассудил Дриззт, хотя солнце еще не село на западном горизонте. Дроу уже чувствовал, что они привлекли к себе внимание, тролли просыпались от своего дневного отдыха и почуяли запах чужаков на болотах. “Мы должны тщательно разбить наш лагерь. Болота еще не освободили нас от своей хватки”.
“Мы потеряем час или больше”, - заявил Бруенор, скорее указывая на негативную сторону этой идеи, чем пытаясь спорить. Дварф помнил ужасную битву на холме слишком хорошо, и не желал повторять ее.
“Мы нагоним время завтра”, - предложил Дриззт. “Сейчас нам необходимо остаться в живых”.
Вулфгар был полностью согласен. “Запах этих мерзких тварей становится сильнее с каждым шагом”, - сказал он, - “со всех сторон. Мы не можем бежать от них. Значит придется драться”.
“Но на наших условиях”, - добавил Дриззт.
“Вон там”, - предложил Регис, указывая на на высокую гряду слева от них.
“Слишком открыто“, - сказал Бруенор. “Тролли, как и мы, с легкостью заберутся туда, и их будет слишком много, чтобы мы смогли остановить их!”
“Да, пока нет огня”, - возразил Регис с хитрой улыбкой, и его спутники согласились с его простой логикой.
Они провели все оставшееся дневное время готовясь к обороне. Вулфгар и Бруенор принесли так много павшего дерева, сколько смогли найти, разместив его на заранее выбранных местах, в то время как Регис расчищал для них площадку на верщине гряды, а Дриззт нес бдительную стражу. Их план защиты был прост: пусть тролли придут к ним – они подожгут всю гряду снаружи их лагеря.
Один лишь Дриззт разглядел слабое звено в их плане, хотя не мог предложить ничего лучше. Он сражался с троллями еще до того как они попали на эти болота и знал насколько упрямы эти мерзкие твари. Когда потухнут их огни - а это произойдет задолго до наступления рассвета – он и его друзья окажутся лицом к лицу с оставшимися троллями. Они могли только надеяться, что побоище устроенное огнями отпугнет остальных тварей.
Вулфгар и Бруенор хотели сделать еще что-нибудь, воспоминания о холме были слишком свежи, чтобы они могли удовлетвориться любой защитой организованной против болот. Они присоединились к Регису и Дриззту в лагере на вершине гряды и припали к земле в беспокойном ожидании.
Прошел час, показавшийся друзьям десятью, и ночь сделалась глубже.
“Где они?” – спросил Бруенор, нервно теребя топор в своих руках.
“Почему они не идут?” – согласился Регис, его тревога уже граничила с паникой.
“Будь терпелив и радуйся”, - успокоил его Дриззт. “Чем больше ночи проходит, до того как мы вступим в сражение, тем больше у нас шансов увидеть рассвет. Они быть может еще не нашли нас”.
“Больше похоже, что они собираются вместе, чтобы всей толпой напасть на нас”, - мрачно сказал Бруенор.
“Это хорошо”, - сказал Вулфгар, удобно устроившийся и вглядывающийся в темноту. “Пусть огонь выпьет можно больше их мерзкой крови!”
Дриззт заметил какое действие поризвели слова юного варвара на Региса и Бруенора. Дварф перестал нервно теребить ручку своего топора, и даже Регис, не любивший сражения, с рыком взял свою маленькую булаву, и его мускулы побелели от его хватки.
Прошел еще один долгий час.
На сей раз друзья поняли, что опасность была очень близко – они чувствовали зловоние доносившееся к ним из темноты.
“Поджигай факелы”, - сказал Дриззт Регису.
“Мы привлечем тварей со всей округи на мили вокруг!” – заспорил Бруенор.
“Они уже нашли нас”, - ответил Дриззт, указывая вниз, хотя его друзья не могли видеть троллей сквозь темноту. “Вид факелов должен отпугнуть их и дать нам еще немного времени” .
Пока он говорил, первый тролль начал подниматься по гряде. Бруенор и Вулфгар подождали пока монстр почти не приблизился к ним, и затем с яростью обрушились на него. Монстр тотчас рухнул на землю.
Регис поджег один из факелов. Он бросил его Вулфгару и варвар запалил извивающееся тело павшего тролля. Двое других троллей, которые пришли к основанию гряды, при виде ненавистного пламени растворились в тумане.
“Ты слишком рано поджег факел!” – заворчал Бруенор. “Мы бы могли поймать еще одну тварь!”
“Если факелы отпугивают их, значит их огни хорошо служат нам”, - настоял Дриззт.
Внезапно, словно все болота обрушили свою злобу на них, огромная толпа троллей подступила к основанию гряды. Они начали медленно подкрадываться к друзьям, почти не обращая внимания на присутствие огня.
“Терпение”, - сказал Дриззт своим спутникам, чувствуая их рвение. “Нельзя, чтобы они добрались до нас, но нужно, чтобы как можно больше их вошло в круг огня”.
Вулфгар подбежал к краю кольца, угрожающе размахивая своим факелом.
Бруенор стоял на месте, держа в руках две последних фляги с маслом, и на его лице сияла злорадная улыбка. “Дерево слишком зелено для горения”, - подмигнув, сказал он Дриззту. “Наверное потребуется небольшая помощь!”
Тролли роились на гряде вокруг них, распустившая слюни толпа упрямо продолжала приближаться, их ряды пополнялись с каждым шагом.
Дриззт первым перешел к действию. Держа в своих руках факел, он подбежал к деревьям и поджег их. Вулфгар и Регис последовали его примеру, стараясь поместить между собой и приближающимися троллями как можно больше огня. Бруенор бросил свой факел за передние ряды монстров, надеясь запереть их между двух огней, и запустил одну из своих фляг в наибольшее скопление монстров.
Яркие огни мгновенно осветили ночное небо и всю территорию вокруг, но усилив темноту за пределами зоны освещения. Из-за большого скопления тролли не могли быстро бежать, и огонь, словно понимая это, медленно опускался на них.
Когда тролли начали гореть, то их неистовый танец распространил свет на многие мили вокруг.
Все существа на обширных болотах замерли и наблюдали за растущим пламенем, слушая, доносимые ветром, крики умирающих троллей.
Скучившись на вершине гряды друзья едва могли превозмочь сильный жар. Но огонь, сполна насладившись плотью троллей начал быстро ослабевать, оставляя очередной черный шрам Эвермуру.
Друзья приготовили еще факелов для своего побега с гряды. Еще многие тролли, несмотря на огонь, желали вступитьв схватку, и друзья не могли надеяться удержать свои позиции без израсходанного топлива. Как настоял Дриззт, они дождались когда путь по восточному склону гряды будет свободен и затем бросились в ночь, прорвавшись сквозь кучку ничего не подозревающих троллей, оставив нескольких из них гореть.
Они бежали сквозь ночь, вслепую перескакивая через лужи и кустарники, надеясь, что удача не отвернется от них. Настолько неожиданным был их побег, что в течении многих минут они не слышали звуков погони.
Но болота не заставили себя долго ждать. Со всех сторон их окружили крики, эхом отдававшиеся в их ушах.
Дриззт взял на себя обязанности проводника. Положившись на свои инстинкты и зрение, он направлял своих друзей то вправо, то влево, стараясь держать курс на восток. Надеясь на простой страх монстров, они поджигали на своем пути, все что могло гореть.
Они не видели ничего определенного, но рычание и чавкающие звуки в нескольких ярдах за ними не ослабевали. Вскоре они начали подозревать, что монстры объединили свои усилия против них, передавая по очереди погоню друг другу. Какое-то зло пропитывало эти земли, словно Эвермур саб по себе был настоящим врагом. Тролли были везде, и это была непосредственная угроза, но даже если бы все тролли и другие обитатели этих земель были бы убиты или разогнаны, друзья подозревали, что зло все равно бы осталось в этом месте.
Наступил рассвет, но он не принес с бой облегчения. “Мы разозлили болота!” – крикнул Бруенор, когда понял, что на сей раз погоня не прекратится так просто. “Мы не сможем передохнуть пока не покинем пределы Эвермура!”
Прогнав все мысли, прогнав все надежды, они продолжали бежать, не обращая внимания на физическую и эмоциональную усталость.
Не осознавая своих действий, Регис споткнулся и упал. Его факел отлетел в сторону, хотя он этого даже не заметил – он даже не знал, как ему подняться, или даже, что он просто упал! Голодные пасти потянулись к нему, рассчитывая на сытное угощение.
Однако, планам изголодавшегося монстра было не суждено сбыться – Вулфгар подхватил Региса своими руками. Могучий варвар обрушился на тролля, отбросив его в сторону, но сам удержался на ногах и продолжил свой бег.
Дриззт забросил все свои уловки, понимая насколько быстро развивалась позади него ситуация. Не однажды ему приходилось останавливаться и дожидаться Бруенора и Вулфгара, несущего на себе халфлинга. Обессиленый варвар очевидно даже не мог поднять Эйджис-фанг, чтобы защитить себя. Их единственным шансом было как можно скорее достигнуть границы. Любое достаточно широкое болото могло оказаться для них смертельным, и даже если их путь не преградят природные препятствия, у них было мало шансов долго избегать когтей троллей. Дриззт боялся того трудного решения, которое предстояло ему принять: бежать, спасая себя, так как лишь у него одного были шансы на спасение, или остаться рядом со своими обреченными друзьями в битве, которою они не могли выиграть.
Они продолжали бежать, и добились большого прогресса за последний час, но время само по себе начало действовать на них. Дриззт слышал бормотание Бруенора за собой, потерявшегося в воспоминаниях о своих детских днях в Митриловом Зале. Вулфгар, с потерявшим сознание халфлингом на плече, возносил молитву своим богам, используя рифму своей песни, чтобы в такт ей передвигать свои ноги.
Затем Бруенор упал,зацепившись за какой-то куст.
Судьбоносное решение быстро пришло к Дриззту. Он развернулся, держа наготове свои скимитары. Он не мог нести тучного дварфа, не мог он и победить орду троллей, которая приближалась к нему. “Итак, наша история окончена, Бруенор Баттлхаммер!” – закричал он. “В битве, как и должна!”
Вулфгар, оцепеневший, с открытым от изумления ртом, несознательно выбрал свой следующий ход. Это была простая реакция на картину перед ним, действие совершенное упрямыми инстинктами человека, который отказывался сдаваться. Он подбежал к упавшему дварфу, который к этому времени успел встать на корточки, и схватил его своей свободной рукой. И тут появилось двое троллей.
Дриззт До’Урден был рядом и героический поступок юного варвара вдохновил дроу. Огни вновь заплясали в его лиловых глазах, и его лезвия вновь начали танцевать свой танец смерти.
Двое троллей бросились к своей беспомощной жертве, но после одного молниеносного движения Дриззта, у монстров не осталось рук, которыми они ьы могли схватить его.
“Беги!” – крикнул Дриззт, охраняя тыл отряда и подбадривая Вулфгара постоянными криками. Вся усталость дроу испарилась в этомй последней вспышке боевой страсти. Он прыгал во все стороны, бросая вызов троллям. Любого из них, кто приближался достаточно близко, настигали удары его жалящих клинков.
Ворча от каждого болезненного шага, весь покрытый испариной, Вулфгар вслепую мчался вперед. Он не думал сколь долго он сможет двигаться с ношей на плечах. Он не думал о возможной ужасной смерти, которая подстерегала его со всех сторон, и возможно уже отрезала ему путь. Он не думал о тянущей боли в своей раненой спине, или о новойй боли, которую он чувствовал позади своего колена. Он сосредоточился лишь на том, чтобы ставить один тяжелый ботинок впереди другого.
Они перемахнули через кустарник, преодолели спуск, и обошли холм. Их сердца заколотились с бешеной скоростью – перед ними показалась полоса леса, которую заметил Регис – конец Эввермура. Но между ними и лесом поджидала большая группа троллей, стоявших в ряд, глубиной в три создания.
Не так просто было освободиться из хватки Эвермура.
“Продолжай”, - на ухо шепнул Дриззт Вулфгару, словно боялся, что болота могли подслушать его. “У меня есть в запасе еще кое-что”.
Вулфгар заметил троллей перед собой, но даже в своем нынешнем положении, его вера в Дриззта было непреклонна. Перехватив Бруенора и Региса поудобнее, он низко наклонил свою голову и яростно закричав бросился на тварей.
Когда он почти достиг их, Дриззт бежавший за ним следом, сыграл свою последнюю карту.
Магические огоньки охватили варвара. Они не обжигали ни Вулфгара, ни троллей, но в обычно бесстрашных сердцах монстров, зрелище огромного, пылающего, разъяренного человека, посеяло настоящий ужас.
Дриззт идеально подобрал время для заклинания, дав троллям пару секунд, чтобы отреагировать на своего врага. Словно вода перед носом корабля, они хлуныли во все стороны, позволив Дриззту и Вулфгару проскочить мимо них.
К тому времени как они пришли в себя и были готовы возобновить погоню, их добыча уже взбиралась по последнему склону, ведшему из Эвермура в лес – лес, находившийся под защитой Леди Алустриель и доблестных Серебряных Рыцарей.
У первого дерева Дриззт обернулся, чтобы посмотреть за погоней. Тяжелый туман клубился на болотах, словно злая земля захлопнула за ними дверь. Не было видно ни одно тролля.
Дроу прислонился к дереву, слишком уставший, чтобы улыбнуться.

14 ЗВЕЗДА ЯРКА, ЗВЕЗДА СВЕТЛА

Вулфгар опустил Региса и Бруенора на кровать из мха в небольшой лощине в лесу, и затем упал от боли. Дриззт нашел его несколько минут спустя.
“Мы должны остановиться здесь”, - произнес дроу, -“хотя мне бы хотелось как можно дальше уйти от …” Он замолчал, когда заметил своего юного друга упавшего на землю и схватившегося за раненую ногу. Дриззт приблизился к нему, чтобы осмотреть его колено, его глаза расширились от потрясения и отвращения.
Рука тролля, возможно одного из тех, которых разрубил Дриззт, когда Вулфгар спасал Бруенора, ухватилась за варвара, когда он бежал, найдя убежище позади его колена. Один из пальцев уже глубоко вошел в ногу, и два других даже сейчас рвали его плоть.
“Не смотри”, - посоветовал Дриззт Вулфгару. Он залез в свой мешок за трутом и поджег маленькую палочку, и затем ткнул ею мерзкую руку. Как только она начала дымиться, Дриззт схватил ее и бросил на землю. Она попыталась уползти, но Дриззт вспрыгнул на нее, проткнув ее одним из своих скимитаров и окончательно поджег.
Он посмотрел назад на Вулфгара, пораженный стойкостью варвара, которая позволила ему не остановиться несмотря на столь серьезную рану. Но теперь их побег был окончен, и Вулфгар позволил боли и усталости овладеть собой. Он лежал без сознания в неуклюжей позе рядом с Бруенором и Регисом.
“Спите спокойно”, - прошептал Дриззт всем им троим. “Вы заслужили отдых” . Он по очереди обошел их, чтобы убедиться, что они не были серьезно ранены. Затем, удостоверившись, что все они поправятся, он сел их сторожить.
Однако, даже бесстрашный дроу, исчерпал лимит своей выносливости за время стремительного продвижения через Эвермур, и вскоре и он склонил свою голову и присоединился к своим мирно спавшим друзьям.
На следующее утро их разбудило ворчание Бруенора. “Ты забыл мой топор!” – рассержено кричал дварф. “Я не смогу рубить вонючих троллей без своего топора!”
Дриззт потянулся, чувствуя себя гораздо свежее, но все еще далеко от своего оптимального состояния. “Я же сказал тебе взять топор”, - сказал он Вулфгару, который также стряхивал с себя последние остатки дремоты.
“Я же ясно сказал”, - насмешливо произнес Дриззт. “Возьми топор и оставь неблагодарного дварфа”.
“Меня смутил его нос”, - ответил Вулфгар. “Он был сильно похож на лезвие топора, и я наверное его спутал!”
Бруенор бессознательно скосил глаза на свой длинный нос. “Ха!”, - фыркнул он, - “я найду себе дубину”, - и подался в лес.
“Нельзя ли потише!” – рекзо выкрикнул Регис, когда улетучилась последняя возможность досмотреть приятный сон. Раздраженный из-за того, что его разбудили так рано, он перевернулся на другой бок и накрыл свою голову плащом.
Они могли добраться до Сильверимуна в этот же день, но краткого ночного отдыха было недостаточно, чтобы восстановить их силы после всех дней проведенных в Эвермуре. Например, Вулфгар, со своей раненой спиной и ногой, пользовался для ходьбы палкой, а сон, которым забылся Дриззт прошлой ночью, был первым почти за неделю. В отличие от болот, этот лес благотворно влиял на них. И несмотря на то, что они знали, что еще были в диких землях, они чувствовали себя вполне безопасно, чтобы пока избегать дороги в город и наслаждаться, впервые с тех пор как они покинули Десять Городов, неспешной прогулкой.
Они покинули лес в полдень следующего дня и проделали последние несколько миль до Сильверимуна. До захода солнца они взобрались на последний холм и посмотрели вниз на реку Раувин и бесчисленные шпили магического города.
Они все почувствовали как к ним вернулось чувство надежды и облегчения, когда они разглядывали город, но острее всех это ощущал Дриззт До’Урден. С самого начала планирования их путешествия дроу надеялся, что их путь ляжет через Сильверимун, хотя он никоим образом не пытался повлиять на решение Бруенора об их курсе. Дриззт услышал о Сильверимуне после своего прибытия в Десять Городов, и если бы он не нашел некоторого понимания в суровом приграничном обществе, он бы не задумываясь двинулся в это место. Знаменитые тем, что принимали всех кто пришел в поисках знания, не обращая внимания на расу, жители Сильверимуна могли помочь темному эльфу – изгнаннику наконец найти свой дом.
Много раз он обдумывал возможность путешествия в это место, но что-то внутри него, возможно боязнь фальшивых надежд и несбывшихся мечтаний, заставляла его оставаться в Долине Ледяного Ветра. Таким образом, когда они в Лонгсэддле решили, что Сильверимун будет их следующей точкой назначения, разум Дриззта потерялся в фантазиях о которых он не смел и мечтать. Сейчас, глядя вниз на единственное место во всем верхнем мире, где его могли принять таким каков он есть, он храбро прогонял от себя все мрачные предчувствия.
“Мунбридж”, - отметил Бруенор, когда повозка внизу пересекла Раувин по воздуху. Бруенор еще мальчишкой слышал об этом невидимом строении, но никогда не видел его.
Вулфгар и Регис смотрели за перемещающимся по воздуху вагоном в полном изумлении. Варвар смог побороть многие из своих страхов к магии за время пребывания в Лонгсэддле, и теперь он действительно как можно полнее исследовать легендарный город. Регис был здесь однажды ранее, но его осведомленность не уменьшила его возбуждения.
Они энергично направились к сторожевому посту на Раувин, не взирая на свою усталость. Это был тот же самый пост, который четыре дня назад миновал отряд Энтрери, с теми же самыми стражами, которые проводили их в город.
“Приветствую вас”, - произнес Бруенор тоном, который дварф считал дружелюбным. “И знайте, что вид вашего прекрасного города вдохнул новую жизнь в мое уставшее сердце!”
Стражники едва слышали его, поглощенные разглядыванием дроу, который откинул свой капюшон. Они казались заинтересованными, так как никогда не видели темного эльфа, но выглядели не очень удивленными появлением Дриззта.
“Вы можете проводить нас на Мунбридж сейчас?” – произнес Регис, после некоторых мгновений тишины, которая слишком затянулась. “Вы не можете предположить как нам не терпится увидеть Сильверимун. Мы столько о нем слышали!”
Дриззт ожидал то, что произошло далее. Комок злости застрял в его горле.
“Идите прочь”, - спокойно сказал стражник. “Вы не можете пройти”.
Лицо Бруенора покраснело от гнева, но Регис опередил его. “Безусловно мы не сделали ничего, чтобы стать объектами такого резкого осуждения”, - спокойно запротестовал халфлинг. “Мы простые путешественники и нам не нужны неприятности”. Его рука просунулась под куртку за рубином, но Дриззт остановил его.
“Кажется слухи о вашей репутации сильно преувеличены”, - произнес Вулфгар стражникам.
“Мне очень жаль”, - ответил один из них, - “но у меня есть обязанности и я вижу их четко”.
“Это касается нас или дроу?” – потребовал Бруенор.
“Дроу”, - ответил стражник. “Вы можете пройти в город, но дроу - нет”.
Дриззт почувствовал как его надежда рушится у него прямо на глазах. Его руки задрожали. Никогда ранее он не испытывал подобной боли, так как никогда не приходил ни в одно место без ожидания отказа. Но все же он смог унять свою злость и напомнил себе, что это были поиски Бруенора, а не его, хороши они были или плохи.
“Вы псы!” – закричал Бруенор. “Эльф стоит дюжины таких как вы, и даже больше! Он спасал мне жизнь сотни раз, и вы говорите, что он не достаточно хорош для вашего вонючего города! Сколько троллей лежат мертвыми от твоего меча?”
“Успокойся, друг мой”, - прервал его Дриззт, полностью контролируя себя. “Я ожидал этого. Они не могут знать Дриззта До’Урдена. Им известна лишь репутация моего народа. И мы не можем осуждать их за это. Вы идите внутрь. Я дождусь вашего возвращения”.
“Нет!” – произнес Бруенор тоном не терпящим возражений. “Если ты не пойдешь, тогда никто из нас не пойдет!”
“Подумай о нашей цели, упрямый дварф”, - заругался Дриззт. “Хранилище Мудрости находится в городе. Это возможно наша единственная надежда.”
“Ха!” – фыркнул Бруенор. “В бездну этот проклятый город и всех кто живет здесь! Сундабар в менее чем неделе пути отсюда. Хелм, друг дварфов, будет более дружелюбен, или я бородатый гном!”
“Ты должен войти”, - сказал Вулфгар. “Не позволим нашей злости победить наши замыслы. Но я останусь с Дриззтом. Там где он не может пройти, там нет места и Вулфгару, сыну Беорнегара!”
Но кривые ноги Бруенора уже решительно несли вниз по дороге, прочь от города. Регис пожал плечами и поплелся за ним, преданный дроу, как и любой из них.
“Вы можете основать ваш лагерь гда захотите”, - предложил стражник, почти извиняющимся тоном. “Серебряные Рыцари не побеспокоят вас”.
Дриззт кивнул, хотя его боль от отказа не уменьшилась, он понимал, что стражник был беспомощен изменить столь плачевную ситуацию. Он медленно пошел прочь, вопросы, которых он избегал все эти годы вновь наали беспокоить его.
Вулфгар не был столь снисходителен. “Ты ошибся в нем”, - сказал он стражнику, когда ушел Дриззт. “Никогда он не поднимал своего меча, против того кто не заслужил этого, и этот мир, твой и мой, был бы гораздо лучше если бы было побольше людей подобных эльфу – Дриззту До’Урдену!”
Стражник отвел взгляд , не зная как оправдаться.
“И я ставлю под сомнение честь того, кто отдает такие несправедливые приказы”, - произнес Вулфгар.
Стражник метнул злой взгляд на варвара. “Причины, по котрым Леди отдала тот или иной приказ не обсуждаются”, - ответил он, положив свою руку на рукоятку меча. Он сочувствовал путешественникам, но не мог принять порицание Леди Алустриель, его обожаемого руководителя. “Ее приказы верны, и она гораздо мудрее чем я, или ты!” – рявкнул он.
Вулфгар не проявил к этой угрозе ни малейшего участия. Он повернулся и двинулся вниз по дороге, вслед за своими друзьями.
Бруенор нарочно разбил свой лагерь всего в нескольких сотнях ярдов вниз по Раувин, на месте, которое легко просматривалось с сторожевого поста. Он чувствовал неудобство стража, прогнавшего их и хотел как можно больше поиграть на его чувстве вины.
“Мы узнаем путь в Сундабаре”, - продолжал говорить он, после того, как они поужинали, пытаясь убедить себя и остальных, что неудача с Сильверимуном не смертельна для их поисков. “А за ним лежит Цитадель Адбар. Если кто в королевствах и знает где находится Митриловый Зал, так это Харбромм и дварфы из Адбар!”
“Долгий путь”, - замети Регис. “Лето может закончиться прежде мы добреремся до крепости Короля Харбромма”.
“Сундабар”, - упрямо повторил Бруенор. “И Адбар, если потребуется!”
Эти двое на некоторое время углубились в беседу. Вулфгар не присодинился к ним, пристально наблюдая за дроу, который отошел на небольшое расстояние от лагеря, сразу после ужина, к которому Дриззт почти не притронулся, и молча наблюдал за городом над Раувин.
Сейчас, Бруенор и Регис готовились ко сну, все еще злясь, но уверенные в своей безопасности позволили усталости овладеть собой. Вулфгар пошел вперед, чтобы присоединиться к дроу.
“Мы найдем Митриловый Зал”, - заверил он его, хотя и знал, что Дриззт тосковал не из-за цели их путешествия.
Дриззт кивнул, но не ответил.
“Их отказ ранил тебя”, - отметил Вулфгар. “Я думал, что с готовностью принимаешь свою судьбу? Почему этот раз так отличается от других?”
И вновь дроу промолчал.
Вулфгар уважал его уединение. “Мужайся, Дриззт До’Урден, благородный рейнджер и верный друг. Знай, что те кто знают тебя, с готовностью умрут за тебя или рядом с тобой”. Он положил руку на плечо Дриззта и повернулся, чтобы уйти.
Дриззт не сказал ничего, хотя он по достоинству оценил заботу Вулфгара. Их дружба была гораздо крепче, когда надо было говорить слова благодарности, и Вулфгар лишь надеялся, что смог хоть немного утешить своего друга, когда вернулся в лагерь, оставив Дриззта наедине со своими мыслями.
На небе появились звезды, и они застали дроу все еще стоявшим в одиночестве рядом с Раувин. Дриззт впервые сделал себя столь ранимым с самых первых дней проведенных на поверхности, и разочарование которое он сейчас испытывал, вновь возродило в его голове те же сомнения, которые как он думал он давно решил, еще даже до того как покинул Мензоберранзан, город темных эльфов. Как он мог быть принят на поверхности в мире светлокожих эльфов? В Десяти Городах, гд е убийцы и воры часто занимали уважаемые должности его лишь терпели. В Лонгсэддле, где предубеждения отступали на второц план по сравнению с фанатичной любознательностьюХарпеллов, он был выставлен на показ, словно какое-нибудь животное с фермы. И хотя маги не хотели причинить ему боль, у них отсутствовало уважение и сострадание к нему, словно за ним наблюдали как за каким-то чудаком.
Теперь Сильверимун, город основанный и построенный на принципах личности и честности, где приветствовались представители всех рас, если они шли с доброй волей, отверг его. Казалось он был готов принять любую расу, исключая темных эльфов.
Неизбежность жизни Дриззта в качестве изгоя, никогда так четко не представлялась ему. Ни один город, ни даже удаленный поселок, во всех Королевствах не мог предложить ему дома и существования, кроме как на окраине цивилизации. Строгая ограниченность его выбора, и даже больше, его будущих надежд на перемены, лишала его мужества.
Сейчас он стоял под звездами, смотря на них с тем же глубоким чувством любви и благоговейного трепета, как и любой из его наземных собратьев, но вновь пересматривая свое решение покинуть подземный мир. Возможно он должен был остаться в темном городе, среди своих сородичей.
Вспышка на ночном небе вывела его из раздумий. Звезда над ним мерцала и росла, превышая свои обычные размеры. Ее сияние залило всю территорию вокруг Дриззта мягким светом, и она все еще продолжала мерцать.
Затем чарующий свет исчез, и перед Дриззтом стояла женщина, ее волосы сияли серебром и ее искрящиеся глаза источали мудрость веков. Она была высока, выше Дриззта, и изящна, одетая в платье из прекрасного шелка и на голове у нее была корона из золота и драгоценных камней.
Она посмотрела на него с искренним сочувствием, словно она могла прочитать его мысли и полностью понять клубок его чувств, в которых он еще сам не разобрался.
“Мир тебе, Дриззт До’Урден”, - сказал она голосом подобным дивной музыке. “Я Алустриель, Верховная Леди Сильверимуна”.
Дриззт внимательно изучил ее, хотя ее манеры и красота не давали ему повода усомниться в правдивости ее слов. “Ты знаешь меня?” – спросил он.
“Многие слышали о Друзьях Митрилового Зала, названных так с легкой руки Харли Харпелла. В Королевствах достаточно часто можно встретить дварфа ищущего свою древнюю родину, но эльф-дроу путешествующий рядом с ним несомненно привлекает внимание всех мимо кого они прошли”.
Она тяжело вздохнула и посмотрела в глубину его лиловых глаз. “Это я запретила пропустить тебя в город”, - призналась она.
“Тогда зачем ты пришла ко мне сейчас?” – спросил Дриззт, скорее заинтересованно чем зло. Честность и терпимость Алустриель были хорошо известны во всех северных землях, хотя Дриззт уже начал думать насколько были преувуличены эти истории, после его столкновения на сторожевом посту. Но сейчас, когда он увидел верховную леди, в открытую изъявляющую свое сострадание, он не мог не поверить в эти истории.
“Я должна объяснить…” – ответила она.
“Ты не должна оправдывать свои поступки”.
“Нет, я должна”, - сказала Алустриель. “Ради себя и своей родины, также как и твоей. Отказ ранил тебя сильнее, чем ты хочешь это признать”. Она подошла ближе к нему.
“Мне также больно, как и тебе”, - тихо сказала она.
“Тогда почему?” – потебовал Дриззт, его злость проскользнула сквозь его внешнее спокойствие. “Если ты знаешь меня, то ты должна знать, что я не представляю угрозы твоим людям”.
Она провела своей прохладной рукой по его щеке. “Восприятие”, - объяснила она. “В северных землях, есть причины, иногда даже отвергающие справедливость, из-за которых восприятие может быть смертельно. Эта твоя жертва”.
“Жертва, которая становится слишком знакомой мне”.
“Я знаю”, - прошептала Алустриель. “Мы узнали от Несме, что вы были прогнаны, тебе хорошо знаком подобный ход событий”.
“Я ожидал этого”, - хладнокровно сказал Дриззт.
“Но не здесь”, - ответила Алустриель. “Ты не ожидал этого от Сильверимуна”.
Ее чувствительность тронула Дриззта. Его злость исчезла, пока он ждал ее объяснений.
“Здесь много работающих организаций которые не касаются тебя, и не должны”, - начала она. “Угрозы войны и секретные союзы; слухи и подозрения, которые не имеют под собой почвы, и не влияют на любого разумного жителя. Я не большой друг торговцев, хотя они спокойно проходят через Сильверимун. Они боятся наших идей и идеалов, словно они угрожают их системе власти. Они очень могущественны, и рассматривают Сильверимун со своей позиции”.
“Но хватит об этом. Как я и сказала, это не касается тебя. Все что я прошу тебя понять, как лидер своего города, я вынуждена работать ради общего блага, какова бы ни была цена для отдельных личностей”.
“Ты боишься лжи и подозрений, которые падут на тебя, если темный эльф появится в Сильверимуне?” – скептически произнес Дриззт. “Простое рарешение дроу ходить среди твоего народа будет расценено как словно ты замешана в каком-то союзе с подземным миром?”
“Ты не просто эльф-дроу”, - объяснила Алустриель. “Ты Дриззт До’Урден, и судьбой предначертано, что твое имя прогремит по всем Королевствам. Однако сейчас ты дроу, который все больше привлекает к себе внимание северных правителей, и, они еще не понимают, что ты отверг свой народ”.
“И похоже эта история становится все более запутаной”, - продолжила Алустриель. “Ты знаешь что у меня есть две сестры?”
Дриззт покачал своей головой.
“Шторм, известный бард, и Дэйви Фальконхед, рейнджер. Обе заинтересованы именем Дриззта До’Урдена – Шторм, рассматривает его в качестве легенды для своей песни, и Дэйви…я еще не поняла ее мотивы. Я думаю, ты стал героем для нее, воплотил все те качества в себе, к которым она стремится, как истинный рейнджер. Она пришла в город этим утром, и узнала о твоем будущем прибытии”.
“Дэйви гораздо моложе меня”, - продолжила Алустриель. “И не так мудра в мировой политике”.
“Она может найти меня снаружи”, - предложил Дриззт, видя замешательство Алустриель.
“Несомненно ”, - ответила леди. “Но я не могу позволить этому произойти сейчас, не в Сильверимуне”. Алустриель пристально посмотрела на него, ее взгляд выдавал ее глубокие личные чувства. “И более того, я сама хотела провести с тобой аудиенцию, что я и проделываю сейчас”.
Последствия подобной встречи внутри города казались очевидными Дриззту в свете политической борьбы, о которой ему упомянула Алустриель. “Возможно в другое время и в другом месте”, - уточнил он. “Не доставит это тебе лишних хлопот?”
Она ответила улыбкой. “Ничуть”.
Внезапно на Дриззта обрушились волнение и тревога. Он вновь посмотрел на звезды, раздумывая мог ли он когда-нибудь полностью открыть правду о своем решении уйти в наземный мир, или его жизнь будет проходить в поисках вечно ускользающей надежды и разбитых ожиданий.
Они молча стояли несколько мгновений, прежде чем Алустриель заговорила вновь.
“Вы пришли в Хранилище Мудрости”, - сказала она, - “чтобы узнать есть ли там упоминания о Митриловом Зале”.
“Я убеждал дварфа войти в город”, - ответил Дриззт. “Но он упрям”.
“Я предполагала это”, - засмеялась Алустриель. “Но я бы не хотела, чтобы мои действия стали помехой в ваших благородных поисках. Я сама обследовала хранилище. Ты даже не можешь себе представить его размеров! Вы не знали бы с чего начать ваши поиски среди тысячи томов расставленных в линию по стенам. Но я знаю хранилище лучше всех живущих. Я нашла записи, на поиски которых у тебя и твоих друзей ушли бы недели. Но по правде говоря, о Митриловом Зале очень мало упоминаний, и ничего о его местонахождении, кроме небольших намеков об основной области, где он лежит”.
“Значит возможно и к лучшему, что нас не пустили в город”.
Алустриель покрылась краской смущения, хотя Дриззт не хотел, чтобы его замечание выглядело саркастичным. “Моя стража сообщила мне, что вы намереваетесь двинуться в Сундабар”, - сказал леди.
“Это так”, - ответил Дриззт, - “и оттуда в Цитадель Адбар, если потребуется”.
“Я бы советовала вам воздержаться от этого курса”, - сказала Алустриель. “Основываясь на том, что я узнала в хранилище и из моих собственных знаний легенд о днях, когда сокровища рекой текли из Митрилового Зала, предполагаю, что он лежит на западе, а не на востоке”.
“Мы пришли с запада, и наши следы, в поисках тех, кто знаком с серебряными залами, все время вели нас на восток”, - возразил Дриззт. “За Сильверимуном, наши единственные надежды – Хелм и Харбромм, лежат на востоке”.
“Но вы мало что узнаете от короля Харбромма и дварфов Адбара. Они сами несколько лет назад предприняли попытку найти древнюю родину народа Бруенора и они проходили через Сильверимун в своем походе – направляясь на запад. Но им так и не удалось найти ее, поэтому они вернулись домой уверенные, что Митриловый Зал был уничтожен и погребен глубоко в горах, или что он вообще никогда не существовал и служил лишь для того, чтобы привлечь торговцев с юга, торгующими своими товарами в северных землях“.
“Ты оставляешь нам слабую надежду”, - заметил Дриззт.
“Но надежду”, - продолжила Алустриель. “К западу отсюда, меньше чем в дне пути по неотмеченному пути идущего на север от Раувин, лежит Застава Геральда, древний бастион накопленных знаний. Его хранитель, Старая Ночь, может направить вас. Я сообщила ему о вашем прибытии и он согласился помочь вам, хотя, кроме меня и нескольких избранных ученых, он не принимал других посетителей десятилетиями”.
“Мы у тебя в долгу”, - сказал Дриззт, низко поклонившись.

Предыдущая страница 9 Следущая страница


Серебрянные потоки 10

“Не надейтесь на многое”, - предупредила его Алустриель. “Упоминания о Митриловом Зале очень туманны. Лишь три поколения дварфов разрабатывали это место, однако я уверяю тебя, что дварфы с почтением относятся к времени, и они не так открыты. Лишь избранные получали доступ к их шахтам, если верить историям. Они выносили свои работы на поверхность под покровом ночи и направляли их через секретную и замысловатую цепь посредников в лавки”.
“Они хорошо защищали себя от жадности внешнего мира”, - заметил Дриззт.
“Но их погибель пришла из глубин шахт”, - сказала Алустриель. “Неизвестная опасность, которая может до сих пор таится там. Вы должны быть осторожны”.
Дриззт кивнул.
“Почему ты решил пойти с ним?”
“Меня не интересуют сокровища, однако, если они и вправду так прекрасны как говорит Буренор, тогда я пожалуй взгляну на них. Но это поиски дварфа, его великое приключение, и я был бы плохим другом, если бы отказался помочь ему”.
Алустриель достала небольшой пузырек из складки своего платья. “Возьми это с собой”, - сказала она.
“Что это?”
“Снадобье воспоминаний”, - объяснила Алустриель. “Дай его дварфу, когда ответы на ваши поиски будут у вас в руках. Но будь осторожен, его действие очень сильно! Бруенор будет блуждать некоторое время в воспоминаниях о своем прошлом и настоящем”.
“И это”, - сказала она, вытащив маленький мешочек из той же скаладки и протянув его Дриззту, - “это вам всем. Мазь, которая поможет залечить раны и восстановит силы уставшего путешественника”.
“Благодарю тебя за себя и своих друзей”, - сказал Дриззт.
“В свете ужасной несправедливости, которой ты подвергся благодаря мне, эти дары могут служить лишь малой компенсацией”.
“Но забота их дарителя уже сам по себе немалый подарок”, - ответил Дриззт. Он посмотрел в ее глаза. “Ты возродила мою надежду, Леди Сильверимуна. Ты напомнила мне, что есть настоящая награда для тех кто следует праведным путем, сокровище гораздо большее чем те материальные безделушки, которые часто оказываются в руках того, кто их не заслуживает”.
“Ты прав”, - согласилась она. “И твое будущее откроет для тебя гораздо большее, гордый рейнджер. Но сейчас уже прошла половина ночи и ты должен отдохнуть. Не бойся, за вами присмотрят этой ночью. Прощай, Дриззт До’Урден, и пусть путь у тебя впереди будет быстрым и спокойным”.
Взмахом своей руки, она превратилась в звездный свет, заставив Дриззта подумать о том – а не мечтал ли он все это время? Но затем мягкий ветерок донес до него последние слова. “Прощай и мужайся Дриззт До’Урден. Твоя честь и отвага не останутся незамеченными!”
Дриззт еще долгое время стоял в тишине. Он наклонился и сорвал дикий цветок, росший на берегу реки, обернул его вокруг своих пальцев и задумался – встретятся ли он и Леди Сильверимуна вновь в более спокойной обстановке. И к чему могла привести подобная встреча.
Затем он бросил цветок в Раувин.
“Пусть события идут своим чередом”, - твердо произнес он, оглянувшись назад на лагерь и своих ближайших друзей. “Мне не нужны никакие фантазии, чтобы умалять те огромные сокровища, котороыми я уже владею”. Он сделал глубокий вдох, чтобы прогнать остатки жалости к себе.
И укрепившись своей верой, мужественный рейнджер направился спать.
15 ГЛАЗА ГОЛЕМА
Дриззт с легкостью убедил Бруенора сменить их курс и направиться назад на запад. В то время как дварф сильно желал добраться до Сундабара и выяснить, что знает Хелм, возможность получить ценную информацию в менее чем дне пути заставила его резко изменить свое решение.
По поводу того как он получил эту информацию, Дриззт не стал особо распространяться, сказав лишь то, что встретил ночью на дороге в Сильверимун одинокого путешественника. Хотя это история звучала явно выдуманно, его друзья, уважая его секреты и полностью ему доверяя, не стали более расспрашивать его. Однако, когда они позавтракали, Регис надеялся услышать больше информации, так как печенья, которые путешественник дал Дриззту были и вправду очень вкусны и невероятно освежающи. После нескольких кусочков, халфлинг почувствовал себя так, словно отдыхал целую неделю. И магическая мазь незамедлительно вылечила раненую спину и ногу Вулфгара, и он впревые с тех пор как они покинули Эвермур, смог передвигаться без палки.
Вулфгар подозревал, что Дриззт встретился с кем-то очень влиятельным, задолго до того как дроу пооказал им свои изумительные подарки. В глазах дроу вновь засияли знакомые искорки, которые отражали его неукротимый дух, что вел его сквозь испытания, которые давно бы свалили большинство людей. Варвар не знал кем была эта персона; он был просто рад, что его друзья пережили эту депрессию.
Когда позже этим утром они выступили в путь, они казались отрядом, который только начинает свое приключение, нежели утомленную дорогой шайку. Насвистывая и переговариваясь между собой, они последовали по течению Раувин в западном направлении. Летнее солнце светило ярко над ними и все кусочки из головоломки о Митриловом Зале, казалось, были у них в руках.
Они даже не могли предполагать что за ними наблюдают.
С северных предгорий Раувин, высоко над путешественниками, голем почувствовал присутствие дроу. Следуя магическим заклинаниям наложенных на него Дендибаром, Бок вскоре уже наблюдал за отрядом, когда они шли по тропе. Без промедления монстр последовал распоряжению и отправился на поиски Сидни.
Бок отбросил валун преграждавший его дорогу, затем залез на другой, который был слишком большой, чтобы сдвинуть его, не понимая преимущества простого обхода вокруг камней. Путь Бока был лежал прямо и он не намеревался отклониться от него ни на дюйм.
“Смотри какой здоровяк!” – усмехнулся один из стражников на сторожевом посту у Раувин, когда он заметил Бока. Однако, даже в тот момент когда слова вылетели из его уст, стражник заметил надвигающуюся опасность – это был не обычный путешественник!
Отважно он бросился вперед, чтобы встретить голема, вытащив свой меч и позвав на помощь своего напарника.
Видя перед собой только свою цель, Бок не обращал внимания на их предупреждения.
“Стой на месте!” – приказал солдат, когда Бок преодолел последние несколько футов до него.
Голем не ведал эмоций, поэтому он не держал зла на солдат, когда они напали на него. Однако они встали перед ним преградив ему путь, поэтому Бок не медля ни секунды схватил их своими могучими руками и отшвырнул далеко в воздух. Не остановившись ни на секунду, голем продолжил двигаться к реке и растворился в бушующем потоке.
В городе раздались сигналы тревоги – это солдаты на воротах, которые стали видетелями проишествия на сторожевом посту, забили в колокол. Могучи е ворота были закрыты и взяты под охрану Серебряными Рыцарями, которые стали свидетелям появления монстра из вод Раувин.
Бок продолжил свой путь по дну реки, пробиваясь сквозь ил и грязь и с легкостью выдерживая сильный напор текущих вод. Когда монстр появился на противоположном берегу, среди рыцарей охранявших городские ворота пронесся вздох удивления, но они не покиннули своих постов, приняв мрачное выражение лица и держа наготове свое оружие.
Ворота были далеко от той прямой по которой двигался Бок. Голем двинулся прямо на городскую стену, даже и не подумав изменить свой курс в сторону ворот.
Он пробил дыру в стене и прошел сквозь нее.

* * *

Энтрери нетерпеливо мерил шагами свою комнату в таверне “Упрямый Мудрец”, находившуюся почти в центре города. “Они уже должны были прийти”, - кричал он на Сидни, сидящую на кровати и затягивающую веревки, которые удерживали Кэтти-бри.
Прежде чем Сидни успела ответить, огненный шар появился в центр комнаты, но это был не настоящий огонь, а лишь его иллюзия, словно что-то горело в этом же самом месте на другом плане. Огни взвились и приобрели очертания человека в робе.
“Моркай!” – выдохнула Сидни.
“Мои приветствия”, - ответил призрак. “И приветствия вам от Дендибара Пятнистого”.
Энтрери скользнул в угол комнаты, настороженно отнесясь к созданию. Кэтти-бри, беспомощная из-за своиз уз, сидела очень тихо.
Сидни, сведущая в искусстве вызова, знала, что существо из другого мира было под контролем Дендибара, и поэтому не боялась. “Почему мой хозяин приказал тебе явиться к нам?” – решительно спросила она.
“Я принес вам новости”, - ответил призрак. “Отряд, который вы ищите неделю назад свернул в Эвермур, к югу от Несме”.
Сидни прикусила губу в ожидании следующих слов призрака, но Моркай молчал и лишь ждал.
“И где они сейчас?” – нетерпеливо спросила Сидни.
Моркай улыбнулся. “Дважды мне задавали этот вопрос, но не вынуждали давать ответ!” Огни вспыхнули вновь и призрак исчез.
“Эвермур”, - сказал Энтрери. “Это объясняет их задержку”.
Сидни кивнула в знак согласия, так как она не могла предложить лучшего объяснения. “Не вынуждали давать ответ”, -прошептала она сама себе последние слова призрака. Ее охватили тревожные вопросы. Почему Дендибар ждал целую неделю, чтобы послать Моркая с новостями? И почему маг не мог надавить на призрака, чтобы больше узнать о передвижениях отряда дроу? Сидни знала опасности и пределы заклинаний вызова, и понимала насколько они истощали силы мага. За последнее время Дендибар вызывал Моркая три раза – однажды, когда отряд дроу впервые появился в Лускане, и еще два раза с тех пор как она и ее спутники отправились в погоню. Мог ли Дендибар забыть все предосторожности в своей одержимости Хрустальным Осколком? Сидни чувствовала, что влияние пятнистого мага на Моркая сильно уменьшилось, и она надеялась, что Дендибар будет осторожен с любыми вызовами в будущем, хотя бы до тех пор пока полностью не восстановит свою силу.
“Могут пройти недели прежде чем они появятся!” – заругался Энтрери, обдумав новости. “Если вообще появятся”.
“Возможно ты прав”, - согласилась Сидни. “Они могли погибнуть на болотах”.
“И если они и вправду погибли?”
“Тогда мы пойдем за ними”, - без промедления ответила Сидни.
Энтрери изучал ее несколько мгновений. “Добыча которую ты ищешь должно быть и вправду очень ценна”, - сказал он.
“У меня есть свои обязанности, и я не хочу подвести своего хозяина”, - резко ответила она. “Бок найдет их, даже если они лежат на дне самого глубокого болота!”
“Мы как можно скорее должны определиться с выбором пути”, - настоял Энтрери. Он перевл свой злой взгляд на Кэтти-бри. “Я начинаю уставать от нее”.
“Я тоже не доверяю ей”, - согласилась Сидни. “Однако она может оказаться очень полезной, когда мы встретим дварфа. Мы подождем еще три дня. Затем мы пойдем в Несме, и Эвермур, если если потребуется”.
Энтрери неохотно кивнул. “Ты слышала?” – прошипел он Кэтти-бри. “Тебе осталось жить всего три дня, пока не появятся твои друзья. Если они погибли на болотах, то ты нам больше не понадобишься”.
Кээти-бри безо всяких эмоций слушал всю их беседу, не желая показывать Энтрери свои слабые или сильные стороны. Она верила, что ее друзья не погибли. Судьба Бруенора Баттлхаммера и Дриззта До’Урдена была не в том, чтобы погибнуть в неотмеченной могиле, в какой-нибудь безлюдной топи. И Кэтти-бри никогда не поверит, что Вулфгар был мертв, пока доказательства не будут неопровержимы. Опираясь на свою веру и свой долг перед своими друзьями, она не выдавала на своем лице никаких эмоций. Она знала, что она победила в своей личной битве, в которой парализующий страх который нагонял на нее Энтрери, постепенно уменьшался с каждым днем. Она будет готова действовать когда придет время. Ей лишь оставалось сделать так, чтобы Энтрери и Сидни не заподозрили этого.
Она заметила, что трудности дороги и его новые спутники, затронули убийцу. С каждым днем Энтрери обнажал все больше своих эмоций, впадал все в большее отчаяние. Было ли возможно такое, что он мог допустить ошибку?
“Он приближается!” – раздался крик из коридора, и вся троица вскочила повинуясь рефлексам, узнав голос Ирдана, который должен был наблюдать за Хранилищем Мудрости. Секунду спустя, дверь распахнулась и запыхавшийся солдат ворвался в комнату.
“Дварф?” – спросила Сидни, схватив Ирдана.
“Нет!” – закричал Ирдан. “Голем! Бок вошел в Сильверимун! Они заперли его ниже западных ворот. Был вызван маг”.
“Проклятье!” – выругалась Сидни и выбежала из комнаты. Энтрери последовал за ней, предварительно схватив Ирдана за руку и приказав ему, - “останешься с девченкой”.
Ирдан посмотрел на него. “Она твоя проблема”.
Энтрери с легкостью мог убить солдата прямо сейчас, подумала Кэтти-бри, надеясь, что Ирдан также ясно понял смертоносный взгляд как и она.
“Делай, что тебе говорят!” – закричала Сидни на Ирдана, закончив любые споры. Она и Энтрери ушли, хлопнув дверью за собой.
“Он мог убить тебя”, - сказала Кэтти-бри Ирдану, когда Энтрери и Сидни покинули их. “Ты знаешь это”.
“Молчать”, - зарычал Ирдан. “Я уже достаточно наслушался твоих коварных речей!” Он угрожающе двинулся в ее сторону, сжав кулаки.
“Тогда ударь меня”, - бросила ему вызов Кэтти-бри, зная, что даже если он сделает это, то его кодекс солдата не позволит избивать беспомощного врага. “Не смторя на то, что по правде я была твоим единственным другом на этой проклятой дороге!”
Ирдан остановился. “Другом?” – произнес он.
“Таким близким, какого ты только мог найти”, - ответила Кэтти-бри. “Несомненно ты здесь такой же узник как и я”. Она заметила слабые места этого гордого человека, который был унижен необходимостью служить таким высокомерным людям как Сидни и Энтрери. “Они намереваются убить тебя, и ты знаешь это, и даже если тебе удастся избежать смертоносного клинка, тебе некуда податься. Ты покинул своих приятелей в Лускане, и в любом случае маг в башне приготовил для тебя плохой конец, даже если ты сможешь туда вернуться!”
Ирдан чувствовал как в нем закипает гнев, но не спешил выплескивать его наружу.
“Мои друзья недалеко”, - продолжила Кэтти-бри несмотря на опасные признаки. “Они еще живы, я знаю, и мы мжем встретить их в любой день. Это наш выбор, солдат, жить или умереть. Что касается меня, то я вижу шанс. Победят ли мои друзья или смогут заключить сделку, моя жизнь будет принадлежать мне. Но, что касается тебя, то твой путь выглядит действительно мрачно! Если мои друзья одержат верх, то они убьют тебя, и если твои спутники победят…” Она позволила себе не договорить о мрачных последствиях, чтобы Ирдан полностью ощутил тяжесть своего положения.
“Когда они получат, то что хотят, то ты им больше не будешь нужен”, - мрачно сказала она. Она заметила как он дрожал, не от страха, а от ярости. “Возможно они даже сохранят тебе жизнь”, - лицемерно произнесла она. “Быть может им нужна прислуга!”
Он ударил ее, лишь раз, и отскочил.
Кэтти-бри приняла удар без жалобы, даже улыбнувшись сквозь боль. Потеря Ирданом самообладания лишь доказала ей, что бесконечное презрение Сидни, и особенно Энтрери, которые они выказали ему, поставили его на грань яростной вспышки.
Она знала, что когда Энтрери вернется и заметит следы на ее лице, то эта вспышка будет еще сильнее.
Сидни и Энтрери неслись сквозь улицы Сильверимуна, следуя на звуки беспорядка. Когда они достигли стены, они нашли Бока заключенным в шар из ярких зеленых огней. Лошади без всадников топтались среди дюжины раненых солдат, и один старик, маг, стоял перед светящимся шаром, чеша свою бороду и изучая пойманного голема. Рядом с ним, нетерпеливо переминаясь с ноги на ногу, стоял Серебряный Рыцарь высокого звания, дергая украшенную рукоятку своего меча.
“Уничтожь его и покончим с этим”, - Сидни услышала как рыцарь говорил магу.
“Ну нет!”, - воскликнул маг. “Он просто изумителен!”
“Ты хочешь вечно держать его здесь?” – ответил рыцарь. “Оглянись вокруг…”
“Простите нас, достопочтимые судари”, - прервала его Сидни. “Я Сидни из Башни Тайн, что находится в Лускане. Возможно я смогу помочь вам”.
“Рад встрече”, - сказал маг. “Я Миззен из Второй Школы Знаний. Знаешь ли ты владельца этого изумительного создания?”
“Бок принадлежит мне”, - призналась она.
Рыцарь уставился на нее, пораженный тем, что женщина признала себя владельцем монстра, который избил несколько его лучших воинов и пробил огромную дыру в городской стене. “Цена будет высока, Сидни из Лускана”, - резко произнес он.
“Башня Тайн возместит вам весь ваш ущерб”, - согласилась она. “А теперь не освободите ли вы голема под мой контроль?” – спросила она у мага. “Бок подчинится мне”.
“Нет!” – возразил рыцарь. “Я не позволю вновь освободить это существо”.
“Успокойся, Гэйвин”, - сказал ему Миззен. Затем он повернулся к Сидни. “Если можно, то я бы хотел изучить голема. Это действительно потрясающее создание, лучшее из тех, что я когда-либо видел”.
“Мне очень жаль”, - ответила Сидни, - “но у меня мало времени. Мне еще предстоит пройти много дорог. Назовите цену ущерба причиненного големом и я сообщу ее своему хозяину, даю слово члена Башни Тайн”.
“Ты заплатишь сейчас”, - произнес стражник.
И вновь Миззен заставил его замолчать. “Прости злость Гэйвина”, - сказал он Сидни. Он осмотрел окрестности. “Возможно мы сможем договориться. Похоже ничего серьезно не пострадало”.
“Трое моих людей ранено!” – не унимался Гэйвин. “И к тому же одна лошадь охромела и ее придется зарезать!”
Миззен махнул своей рукой словно все это было незначительно. “Они поправятся”, - сказал он. “Они поправятся. И в любом случае стена нуждается в ремонте”. Он посмотрел на Сидни и вновь почесал свою голову. “Вот мое предложение, и выгоднее ты не слышала! Дай мне голема на одну ночь, только одну, и я исправлю весь ущерб, который он причинил. Только одна ночь”.
“И ты не будешь разбирать Бока”, - утвердила Сидни.
“И даже голову?” – взмолился Миззен.
“И даже голову”, - настояла Сидни. “И я приду за големом с первыми лучами рассвета”.
Маг вновь почесал свою бороду. “Изумительная работа”, - пробормотал он, уставившись на магическую тюрьму. “Согласен!”
“Если этот монстр…”, - зло начал Гэйвин.
“Ну, где же твое чувство приключения, Гэйвин?” – ответил ему Миззин, прежде чем рыцарь успел закончить свое предупреждение. “Вспомни заповеди нашего города. Мы зздесь, чтобы учиться. Если бы ты только мог представить себе возможности этого создания!”
Они пошли прочь от Сидни, больше не обращая на нее внимания. Энтрери выскользнул из теней ближайшего здания и подошел к Сидни.
“Почему голем пришел?” – спросил он у нее.
Она потрясла своей головой. “На это может быть только один ответ”.
“Дроу?”
“Да”, - сказала она. “Бок, должно быть последовал за ним в город”.
“Маловероятно”, - рассудил Энтрери, - “Хотя голем мог видеть его. Если Бок так рвался в город за дроу и его друзьями, то они бы учавствовали в схватке с ним, помогая отразить его нападение”.
“Значит они все еще могут оставаться за стенами”.
“Или возможно они покидали город, когда Бок заметил их”, - сказал Энтрери. “Я переговорю со стражниками у ворот. Не бойся, наша добыча почти у нас в руках!”
Они вернулись в свою комнату спустя несколько часов. От стражников у ворот они узнали, что отряд дроу не пустили в город и теперь они хотели как можно скорее вернуть Бока и отправится в путь.
Сидни стала давать Ирдану ряд инструкций, касающихся их отбытия на утро, но внезапно внимание Энтрери привлек разбитый глаз Кэтти-бри. Он подошел к ней, чтобы проверить ее узы, и удовлетворенный тем, что они были не тронуты, повернулся к Ирдану с кинжалом в руке.
Сидни быстро оценив ситуацию, преградила ему дорогу. “Не сейчас!” – потребовала она. “Наша цель близка как никогда. Мы не можем себе этого позволить сейчас!”
Энтрери зло ухмыльнулся и убрал свой кинжал. “Мы еще обсудим это”, - пообещал он Ирдану. “Не вздумай еще хоть раз прикоснуться к девченке”.
Отлично, подумала Кэтти-бри. С точки зрения Ирдана, он только что получил прямое обещание от Энтрери, что тот убъет его.

* * *

Когда она получила голема от Миззина на следующее утро, то подозрения о том, что Бок видел отряд дроу подтвердились. Они сразу же покинули Сильверимун, Бок их вел по той же самой тропе, которой прошли Бруенор и его друзья днем ранее.
Но как и за предыдущим отрядом, за ними наблюдали.
Алустриель, убрав со своего прекрасного лица прядь волос, ловя отблески солнечного света в своих зеленых глазах, с нарастающим беспокойством наблюдала за Энтрери и его отрядом. Леди узнала от стражников, что кто-то расспрашивал о темном эльфе.
Она еще не знала, какую роль играл этот отряд, покидающий Сильверимун в поисках, но она подозревала, что их намерения были не столь чисты. Алустриель утолила свою жажду к приключениям много лет назад, но она всем сердцем хотела помочь дроу и его друзьям в их благородной миссии. Однако ситуация складывалась так, что у нее не было времени на подобные дела. Она какое-то мгновение раздумывала над тем, чтобы послать патруль, который бы перехватил этот второй отряд, чтобы она могла узнать их намерения. Затем она повернулась к городу, напомнив себе, что она была лишь второстепенным лицом в поисках Митрилового Зала. Она лишь могла верить в Дриззта До’Урдена и его друзей.

КНИГА 3 НОВЫЕ СЛЕДЫ

16 ПРЕЖНИЕ ДНИ

Приземистая каменная башня стояла в маленькой лощине около крутого холма. Вся заросшая плющем, до такой степени, что случайный прохожий даже не замечал это строение.
Но Друзьях Митрилового Зала не были случайными прохожими. Это была Застава Геральда, возможно ключ ко всем их поискам.
"Ты уверен, что это то место?" - спросил Регис у Дриззта, смотря на башню с некоторым недоумением. И вправду старая башня походила скорее на руины, вокруг не наблюдалось ничего, не было даже животных, только жуткая, почтительная тишина окружила это место.
"Я уверен", - ответил Дриззт. " Я чувствую возраст башни. Она стояла здесь в течение многих веков".
" И как долго она пустует? " спросил Бруенор, явно разочарованный в месте, которое было ему описано, как самое подходящее для поисков его потерянного дома.
"Оно не пусто", - ответил Дриззт. " Если информация, которую я получил, не была ошибочной".
Бруенор в ярости поскочил к нему. "Возможно, ты прав", - проревел он. "Несколько троллей или банда йети ждут нас внутри, смотря на нас прямо сейчас. И я уверен, что они ждут когда мы войдем внутрь! Давайте закончим с этим! Сундабар теперь на день дальше, чем тогда, когда мы решили идти сюда!"
Друзья дварфа присоединились к нему на порядком заросшей дорожке, которая раньше вела к двери башни. Они осторожно приблизились к древней каменной двери, держа наготове свое оружие.
Заросшая мхом и побитая временем, ей очевидно не пользовались в течение многих лет.
"Используй свои руки, парень", - сказал Бруенор Вулфгару. " Если и есть человек, который сможет открыть эту дверь, то это - ты!"
Вулфгар прислонил Эйджис-фанг к стене и подошел к массивной двери. Он расставил ноги так, чтобы было удобнее упираться и начал шарить руками по камню в поисках опоры.
Но как только он легонько толкнул каменную дверь, она распахнулась внутрь, тихо и без усилия.
Прохладный ветер донесся из темноты внутри, принеся с собой смесь из незнакомых ароматов и затхлости. Друзья чувствовали что это место словно принадлежит к другой эпохе, и не без некоторой дрожи пошли за Дриззтом внутрь.
Они ступали тихо, однако их шаги отзывалась эхом в гнетущей молчаливой темноте. Дневной свет из двери оказывал слабую помощь, словно между внутренней частью башни и внешним миром существовал какой-то барьер.
"Мы должны зажечь факел…", - начал Регис, но резко замолчал, испуганный громкостью его шепота в этом месте.
"Дверь!" - закричал внезапно Вулфгар, заметивший, что дверь начала закрываться позади них. Он прыгнул, чтобы остановить ее прежде, чем она закроется полностью, оставив их в абсолютной темноте, но даже его большая сила не смогла остановить ту магическую силу, которая закрывала дверь. Она беззвучно закрылась, породив только поток воздуха, который пронесся подобно вздоху гиганта.
Темный коридор, в котором они находились, осветился голубым светом, как только последний луч солнечного света был отрезан закрывшейся дверью, и они увидели вестибюль Заставы Геральда.
Никакие слова не могли бы описать то, что они увидели. Они стояли, смотря на историю людской расы в течении такого времени, которое отрицало их собственный возраст и принадлежность. В мгновение ока они превратились в наблюдателей, их собственное существование, приостановилось в этот момент времени, они смотрели на всю развитие человеческой расы, словно боги. Замысловатые гобелены, чьи прежде яркие цвета теперь поблекли и их ровные линии, теперь затемнились, погрузили друзей в фантастический мир образов, которые расказывали легенды расы, и каждый повторял свою историю снова и снова; казалось, это был тот же самый рассказ, но каждый раз слегка измененный, чтобы показать различные первопричины и разнообразные последствия.
Оружие и доспехи всех эпох стояли вдоль стен, над ними висели флаги и штандарты тысяч давно забытых королевств. Барельефы героев и мудрецов, некоторые из которых были известны, но чаще это были люди, неизвестные никому, кроме самых прилежных учеников. Они сурово смотрели на них вниз и выражения их лиц достаточно точно раскрывали характер людей, которых они изображали.
Вторая дверь, на этот раз деревянная, находящаяся непосредственно напротив первой, на другой стороне цилиндрической залы, очевидно вела в холм позади башни. Только, когда она начала открываться, друзья сбросили с себя оцепенение, навеянное этим местом.
Никто однако не схватился за оружие, понимая, что кто бы или что бы не обжило эту башню, это было неподвластно простой земной силе.
В дверь вошел дряхлый старик, старше, чем любой из них когда-либо видел прежде.
Его лицо сохранило свежесть, не тронутую возрастом, но его кожа казалась пергаментной, с линиями, скорее похожими на трещины и грубые края, которые бросали вызов времени, так же упрямо, как древнее дерево. Его шаги скорее походили на плавное течение. Он подошел близко к друзьям и остановился в ожидании, его руки, очевидно тонкие, даже под сгибами его длинной, холщевой одежды, мирно покоились по его бокам.
"Вы хранитель башни?" - спросил Дриззт.
" Да, я Старая Ночь", - ответил человек тихим, но очень чистым голосом. "Добро пожаловать, Друзья Митрилового Зала. Леди Алустриель предупредила меня меня о вашем прибытии, и о ваших поисках".
Даже находясь под чарующим воздействием окружения, Вулфгар, однако, не пропустил упоминание имени Леди Алустриель. Он посмотрел на Дриззта, улыбнувшись дроу с пониманием.
Дриззт отвернулся, и тоже улыбнулся.
"Это - Палаты Человека", - торжественно объявил Старая Ночь. " Самые большие в в Заставе, исключая конечно библиотеку".
Он заметил угрюмое выражение лица Бруенора. " Корни вашей расы уходят глубоко, дварф, даже глубже чем эльфийские", - объяснил он. "Но история более часто меряется поколенияим, а не столетиями. Недолговечные люди могут разрушить тысячу королевств и построить тысячу новых за те несколько столетий, что единственный король дварфов управлял бы своими людьми в мире".
“Нетерпеливые люди!” – фыркнул Бруенор, очевидно умиротворенный.
“Согласен”, - засмеялся Старая Ночь. “Но сейчас прошу вас к столу. Нам многое предстоит сделать сегодняшней ночью”.
Он провел сквозь дверной проход вниз по освещенному коридору. Двери по обоим его сторонам вели в разные комнаты – каждая рассказывала об истории одной из добрых рас, и даже были комнаты, где рассказывалось о истории орков, гоблинов и гигантов.
Друзья и Старая Ночь пообедали за большим, круглым столом, его многовековое дерево было твердо словно камень. По всей его кромке шли руны на языках, многие из которых были давно утрачены для мира, и их даже не мог вспомнить Старая Ночь. Еда, как и все остальное, вызывала ощущение и давно прошедших днях. Однако она была просто восхитительна, со вкусом, который отличался от всего того, что друзья ели раньше. Напиток, кристальное вино, обладало богатым букетом, превосходившим даже легендарные элексиры эльфов.
Пока они ели, Старая Ночь развлекал их пересказывая истории о древних героях, и о событиях, которые оказали влияние на судьбу Королевств. Друзья внимательно слушали, хотя все их мысли занимали разгадки о Митриловом Зале, которые возможно таились за одной-двумя дверями от них.
Когда трапеза была окончена, Старая Ночь поднялся со своего стула и обвел их таинственным взглядом. “Придет день, возможно спустя тысячелетие, когда мне вновь удастся кому-нибудь рассказать мои истории. И в этот день, я уверен, одна из историй которую расскажу, поведает о Друзьях Митрилового Зала и их благородных поисках”.
Друзья не могли ответить на честь, которую оказал им этот древний старик. Даже Дриззт, непоколебимый и постоянно держащий себя в руках, долгое, долгое время сидел не мигая.
“Пойдемте”, - сказал Старая Ночь, - “пусть ваша дорога начнется заново”. Он провел их через другую дверь, дверь ведущую в самую величайшую библиотеку во всех северных землях.
Толстые и тонкие книги стояли по всем стенам и лежали огромными кучами на множестве столов, расставленных по большой комнате. Старая Ночь указал на один из столов, с одной единственной открытой книгой.
“Я уже провел поиски для вас”, - объяснил Старая Ночь. “И во всех книгах касающихся дварфов, нашлась только одна в которой упоминается Митриловый Зал”.
Бруенор подошел к книге с трясущимися руками. Она была написана на высшем дварфском, языке Думатона, Хранителя Секретов Подгорий, письменами, которые были почти забыты в Королевствах. Но Бруенор понимал их. Он быстро пробежал взглядом, и затем прочитал вслух наиболее значимые места.
“Король Эльмур и его народ получили большую выгоду от трудов Гарумна и клана Баттлхаммера, но дварфы из шахт не отвергают прибыли Эльмура. Сеттлстоун оказался ценным и надежным союзником, когда Гарумн открыл секретный путь для продажи работ из митрила”. Бруенор посмотрел на друзей, проблеск открытия появился в его глазах.
“Сеттлстоун”, - прошептал он. “Мне знакомо это название”. Он вновь углубился в чтение книги. “Ты вряд ли сможешь найти еще что-нибудь”, - скказал Старая Ночь. “Слово о Митриловом Зале потеряно в веках. Книга лишь рассказывает о том, что поток митрила вскоре прекратился, по решению Сеттлстоуна!”
Бруенор не слушал. Он читал книгу, страстно поглощая каждое слово о своем прошлом, не важно насколько оно было значимо.
“Что с этим Сеттлстоуном?” – спросил Вулфгар. “Это подсказка?”
“Возможно”, - ответил старый хранитель. “Однако я не нашел упоминаний об этом месте, кроме как в этой книге, но я склонен верить, что Сеттлстоун был не простым городом дварфов”.
“Над поверхности!” – внезапно вскрикнул Бруенор.
“Да”, - согласился Старая Ночь. “Сообщество дварфов обитало в сооружениях на земле. Такое редко встречается в наши дни, а во времена Митрилового Зала это вообще было неслыханно. Насколько я знаю, могло быть только два варианта”.
Регис выкрикнул победный крик.
“Твоя радость может быть преждевременной”, - отметил Старая Ночь. “Даже если мы узнаем где раньше находжился Сеттлстоун, то путь к Митриловвому залу лишь начинался оттуда”.
Бруенор перескочил несколько страниц, и затем положил книгу на стол. “Так близко!” – прорычал он, ударив своим кулаком по дереву. “И я должен узнать!”
Дриззт подошел к нему и достал пузырек из-под своего плаща. “Снадобье”, - ответил он на озадаченный взгляд Бруенора, - “оно вновь заставит тебя вернуться в те дни, что ты провел в Митриловом Зале”.
“Могущественное заклинание”, - предупредил Старая Ночь. “И не подконтрольное. Тщательно взвесь все прежде чем использовать его, дварф”.
Бруенор уже тянул свои руки к снадобью. Он выпил напиток одним глотком, затем оперся о стол, чтобы удержать себя в руках, когда он начнет действовать. На его морщинистом лбу выступила испарина и он невольно дернулся, когда снадобье послало его разум сквозь завесу веков.
Регис и Вулфгар подошли к нему, варвар взял его за плечи и усадил в кресло.
Глаза Бруенора были широко раскрыты, но он не видел ничего в комнате перед собой. Пот тек с него ручьями, и его подергивания перешли в дрожь.
“Бруенор”, - тихо позвал Дриззт.
“Нет, отец мой!” – закричал Бруенор. “Только не здесь в темноте! Пойдем со мной. Что я буду делать без тебя?”
“Бруенор”, - более решительно позвал его Дриззт.
“Он не здесь”, - объяснил Старая Ночь, знакомый с действием снадобья, так как оно часто использовалось долгоживущими расами, в частности эльфами, когда они искали воспоминания о своем далеком прошлом. Однако, обычно воспоминания возвращали в более приятные дни. Старая Ночь с большрй тревогой смотрел на Бруенора, так как его снадобье вернуло его в самые неприятные дни его прошлого, восмпоминания, которые его разум блокировал, или затуманивал, чтобы защитить его против сильных эмоций. Однако сейчас эти эмоции со всей яростью нашли выход в незащищенном разуме дварфа.
“Перенесите его в Палаты Дварфов“, - приказал Старая Ночь. “Пусть он насладиться образами своих героев. Они помогут ему вспомнить, и дадут ему сил пройти сквозь это испытание”.
Вулфгар поднял Бруенора и отнес его в Палаты Дварфов, положив его в середине круглой комнаты. Друзья ушли, оставив дварфа наедине с его иллюзиями.
Бруенор едва различал образы вокруг себя, блуждая между мирами прошлого и настоящего. Изображения Морадина, Думатона и все его божества и герои смотрели на него сверху, давая ему небольшое утешение против накатывающих на него волн трагедии. Броня дварфов, искусно выкованные топоры и молоты окружали его, и он купался в присутствии величайших ценностей его гордой расы.
Однако эти образы не могли заставить исчезнуть ужас, который он познал вновь – падение его клана, Митрилового Зала и смерть своего отца.
“Свет!” – закричал он, метаясь между облегчением и печалью. “Хвала моему отцу, и отцу моего отца! Мы должны быть благодарны им за наше спасение! Сеттлстоун…” – он на некоторое мгновение потерял сознание, потом пришел в себя, - “…приютил нас. Гибель, гибель! Приютил нас!”
“Цена слишком высока”, - сказал Вулфгар, которому причиняли боль страдания дварфа.
“Он пожелал заплатить”, - ответил Дриззт.
“Будет жаль, если мы ничего не узнаем”, - сказал Регис. “В его путанице нет указания направления”.
“Его воспоминания уже привели его в Сеттлстоун, без упоминания дорог, которые он оставил позади себя”, - заметил Дриззт.
Дриззт вытащил скимитар и ниже опустил капюшон своего плаща на лицо.
“Что…” – хотел спросить Регис, но дроу уже действовал. Он подошел к Бруенору и и приблизил свое лицо ближе к взмокшей щеке дварфа.
“Я друг”, - прошептал он Бруенору. “Пришел узнав о падении зала! Мои союзники ждут! Мы отомстим, могучий дварф из Клана Баттлхаммера! Покажи нам путь, чтобы мы могли вернуть былую славу зала!”
“Тайна”, - с трудом произнес Бруенор, едва не теряя сознание.

Предыдущая страница 10 Следущая страница


11 Роберт Сальваторе

Дриззт не отступал. “Время не ждет! Тьма приближается!” – закричал он. “Путь, дварф, мы должны знать путь!”
Бруенор пробормотал несколько невнятных звуков и все друзья открыли от удивления рот, поняв, что дроу пробился сквозь последний мысленный барьер, который препятствовал Бруенору найти зал.
“Громче!” – настоял Дриззт.
“Четвертая Вершина!” – закричал Бруенор. “Вверх по подъему и в Долину Хранителя!”
Дриззт посмотрел на Старую Ночь, который кивнул в знак того, что ему были знакомы эти места, и затем повернулся назад к Бруенору. “Отдыхай, могучий дварф”, - утешительно сказал он. “Твой клан будет отомщен!”
“По описанию, которое дает книга о Сеттлстоуне, Четвертая Вершина может находиьтся лишь в одном месте”, - объяснил Старая Ночь Дриззту и Вулфгару, когда они вернулись назад в библиотеку. Регис остался в Палате Дварфов, чтобы присмотреть за Бруенором.
Хранитель достал трубу для свитков из высокого шкафа, и развернул древний пергамент – это была карта центральных земель севера, между Сильвееримуном и Мирабаром.
“Единственное поселение дварфов на поверхности во времена Митрилового Зала, расположенное достаточно близко к горам, чтобы дать такое название, должно быть здесь”, - сказал он, указав самую южную вершину Хребта Мира, чуть севернее Несме и Эвермура. “Заброшенный каменный город сейчас называется просто “Руины”, и он был известен под именем Дварвендор в те времена когда там жила бородатая раса. Но сутя по словам вашего спутника, мне кажется, что это и есть тот Сеттлстоун, о котором говорит книга ”.
“Почему он тогда не указан в книге как Дварвендор?” – спросил Вулфгар.
“Дварфы скрытная раса”, - объяснил Старая Ночь с улыбкой, - “особеннок когла это касается сокровищ. Гарумн из Митрилового Зала решил скрыть местонахождение от жадности внешнего мира. Он и Эльмур из Сеттлстоуна всеми способами старались запутать надоедливых торговцев и сбить их с пути. Поэтому они присваивали поселениям различные названия, которые сейчас всплывают в разных источниках об истории дварфов. Возможно многие ученые даже читали о Митриловом Зале, который носил другое название и читающие думали, что оно принадлежит другому из многих древних родин дварфов, сейчас потерянных для нас”.
Хранитель помолчал некоторое мгновение, чтобы обдумать все что произошло. “Вы должны выступать”, - посоветовал он. “Несите дварфа, если потребуется, но доставьте его в Сеттлестоун прежде чем окончится действие снадобья. Блуждая в своих воспоминаниях, Бруенор возможно сможет повторить свой путь назад к горам в Долине Хранителя, и к дверям Митрилового Зала”.
Дриззт внимательно разглядел карту и точку, которой Старая Ночь отметил расположение Сеттлстоуна. “Назад на запад”, - прошептал он, повторяя подозрения Алустриель. “Всего два дня пути отсюда”.
Вулфгар придвинулся к нему, чтобы рассмотреть пергамент и добавил, в его голосе раличалось предчувствие и доля печали, - “Наша дорога близка к своему концу”.

17 ВЫЗОВ

Они вышли в путь когда на небе ярко сияли звезды и не останавливались до тех пор пока звезды не совершили свой полный круг на небосклоне и вновь не появились на небе. Бруенор не нуждался в поддержке. Полная противоположность самому себе. Это был дварф, вернувшийся из своего бреда и его взгляд был направлен на столь ощутимый сейчас путь к цели, которой он так долго стремился, он шел самым быстрым шагом за все время, что они провели с тех пор как покинули Долину Ледяного Ветра. Со стеклянными глазами и блуждая и в прошлом и настоящем, мысли Бруенора поглощали его. Почти две сотни лет он мечтал об этом возвращении, и эти последние несколко дней в дороге казалось тянулись дольше чем прошедшие столетия.
Друзья несомненно победили своего главного врага – время. Если их подсчеты в Заставе были верны, Митриловый Зал находился в нескольких днях пути, в то время как короткое время едва перевалило за середину. Так как время больше не давило на них, Дриззт, Вулфгар и Регис готовясь покинуть Заставу, ожидали, что их последний переход будет неспешным. Но когда очнулся Бруенор и узнал об открытиях, даже и слышать ничего не желал о том, чтобы медлить. Никто не стал спорить с ним, однако из-за волнения, и без того угрюмое настроение Бруенора, ухудшилось еще больше.
“Двигай живей своими ногами!” – продолжал он набрасываться на Региса, чьи маленькие ножки не выдерживали темпа, заданного неистовым дварфом. “Ты должен был остаться со своим пузом в Десяти Городах!” Затем дварф перешел на тихое ворчание, которого не было слышно за топотом его ног, и устремился вперед, не обращая внимания на любое замечание которое мог позволить себе Регис или любой комментарий исходивший от Вулфгара или Дриззта относительно его манер.
Они вновь шли в сторону Раувин, чтобы использовать ее воды как проводника. Дриззт убедил Бруенора свернуть на северо-запад как только на горизонте появятся вершины гор. Дроу не желал вновь встретится с патрулем из Несме, уверенный, что именно из-за этого города Алустриель не смогла пустить его в Сильверимун.
Бруенор так и не смог расслабиться в лагере этой ночью, несмотря на то, что они покрыли более половины пути до развалин Сеттлстоуна. Он метался по лагерю словно загнанное животное, сжимая и разжимая свои кулаки и бормоча себе о том судьбоносном дне, когда его народ был изгнан из Митрилового Зала, и о мести которую он осуществит когда вернется.
“Это снадобье?” – спросил Вулфгар у Дриззта позже этим же вечером, когда они стояли рядом с лагерем и наблюдали за дварфом.
“Возможно, частично”, - ответил Дриззт, также сильно обеспокоенный поведением своего друга. “Снадобье заставило Бруенора вновь пережить самые болезненные моменты его долгой жизни. И сейчас когда воспоминания прошлого нашли выход в его эмоциях, они освежили его раны, которые мучили его все эти годы”.
“Он боится”, - заметил Вулфгар.
Дриззт кивнул. “Это испытание всей его жизни”.
“Это не только его испытание”, - отметил Вулфгар, посмотрев на Региса, который свалился без сил сразу после ужина. “Халфлинг не может двигаться в таком темпе”.
“Впереди меньше одного дня пути”, - ответил Дриззт. “Регис выдержит это испытание, как и все мы”. Он хлопнул варвара по плечу и Вулфгар, не полностью удовлетворенный, но убежденный, что не сможет повлиять на дварфа, отправился на боковую. Дриззт вновь перевл свой взгляд на расхаживающего дварфа, и на его темном лице появилось озабоченное выражение.
Дриззт и вправду не переживал за Региса. Халфлинг всегда умел преодолеть все невзгоды. Однако Бруенор сильно беспокоил дроу. Он вспомнил те дни, когда дварф ковал Эйджис-фанг, могущественный молот. Это оружие стало наивысшим достижением в его богатой карьере кузнеца, оружие достойной легенд. Бруенор даже не смел надеяться превзойти этот успех, или хотя бы повторить его. Дварф никогда больше не брал в руки кузнечный молот и не подходил к наковальне.
Теперь путешесвтие в Митриловый Зал было целью всей жизни Бруенора. Как Эйджис-фанг стал самым лучшим его изделием, так и это путешествие было его высочайшим подъемом. Очаг волнения Дриззта был едва различим, и поэтому более опасен, чем успех или провал поисков; опасности дороги они делили поровну, и они с готовностью приняли их прежде чем отправиться в путь. Будут возвращены древние зала или нет, но Бруенор должен достигнуть вершины своей горы. Он должен достичь момента своей славы.
“Успокойся, друг мой”, - сказал Дриззт, подойдя к дварфу.
“Это мой дом эльф!” – ответил Бруенор, не в силах перебороть себя.
“Я понимаю”, - произнес Дриззт. “Похоже, что мы и вправду увидим Митриловый Зал, и это ставит перед нами вопрос на который мы вскоре должны будем ответить”.
Бруенор с любопытством посмотрел на него, хотя он прекрасно понимал, что Дриззт имел в виду.
“Мы так долго были заняты только тем, что старались отыскать Митриловый Зал, и совсем не задумывались о том, что будет, когда мы войдем в него”.
“Я по праву cnfye Королем Митрилового Зала”, - рявкнул Бруенор.
“Согласен”, - сказал дроу, - “но как быть с тьмой, которая все еще может скрываться там? Силой, которая вынудила весь твой клан покинуть шахты. Сможем ли мы вчетвером победить ее?”
“Она могла исчезнуть сама по себе, эльф”, - ответил Бруенор сердитым тоном, не желая обсуждать возможности. “Из всех наших знаний следует, что залы должны быть покинуты”.
“Возможно. Но какие у тебя планы, если тьма все еще там?”
Бруенор задумался на некоторое мгновение. “Мы пошлем весточку в Долину Ледяного Ветра”, - ответил он. “Мои соплеменники будут с нами весной”.
“Но их не больше сотни!” – напомнил ему Дриззт.
“Тогда я попрошу помощи в Адбаре!”- резко произнес Бруенор. “Харбромм будет рад помочь, если я пообещаю ему часть сокровищ”.
Дриззт знал, что Бруенор не примет так быстро подобное обещание, но он решил прекратить поток волнующих его вопросов. “Спокойной ночи”, - произнес он дварфу. “Ты сможешь найти все ответы, когда это потребуется”.
Шаг не стал менее неистовым на следующее утро. Вскоре над ними нависли горы и еще одна перемена произошла с дварфом. Он внезапно остановился, закачавшись и едва не потеряв равновесие. Вулфгар и Дриззт подбежали к нему и схватили его за руки.
“Что случилось?” – спросил Дриззт.
“Дварвендор”, - еле различимым голосом произнес Бруенор. Он указал на каменнуую породу, выступающую из основания ближайшей горы.
“Ты знаешь это место?”
Бруенор не ответил. Он вновь двинулся вперед, отклонив любую помощь. Его друзья пожали плечами и двинулись за ним вслед.
Час спустя строения уже можно было разглядеть. Подобно гигантским домам из карт, огромные каменные пластины были искусно сложены, образуя дома, и хотя они быди заброшены более сотни лет время и ветра не повлияли на них. Только дварфы могли вложить такую силу в камень, могли разместить камни так, что они казались продолжением гор, которые прошли сквозь поколения и истории бардов, так чтобы какая-нибудь раса в будущем смотрела на них с благоговейным трепетом и изумлением, не имея даже понятия как это чудо было построено.
Бруенор вспомнил. Он вошел в деревню, как он это проделал много десятилетий назад, слеза появилась в его сером глазе и его тело задрожало против воспоминаний тьмы, которая поглотила его клан.
Его друзья не стали его беспокоить некоторое время, не желая нарушать его уединение. Наконец, когда прошел полдень, Дриззт подошел к нему.
“Ты знаешь дорогу?” – спросил он.
Бруенор посмотрел вверх на тропу, взбиравшуюся по склону одной из ближайших гор. “Полдня”, - ответил он.
“Разобьем лагерь здесь?” – спросил Дриззт.
“Это было бы хорошо для меня”, - сказал Бруенор. “Мне надо о многом подумать, эльф. Не бойся, я не забыл дороги”. Его глаза сузились на тропу, по которой он бежал в день пришествия тьмы, и прошептал, - “Я никогда больше не забуду дороги”.

* * *

Быстрый шаг Бруенора оказался счастливым для друзей, так как Бок с легкостью шел по следам дроу от Сильверимуна и вел свой отряд с такой же скоростью. Миновав Заставу – магические охранные знаки не позволили им приблизиться к башне – отряд голема прошел значительное расстояние.
В не столь удаленном лагере, на лице Энтрери играла злая улыбка, когда он всматривался в темный горизонт, и огонек света, как он знал, был лагерный костер его жертвы.
Кэтти-бри тоже заметила его и знала, следующий день станет для нее днем ее самого большого вызова. Она провела большую часть своей жизни с закаленными в боях дварфами, под неусыпной опекой Бруенора. Он приучил ее к дисциплине и уверенности в своих силах. Не видимость наглости, чтобы скрыть свое ненадежное положение, но настоящая вера в себя и полная оценка своих сил. Она не могла долго заснуть этой ночью, но это скорее было из-за ее старания, чем из-за страха провала.
Они рано выступили и достигли руин вскоре после рассвета. Однако они нашли лишь остатки от лагеря друзей.
“Час, возможно два”, - предположил Энтрери, наклонившись низко, чтобы почувствовать жар от угольков.
“Бок уже нашел новые следы”, - сказала Сидни, указав на голема, двигающегося в направлении поножия ближайшей горы.
На лице Энтрери расплылась улыбка, когда он почувствовал предвкушение погони. Однако Кэтти-бри не обратила внимания на убийцу, больше заинтересованная выраженеим лица Ирдана.
Солдат казалось был колебался. Он пошел вслед за ними, когда Сидни и Энтрери двинулись за Боком, но его шаги были тяжелы. Он очевидно не жаждал как Сидни и Энтрери, вступить в ту схватку, что начинала вырисовываться впереди.
Кэтти-бри была довольна.
Они двигались все утро, пробираясь сквозь узкие ущелья и каменные завалы, держа свой путь в глубь гор. Затем, в первый раз с тех пор как два года назад он начал свои поиски, Энтрери увидел свою жертву.
Убийца перелез через каменную насыпь и замедлил свой шаг спускаясь в маленькую лощину с деревьями, когда Бруенор и его друзья взбирались на склон на другой стороне. Энтрери припал к земле и подал сигнал остальным остановиться.
“Останови голема”, - сказал он Сидни, так как Бок уже исчез в зарослях и вскоре должен был появиться на другой стороне, представ перед друзьями во всей своей красе.
Сидни стремительно поднялась. “Бок, иди ко мне!” – крикнула она так громко, как только посмела, так как несмотря на то, что друзья были на порядочном расстоянии, эхо, поднимающееся в горах могло выдать ее.
Энтрери указал на небольшие площадки по всему подножию горы впереди их. “Мы можем настигнуть их прежде чем они обогнут гору”, - сказал он Сидни. Он прыгнул назад к Кэтти-бри и Ирдану, и резко скрутил руку Кэтти-бри за ее спиной. “Если ты крикнешь, ты увидишь как твои друзья умрут”, - заверил он ее. “И затем твой конец будет наиболее мучительным”.
Кэтти-бри изобразила на лице свой самый испуганный взгляд, довольная тем что последняя угроза убийцы была пуста для нее. Она переборола тот ужас, который навел на нее Энтрери когда они впервые встретились в Десяти Городах. Она убедила себя, что несмотря на все его повадки беспощадного убийцы, он прежде всего был обычным человеком.
Энтрери указал на крутое ущелье ниже друзей. “Я пройду сквозь ущелье”, - объяснил он Сидни, - “и встречу их. Ты и твой голем продолжите путь и зайдете у них с тыла”.
“А я?” – произнес Ирдан.
“Останешься с девченкой!” – приказал Энтрери, тоном, словно он разговаривал со своим слугой. Он развернулся и пошел прочь, не желая слушать никаких протестов.
Сидни даже не посмотрела на Ирдана, пока она стояла и поджидала голема. У нее не было время на подобные споры и она рассудила, что если Ирдан не мог ответить сам за себя, то он не стоил ее внимания.
“Действуй сейчас”, - поршептала Кэтти-бри Ирдану, - “ради себя, а не меня!” Он посмотрел на нее скорее с любопытством, чем со злом.
“Магичка совсем тебя не уважает”, - продолжила Кэтти-бри. “Убийца заменил тебя, и она с радостью пожертвует тобой ради него. Это твой шанс, первый и последний, если мои глаза говорят мне правду! Время показать магичке чего ты стоишь, Солдат из Лускана!”
Ирдан нервно оглянулся вокруг. Из всех козней, что он ожидал от этой женщины, ее слова были достаточно правдивы, чтобы убедить его, что ее оценка ситуации была верна.
Его гордость взяла верх. Он повернулся к Кэтти-бри и бросил ее на землю, и затем миновав Сидни погнавшись за Энтрери.
“Ты куда направился?” – крикнула ему в след Сидни, но Ирдана больше не интересовали бессмысленные разговоры.
Удивленная и сбитая с толку, Сидни обернулась, чтобы проверить их пленницу. Кэтти-бри ожидала этого и поэтому издав стон, она упала на камень, словно она потеряла сознание, однако по правде говоря, она достаточно уклонилась от удара Ирдана, который пришелся вскользь. Она была в полном сознании, но со связанными руками, и поэтому все ее движения были направлены на то, чтобы занять позицию из которой он смогла бы просунув руки под своими ногами, вытащить их вперед.
Действия Кэтти-бри достаточно удовлетворили Сидни и она полностью переключила все свое внимание на приближающуюся стычку между двумя ее спутниками. Услышав приближение Ирдана, Энтрери обернулся к нему, держа наготове свой кинжал и саблю.
“Тебе было сказано оставаться с девченкой!” – прошипел он.
“Я шел в это путешествие не для того, чтобы сторожить твою пленницу!” – ответил Ирдан, извлекая свой меч.
Характерная ухмылка вновь появилась на лице Энтрери. “Возвращайся”, -сказал он последний раз Ирдану, хотя знал, и был этому рад, что гордый солдат не повернет назад.
Ирдан сделал еще один шаг вперед.
Энтрери нанес удар.
Ирдан был опытным воином, ветераном многих сражений, и если Энтрери хотел убить его одним ударом, то он ошибался. Меч Ирдана отвел удар в сторону и он сделал ответный выпад.
Заметив очевидное презрение которым отвечал Энтрери Ирдану, и зная насколько горд солдат, Сидни боялась этой стычки с тех самых пор как они покинули Башню Тайн. Она не волновалась, если один из них погибнет сейчас, и она подозревала что это будет Ирдан – но она не могла позволить, чтоббы что-то ставило под угрозу ее миссию. После того, как дроу будет у нее в руках, Энтрери и Ирдан смогут уладить свои разногласия.
“Иди к ним!” – крикнула она приближающемуся голему. “Останови поединок!” – Бок сразу же развернулся и бросился в сторону сражающихся, а Сидни тряхнув своей головой от досады, поверила, что ситуация вновь вскоре окажется под ее контролем и они смогут продолжить свою охоту.
Но она не видела как позади нее понялась Кэтти-бри.
Кэтти-бри знала, что у нее был лишь один шанс. Она бесшумно покралась и ударила своими сцепленными руками по основанию шеи магички. Сидни упала на камни и Кэтти-бри помчалась вниз в чащу деревьев, ее кровь пульсировала в ее венах. Она намеревалась добраться как можно ближе к своим друзьям и предупредить их криком, прежде чем ее взявшие ее в плен поймают ее.
Почти сразу как только Кэтти-бри исчезла среди деревьев, она услышала сдавленный крик Сидни, - “Бок!”
Голем сразу повернул назад, на некотором расстоянии позади Кэтти-бри, но двигаясь быстрыми шагами.
Даже если они видели ее побег, Ирдан и Энтрери были слишком заняты между собой, чтобы интересоваться ей.
“Ты больше не будешь оскорблять меня!” – крикнул Ирдан, поверх лязга стали.
“Буду!” – прошипел Энтрери. “Есть много способов, чобы осквернить труп, идиот, и знай, что я буду издеваться над каждой твоей гнилой косточкой”. Он усилил свою атаку, полностью сконцетрировавшись на своем противнике, его лезвия запели свой смертельный танец.
Ирдан отчаянно сражался, но опытный убийца с легкостью отражал все его выпады и уловки. Вскоре солдат израсходовал весь набор своих приемов и ударов, но даже ни на долю не приблизился к своей цели. Он выдохнется раньше Энтрери – он это ясон понял еще в самом начале схватки.
Они обменялись еще несколькими ударами, и выпады Энтрери становились все быстрее и быстрее, в то время как Ирдан сильно замедлил свои движения. Содат надеялся что Сидни вмешается в этот момент. Его усталость отчетливо прослеживалась в его движениях, и он не мог понять почему магичка молчит и не вмешивается в ход поединка. Он посмотрел через свое плечо с растущим чувством безнадежности. Затем он увидел Сидни, лежащую лицом вниз на камне…
Почетный выход, подумал он, более беспокоясь за себя. “Магичка!” – крикнул он Энтрери. “Мы должны помочь ей!” Эти слова ничего не значили для Энтрери.
“И девченка!” – крикнул Ирдан, надеясь привлечь внимание убийцы. Он попытался уйти от поединка, отпрыгнув назад от Энтрери и опустив свой меч. “Мы продолжим позже”, - ответил он угрожающим тоном, хотя у него не было намерения вновь вступать в открытый подинок с убийцей.
Энтрери не ответил, но опустил свои клинки. Ирдан, благородный солдат, обернулся, чтобы рассмотреть Сидни.
Кинжал украшенный драгоценными камнями воткнулся в его спину.
Кэтти-бри споткнулась, не сумев удержать свое равновесие со связаными руками. Под ее ногой посыпались камни и она упала на землю. Проворная словно кошка, она быстро вскочила.
Но Бок был быстрее.
Кэтти-бри вновь упала и перелетела через камень. Она побежала вниз по опасному склону из оспыающихся камней, слыша за собой топот голема, и она знала, что у нее не хватит сил, чтобы убежать от этого создания. Но у нее не было выбора. Пот жег ее многочисленные раны и застилал ей глаза, и она уже потеряла всякую надежду. Но она продолжала бежать, ее мужество отвергало ее очевидный конец.
Несмотря на все ее отчаяние и ужас она нашла в себе силы чтобы найти выход. Склон уходил вниз на двадцать футов, и прямо рядом с ней он преграждался куском мертвого дерева. Безнадежный план пришел к ней на ум, но она решила попробовать его осуществить. Она остановилась на мгновение, чтобы рассмотреть это место и оценить какой эффект смещение этой коряги произведет на камни.
Она сделала несколько шагов назад вверх по склону и стала ждать, приготовившись для невозможного для нее прыжка. На перевале появился Бок и двинулся к ней, камни осыпались под его тяжелой поступью. Он был прямо перед ней, и уже тянул к ней свои омерзительные руки.
Кэтти-бри прыгнула.
Она накинула веревку, которая связывала ее руки на сук коряги, когда пролетала мимо нее, всем своим весом стараясь сдвинуть ее с места.
Бок неуклюже двинулся за ней, несмотря на очевидность ее намерений. Даже когда коряга полетела вниз, и ее корни выскочили из земли, голем не смог понять опасности грозившей ему. Когда освободившиеся камни начали свой путь вниз, Бок продолжал упрямо смотреть на свою жертву.
Кэтти-бри пролетела вниз и оскочила в сторону от оползня. Она не пыталась встать, лишь продолжала вращаться и несмотря на боль, сражалась за каждый дюйм между собой и рушащимся склоном. Она врезалась в тонкий ствол молодого дуба, и обогнув его, прислонилась к нему спиной и оглянулась на склон.
Как раз в тот момент, чтобы увидеть голема, увлекаемого вниз тоннами камня.

18 СЕКРЕТ ДОЛИНЫ ХРАНИТЕЛЯ

“Долина Хранителя”, - торжественно объявил Бруенор. Друзья стояли на высоком выступе, смотря на каменное, скалистое ущелье, тянувшееся на сотни футов внииз.
“Как же мы туда спустимся?” – с удивлением произнес Регис, так как склоны казались абсолютно отвесными, словно каньон был специально вырезан в каменной породе.
Конечно здесь был путь вниз, и Бруенор, все еще блуждающий в воспоминаниях о своей юности, знал это хорошо. Он повел своих друзей вокруг восточного края ущелья, и оглянулся на запад, к вершинам трех ближайших гор. “Вы стоите на Четвертой Вершине”, - объяснил он, - “Названной так из-за своего положения по отношению к остальным трем”.
“Три вершины как одна”, - дварф процитировал вслух строчку из длинной песни, которую все юные дварфы Митрилового Зала должны были выучиьт прежде чем они становились достаточно взрослыми, чтобы рискнуть выйти из шахт.
“Три вершины как одна, Солнце светит за тобой”.
Бруенор сдвинулся чуть в сторону, чтобы точно встать на прямую с западными горами, и затем медленно начал осматривать край ущелья и заглядывать через него. “Мы пришли ко входу в долину”, - спокойно произнес он, хотя его сердце радостно забилось от этого открытия.
Остальные трое присоединились к нему. Чуть ниже кромки, они увидели вырезанную ступень, первую в целой цепочке подобных, которые вели вниз, и были так искусно обточены, что их нельзя было заметить ни с какого другого места.
Регис чуть не упал в обморок, почти ошеломленный той мыслью, что ему придется спускаться на сотни футов вниз по крутой лестнице даже без поручней. “Здесь мы точно найдем свой конец!” – взвизгнул он и отпрянул назад.
Но вновь Бруенора не интересовало чье-либо мнение или доводы. Он двинулся вниз, и Дриззт и Вулфгар пошли за ним, не оставив Регису другого выбора кроме как последовать за ними. Однако Дриззт и Вулфгар сочувствовали ему, и старались ему помочь как только могли, Вулфгар даже обхватил его своими руками когда начал дуть ветер.
Они спускались медленно и осторожно, и даже Бруенор во главе не спешил, и было похоже, что прошли часы, прежде чем дно ущелья хоть сколько-то приблизтлось к ним.
“Пять сотен влево, и затем еще сотня”, - сказал Бруенор, когда они наконец добрались до низа. Дварф двинулся вдольстены на юг, отсчитывая шаги и ведя остальных мимо каменных столбов, огромных монолитов из другой эпохи, которые казалось упали сюда с вершины ущелья. Даже Бруенор, чей клан жил зесь в течение многих столетий, не знал ни одной истории, рассказывающей о создании или назначении монолитов. Но каково бы ни было их предназначение, они были молчаливыми и внушительными стражами на дне ущелья в течение многих столетий, существовавшими еще до прихода дварфов, отбрасывая зловещие тени и возвышаясь над простыми смертными, которые когда-либо бывали здесь.
И еще колонны разрезали налетающий на них ветер, превращая его в мрачный и скорбный крик, из-за которого возникало ощущение чего-то сверхъестественного, вечного подобно Заставе, и требовало осмысление своей смертности ото всех очевидцев, словно монолиты насмехались над живущими, своим вечным существованием.
Бруенор, не обращая внимания на эти колонны, закончил свой отсчет.
“Пять сотен влево, и затем еще сотня, Скрытые линии секретной двери”.
Он изучил стену рядом с собой, на предмет обнаружения любых отметок, которые могли указать на вход в залы.
Дриззт тоже водил своими чувствительными пальцами по гладкой поверхности камня. “Ты уверен?” – спрсил он после долгих минут напрасных поисков.
“Да!” – объявил Бруенор. “Мои народ очень искусен и я боюсь, что они скрыли дверь слишком хорошо, чтобы ее можно было так просто отыскать”.
Регис подошел к ним, чтобы помочь, в то время как Вулфгар, чувствуя себя неуютно в тени монолита, охранял их тыл.
Несколько секунд спустя варвар заметил движение там откуда они пришли, на ступеньках. Он припал к земле, крепко сжав Эйджис-фанг. “У нас гости”, - сказал он своим друзьям, свист от его шепота эхом отдался вокруг, словно монолиты смеялись над его попыткой скрытности.
Дриззт прыгнул за ближайший столб и начал двигаться вокруг него, используя замерший взгляд Вулфгара в качестве проводника. Раздраженный этой заминкой, Бруенор снял маленький топорик со своего пояса и встал рядом с варваром, Регис устроился за ними.
Затем они услышали крик Дриззта, - “Кэтти-бри!” Они были слишком рады, чтобы задуматься над тем, что заставило ее следовать за ними всю дорогу от Десяти Городов, или хотя бы как она нашла их.
Улыбки исчезли с их лиц, когда они увидели ее израненную, истекающую кровью, двигащуюся в их сторону. Они бросились к ней, но дроу, подозревая, что ее могли преследовать, скользнул в тень монолита и встал на стражу.
“Что привело тебя к нам?” – закричал Бруенор, схватив Кэтти-бри и сильно обняв ее. “И кто ранил тебя? Он почувствует мои руки на своей шее !”
“И мой молот!” – добавил Вулфгар, разгневанный от одной мысли о том, сто кто-то мог ударить Кэтти-бри.
Регис отошел назад, начиная подозревать, что произошло.
“Фендер Маллот и Гролло погибли”, - сказала Кэтти-бри Бруенору.
“На дороге с тобой? Но почему?” – спросил дварф.
“Нет, в Десяти Городах”, - ответила Кэтти-бри. “Там был человек, наемный убийца, он искал Региса. Я преследовала его, чтобы предупредить вас, но он поймал меня и взял с собой”.
Бруенор посмотрел на халфлинга, который сейчас отошел еще дальше и склонил свою голову.
“Я знал, что ты попал в неприятности когда ты появился на дороге по пути из города!” Он нахмурился. “В чем дело? И без всяких твоих лживых историй!”
“Его зовут Энтрери”, - сознался Регис. “Артемис Энтрери. Он пришел из Калимпорта, от Паши Пока”. Регис вытащил рубиновую подвеску. “За этим”.
“Но он не один”, - добавила Кэтти-бри. “Маги из Лускана ищут Дриззта”.
“Зачем я им нужен?” – раздался голос Дриззта из теней.
Кэтти-бри пожала плечами. “Они мне не говорили, но я подозреваю, что это как-то связано с Акаром Кесселом”.
Дриззт сразу все понял. Они искали Хрустальный Осколок, могущественнейший артефакт, который был погребен под лавиной сошедшей с Горы Кельвина.
“Сколько их?” – спросил Вулфгар. “И как далеко они отсюда?”
“Их было трое”, - ответила Кэтти-бри. “Убийца, магичка, и солдат из Лускана. Еще у них есть монстр. Они называют его големом, но я никогда не видела ничего подобного раньше”.
“Голем”, - тихим эхом повторил Дриззт. Он видел много подобных созданий в подземном городе темных эльфов. Монстры с огромной силой и непоколебимой преданностью своим создателям. Они должно быть были и вправду серьезными врагами, если обладали подобным существом.
“Но монстра больше нет”, - продолжила Кэтти-бри. “Он преследовал меня, и почти настиг, но я обманула его и погребла под тоннами камня!”.
Бруенор вновь обнял ее. “Молодец, моя девочка”, - прошептал он.
“И я оставила солдата и убийцу во время ужасной схватки между ними”, - продолжила Кэтти-бри. “Один из них мертв, и я думаю, что это солдат. Жаль, он оказался не так плох”.
“Все равно он бы познакомился с моим лезвием, за то что помогал этим псам!” – ответил Бруенор. “Но хватит болтать; у нас еще будет время. Ты у зала девочка, ты знаешь это? Ты сама увидишь все то великолепие, о котором я рассказывал тебе все эти годы!” Он повернулся к Вулфгару, чтобы попросить его приглядеть за ней, но вместо этого заметил Региса. У халфлинга были свои проблемы, он склонил свою голову и думал над тем насколько далеко он зашел на этот раз.
“Не бойся, мой друг”, - сказал Вулфгар, также заметив душевные терзания Региса. “Ты действовал, чтобы выжить. В этом нет ничего постыдного. Хотя все же ты должен был сказать нам об опасности!”
“Ах, подними свою голову Грохочущий Живот!” – резко произнес Бруенор. “Мы ожидали этого от тебя, ты плохой обманщик! Не думай что мы удивлены!” Злость Бруенора, когда он начал кричать на халфлинга, внезапно усилилась помимо его воли.
“Как ты посмел втравить нас в это?” – орал он на Региса, сделав шаг в его сторону. “И сейчас, когда мой дом прямо передо мной!”
Вулфгар быстро встал на пути Бруенора, чтобы отрезать его от Региса, хотя он был действительно поражен переменой произошедшей в дварфе. Он никогда не видел, чтобы Бруенор так выплескивал свои эмоции. Кэтти-бри тоже ошеломленно смотрела на него.
“В этом нет вины халфлинга”, - сказала она. “И все равно бы маги пришли за вами!”
Дриззт вернулся к ним. “На лестнице никого нет”, - сказал он, но когда он лучше рассмотрел ситуацию, то понял, что его слов никто не слышал.
Наступило долгое и неловкое молчание, и тут Вулфгар взял все в свои руки. “Мы прошли слишком длинный путь, чтобы сейчас спорить и сражаться друг с другом!” – заругался он на Бруенора.
Бруенор беспомощно посмотрел на него, не зная как реагировать на несвойственную позицию, которую вулфгар занял против него. “Ба!” – наконец сказал дварф, разочарованно поняв вверх свои руки. “Глупый халфлинг хотел чтобы нас убили...потому, что он не хотел беспокоить нас!” – саркастично проворчал он, направляясь назад к своим поискам двери в стене.
Дриззт посмотрел на угрюмого дварфа, но сейчас его больше волновал Регис. Халфлинг, полностью раздавленный, сел на землю и казалось потерял всякое желание продолжать путешествие. “Мужайся”, - сказал ему Дриззт. “Злость Бруенора пройдет. Его мечты почти воплотились в жизнь”.
“И по поводу убийцы, который охотится за твоей головой”, - сказал Вулфгар, подойдя к ним. “Мы его поприветствуем как следует, когда он доберется сюда”. Вулфгар похлопал боек своего молота. “Возможно мы сможем разубедить его оказаться от дальнейшей охоты! ”
“Если мы сможем проникнуть в шахты, то он потеряет наши следы”, - сказал Дриззт Бруенору, пытаясь уменьшить гнев дварфа.
“Они не найдут лестницы”, - сказала Кэтти-бри. “Даже наблюдая за вашим спуском, я с трудом отыскала ее!”
“Я бы предпочел встретиться с ними!” – объявил Вулфгар. “Они многое должны мне объяснить, и они не смогут избежать наказания за то, что они сделали с Кэтти-бри!”
“Берегись убийцы”, - предупредила его Кэтти-бри. “Его лезвия несут смерти, и он не ошибается!”
“Магичка тоже может стать серьезным противником”, - добавил Дриззт. “У нас впереди есть более важное задание – у нас нет необходимости вступатьв схватку, которой мы можем избежать”.
“Никаких задержек!” – сказал Бруенор, предотвращая любые возражения варвара. “Митриловый Зал ждет меня, и я намереваюсь попасть внутрь! Пусть они последуют за нами, если осмелятся”. Он повернулся назад к стене, чтобы продолжить свои поиски, позвав Дриззта, чтобы тот присоединился к нему. “Продолжай наблюдение, парень”, - приказал он Вулфгару. “И присмотри за моей девочкой”.
“Возможно, открывающее слово?” – спросил Дриззт, когда они вдвоем с Бруенором стояли напротив стены.
“Да”, - сказал Бруенор, - “слово было. Но запирающая магия исчезает через некоторое время, и нужно было назвать новое слово. Здесь некому было назвать его!”
“Тогда попробуй старое слово”.
“Я пробовал, эльф, много раз с тех пор как только мы пришли сюда”. Он ударил кулаком по стене. “Я знаю, должен быть другой путь”, - в отчаянии рявкнул он.
“Ты вспомнишь”, - заверил его Дриззт. И они вновь приступили к исследованию стены.
Но даже упрямство дварфа не всегда приносило плоды, и ночь застала друзей все еще сидящих у входа, даже не смеющих зажечь огонь, чтобы не привлечь внимания своих преследователей. Из всех их испытаний на дороге, ожидание так близко от их цели, было самым трудным. Бруенор уже начал сомневаться, раздумывая, чтобыть может он вообще неправильно выбрал место. Он снова и снова вслух повторял песню выученную им в детстве в Митриловом Зале, отыскивая какие-нибудь посказки, которые он мог пропустить.
Остальные дремали, ворочаясь во сне, особенно Кэтти-бри, которая знала, что клинок убийцы, несущий с собой бесшумную смерть, подкрадывается к ним. Возможно они бы совсем не смогли заснуть, если бы не знали, что находятся под неусыпным надзором дроу.

* * *

На тропе в нескольких милях от них, был разбит похожий лагерь. Энтрери молча стоял, вглядываясь во тьму в поисках признаков лагерного костра, однако он сомневался, что друзья будут настолько беспечны, чтобы зажечь его, если Кэтти-бри нашла и предупредила их. Позади него Сидни лежала на камне укутанная в одеяло, восстанавливая силы после нападения Кэтти-бри.
Убийца раздумывал над тем, чтобы бросить ее – в обычной ситуации он бы так и поступил – однако Энтрери все равно нуждался в некоторой передышке, чтобы собраться с мыслями и подумать над своими дальнейшими действиями.
Рассвет застал его на том же месте, неподвижного и погруженного в раздумья. Позади него очнулась магичка.
“Ирдан?” – позвала она. Энтрери сделал шаг назад и склонился над ней.
“Где Ирдан?” - спросила она.
“Мертв”, - ответил Энтрери, без тени сожаления. “Как и голем”.
“Бок?” – выдохнула Сидни.
“Его завалило оползнем”, - ответил Энтрери.
“А девченка?”
“Исчезла”. Энтрери вновь перевел свой взгляд на восток. “Я больше не нуждаюсь в тебе, я ухожу”, - сказал он. “Наша погоня близка к завершению”.
“Они близко”, - заспорила Сидни. “Ты отказываешься от преследования?”
Энтрери ухмыльнулся. “Халфлинг будет моим”, - невозмутимо произнес он, и Сидни не стала сомневаться в том, что он говорит правду. “Но наш отряд рассеян. Я вернусь к своим поискам, а ты к своим, однако я предупреждаю тебя, если ты возьмешь то, что принадлежит мне, то станешь моей следующей жертвой”.
Сидни осторожно подумала над его словами. “Где упал Бок?” – спросила она, повинуясь внезапной мысли пришедшей ей в голову.
Энтрери посмотрел вдоль тропы, ведшей на восток. “В долине за рощей ”.
“Проводи меня туда”, - настояла Сидни. “Есть одно дело”.

Предыдущая страница 11 Следущая страница


Серебрянные потоки 12

Энтрери помго ей подняться и повел ее в том направлении, думая, что бросит ее после того, как она завершит свое последнее дело. Он проникся уважением к этой юной магичке и ее служению долгу, и он верил, что она не обманет его. Сидни была не очень могущественным магом и не ровней ему, и они оба знали, что его уважение к ней не остановит его меча, если она встанет у него на пути.
Сидни осматривала каменный склон несколько мгновений, затем повернулась к Энтрери, на ее лице сияла знакомая улыбка. “Ты сказал, что наши поиски вместе окончены, но ты ошибся. Мы еще можем оказаться полезны тебе, убийца”.
“Мы?”
Сидни повернулась к склону. “Бок!” – громко крикнула она и уставила свой взгляд на склон.
На лице Энтрери появилось озадаченное выражение. Он тоже осматривал камни, но не замечал никаких признаков движения.
“Бок!” – вновь позвала Сидни, и в этот раз крик достиг своей цели. Громкое рычание послышалось из-под слоя камней, и затем один из них поднялся в воздух. Под ним стоял голем. Избитый и изуродованный, но несомненно не чувствующий боли, Бок отбросил камень в сторону и двинулся к своей хозяйке.
“Голема не так просто уничтожить”, - объяснила Сидни, получая удовлетворение от удивления застывшего на лице Энтрери. “У Бока еще есть путь, который он должен пройти, и он не покинет его так просто”.
“Путь, который вновь приведет нас к дроу”, - засмеялся Энтрери. “Пойдем, мой спутник”, - сказал он Сидни, - “Продолжим нашу погоню”.

* * *

Друзья все еще не нашли никаких улик, когда наступил рассвет. Бруенор стоял перед стеной, выкрикивая различные слова, большинство которых не имели вообще никакого отношения к открывающим словам.
Вулфгар решил подойти с другой стороны. Рассудив, что эхо в полости могло помочь им убедиться, что они пришли на правильное место, он методично двигался вдоль стены, прислонив ухо и постукивая по ней Эйджис-фангом. Молот стучал по камню, вызывая удивительные звуки, говорившие о его прекрасном исполнении.
Но один удар не достиг своей цели. Вулфгар направил боек молота вперед, но как только он стал приближаться к камню, он был остановлен стеной голубого света. Вулфгар испугавшись отпрянул назад. В камне появились трещины, обозначив дверь. Камень продолжил двигаться и отошел внутрь, и вскоре дверь в залы родины дварфов была открыта. Порыв воздуха, томившегося внутри столетиями, вырвался наружу и принес с собой запах веков, обрушившийся на них.
“Магическое оружие!” – закричал Бруенор. “Лишь тот кто торговал с моим народом, мог пройти в шахты!”
“Когда сюда приходили посетители, они открывали дверь с помощью магического оружия?” – спросил Дриззт.
Дварф кивнул, однако все его внимание сейчас занимал мрак, царивший за стеной. Комната впереди была неосвещена, исключая тот свет, что просачивался сквозь открытую дверь, но в глубине коридора, ведшего из входного зала, они могли видеть отблески факелов.
“Здесь кто-то есть”, - сказал Регис.
“Не думаю”, - ответил Бруенор, многие из воспоминаний о Митриловом Зале вернулись к нему. “Факелы горят всегда”. Он шагнул в проем, подняв пыль, которая лежала здесь нетронутой в течении двух сотен лет.
Его друзья помедлили немного, и затем последовали за ним. По всей комнате лежали останки многих дварфов. Здесь развернулось сражение, последнее, пржде чем клан Бруенора был изгнан из своего дома.
“Судя по всему, легенды говорят правду”, - пробормотал дварф. Он обернулся к своим друзьям, чтобы объяснить. “Слухи, когда я и остальные молодые дварфы пришли в Сеттлстоун, говорили о великой битве развернувшейся у входа в залы. Некоторые вернулись посмотреть правду ли говорят слухи, но их больше никто никогда не видел”.
Бруенор внезапно умолк, и под его руководством друзья стали осматривать место. Скелеты дварфов лежали повсюду в тех самых позах, в которых они погибли. Митриловый панцирь, покрытый слоем пыли, но не утративший своей прочности, и вновь засверкавший одним движением руки, ясно говорил о гибели Клана Баттлхаммера. Переплетаясь с ними, лежали похожие скелеты в странных панцирях, словно дварфы сражались с дварфами. Это была загадка для обитателей поверхности, но Дриззт До’Урден все понял. В городах темных эльфов, он не раз встречал дуергаров, злых серых дварфов, в качестве своих союзников. Дуергары были эквивалентом дроу в среде дварфов, и потому, что их родственники с поверхности глубоко забирались под землю, на их территорию, ненависть между расами дварфов была еще сильнее, чем между расами эльфов. Скелеты дуергаров многое объяснили Дриззту, и Бруенору, который также узнал странный панцирь, и который только сейчас понял, что прогнало его народ из Митрилового Зала. Если дуергары все еще оставались в шахтах, Дриззт знал, что Бруенору будет тяжело вернуть себе это место.
Магическая дверь закрылась за ними, еще больше погрузив комнату во тьму. Кэтти-бри и Вулфгар подошли поближе для безопасности, так как их глаза были непривычны к мраку, но Регис метался вокруг, отыскивая драгоценные камни и другие сокровища, которые могли остаться на скелетах дварфов.
Кое-что привлекло и внимание Бруенора. Он склонился к двум скелетам, лежащим спина к спине. Груды серых дварфов лежали вокруг них, и это одно сказало бРуенору кто это были, еще прежде чем он заметил пенящуюся кружку на их щитах.
Дриззт подошел к нему, но сохранил уважительное расстояние.
“Бангор, мой отец”, - сказал Бруенор. “И Гарумн, отец моего отца, Король Митрилового Зала. Уверен они собрали свой урожай смерти прежде чем пали!”
“Они были такими же отважными, как и их потомок”, - отметил Дриззт.
Бруенор молча принял комплимент и наклонился, чтобы смахнуть пыль с шлема Гарумна. “Гарумн носил броню и оружие Бруенора, моего тезки и героя моего клана. Я предполагаю, что он проклял это место, когда они погибли”, - сказал он, - “так как ни один из их противников не вернулся и не посмел ограбить их”.
Дриззт согласился с ним, зная о силе проклятия короля, когда его родина пала.
Благоговейно Бруенор поднял останки Гарумна и отнес их в соседнюю комнату. Дриззт не пошел за ним, позволив дварфу остаться на едине со своими мыслями и чувствами в этот момент. Дриззт вернулся к Кэтти-бри и Вулфгару, чтобы помочь им постигнуть важность обстановки вокруг них.
Они терпеливо ждали мноие минуты, представляя себе ход грандиозного сражения развернувшегося в этом месте и в их ушах ясно стояли звуки удара топора о щит, и отважные боевые крики Клана Баттлхаммера.
Когда вернулся Бруенор, то даже картины придуманные воображением друзей, уступили при его виде. Регис от удивления выронил несколько побрякушек, которые он нашел, испугавшись, что вернулся призрак из прошлого, чтобы наказать его.
Разбитый щит Бруенора был отброшен в сторону. Помятый шлем с отломаным рогом, был убран в мешок. Он был одет в броню своего тезки, сделаную из сияющего митрила, на его золотом щите красовалась пенистая кружка, а шлем был покрыт тысячами переливающимися драгоценными камнями. “Как я сам убедился, легенды говорят правду”, - без сомнений произнес он, подняв высоко над собой свой митриловый топор. “Гарумн мертв и мой отец тоже. Таким образом я предъявляю свои права на свой титул: Восьмой Король Митрилового Зала!”

19 ТЕНИ

“Ущелье Гарумна”, - сказал Бруенор, проведя линию по грубой карте, которую он нацарапал на полу. Даже несмотря на то, что действие снадобья Алустриель закончилось, простое нахождение в доме его молодости, вновь зажгло огонь воспоминаний в дварфе. Он не был уверен в точном расположении каждого зала, но он имел общее представление об них. Остальные столпились вокруг него, пытаясь разглядеть линии в мерцании факела, который Вулфгар принес из коридора.
“Мы можем выйти на дальнем конце”, - продолжил Бруенор. “По ту сторону моста есть дверь, ведущая в одну сторону”.
“В одну сторону?” – спросил Вулфгар.
“Нашей целью было найти Митриловый Зал”, - ответил Дриззт, используя тот же самый аргумент, что он использовал для Бруенора перед этим советом. “Если силы которые победили клан Бруенора все еще здесь, мы должны будем осуществить невыполнимое задание. Мы должны позаботиться о том, чтобы местораcположение залов не умерло вместе с нами”.
“Я имел в виду, что я хочу выяснить с чем нам придется столкнуться”, - добавил Бруенор. “Мы можем вернуться через дверь, сквозь которую мы вошли – она легко открывается изнутри. Я хочу пересечь верхний уровень и оглядеть окрестности. Я должен знать что уцелело, прежде чем я вызову свой клан из долины, и других если потребуется”. Он язвительно посмотрел на Дриззта.
Дриззт подозревал, что у Бруенора нечто большее на уме, чем просто “оглядеть окрестности”, но он промолчал, удовлетворенный тем, что он довел свое волнение до дварфа, и неожиданное присутствие Кэтти-бри, заставит принимать Бруенора решения с большей осторожностью.
“Затем ты вернешься”, - предположил Вулфгар.
“За остатками свое армии!” – прыснул Бруенор. Он посмотрел на Кэтти-бри, и его пыл резко убавился.
Она сразу прочитала это в его глазах. “Не повернете же вы назад из-за меня!” – заругалась она. “Я сражалась рядом с тобой и ранее, и без тебя тоже! Я не хотела вступать на этот путь, но он нашел меня и теперь я здесь с тобой до конца!”
После многих лет ее тренировок, сейчас Бруенор не мог не согласиться с ее решением последовать за ними. Он оглянулся вокруг на скелетов в комнате. “Тогда найди себе кольчугу и оружие, и двинемся вперед – если все согласны”.
“Ты сам выбрал эту дорогу”, - сказал Дриззт. “Это твои поиски. Мы идем рядом с тобой, но не говорим тебе какой путь тебе стоит выбрать”.
Бруенор улыбнулся иронии этого утверждения. Он заметил слабый проблеск в глазах дроу, намек на привычные искорки от возбуждения. Возможно жажда Дриззта к приключениям исчезла не полностью.
“Я иду”, - сказал Вулфгар. “Я прошел столько миль не для того, чтобы возвращаться, когда найдена дверь!”
Регис не сказал ничего. Он знал, что был пойман в вихрь их возбуждения, каковы бы ни были его собственные чувства. Он похлопал маленький мешочек на своем поясе с только, что приобретенными безделушками и подумал о тех, что он мог еще получить, если эти залы и вправду были настолько богаты как говорил Бруенор. Он и в самом деле думал, что скорее пройдет со своими безумными друзьями все девять кругов ада, чем выйдет наружу и встретится с Артемисом Энтрери наедине.
Как только Кэтти-бри подобрала себе снаряжение, Бруенор повел их вперед. Он гордо ступал в сияющей броне своего деда, размахивая митриловым топором, а на его голове покоилась корона. “В Ущелье Гарумна!” – крикнул он, когда они вышли из входной комнаты. “Здесь мы приняли решение идти вниз или наружу. Нас ждет триумф, друзья мои!”
Вулфгар ступал рядом с ним, держа в одной руке Эйджис-фанг, а в другой факел. На его лице была написано такое же рвение. За ним следовали Кэтти-бри и Регис, менее пылкие, но принимавшие дорогу как нечто неизбежное и решившие сделать все возможное, чтобы не подвести своих друзей.
Дриззт шел рядом с ними, иногда впереди, иногда сзади, редко видимый и никогда не слышимый, хотя зание того, что он рядом делало их путь более легким вниз по коридору.
Проходы не были гладкими и прямыми, какими они были обычно у дварфов. Углубления виднелись во всех сторонах каждые несколько футов, некоторые тянулись всего на несколько дюймов, некоторые шли глубоко и объединялись с другой сетью коридоров. Стены весь путь были изрезаныы трещинами и впадинами, чтобы усилить эффект от вечно горящих факелов. Это было место тайн и загадок, где дварфы могли ковать свои лучшие изделия в атмосфере полного уединения.
Этот уровень фактически представлял из себя лабиринт. Ни один чужеземец не смог пробраться через бесконечное число разветвлений, перекрестков, и многочисленных коридоров. Даже Бруенор, пользуясь воспоминаниями своего детства и зная логику которой следовали дварфы при создании этих туннелей, часто выбирал неверный путь и провел гораздо больше времени возвращаясь назад, чем продвигаясь вперед.
Однако Бруенор вспомнил одну вещь. “Смотрите за своими шагами ”, - предупредил он своих друзей. “Уровень по которому мы идем был построен для защиты залов, и каменные ловушки могут с легкостью разверзнуться у вас под ногами!”
Впервые за весь их переход в этот день, они вошли в широкие комнаты, в основном неукрашенные и грубо обработанные, без признаков обитания. “Комнаты стражи и комнаты для гостей”, - объяснил Бруенор. “В них останавливались в основном Эльмур и его родичи из Сеттлстоуна, когда они приходили, чтобы забрать работы предназначенные для продажи”.
Они двинулись вглубь. Давящая тишина поглощала их, звуки их шагов и потрескивание факелов были единственными, и даже они казалось задыхались в застоявшемся воздухе. У Дриззта и Бруенора, окружающая обстановка лишь вызывала воспоминания о днях их молодости, которые они провели в подземном мире, но для остальных троих, замкнутость и понимание, что над ними находятся тонны камня, было абсолютно чуждо, и заставляло их чувствовать себя более чем неуютно.
Дриззт скользил от ниши к нише, уделяя особое внимание полу, прежде чем наступить на него. В какой-то момент он почувствовал какое-то ощущение на своей ноге, и рассмотрев поближе он почувствовал легкий поток воздуха, шедший из трещины в основании стены. Он подозвал своих друзей.
Бруенор низко наклонился и почесал свою бороду, сразу поняв, что значит этот ветер, так как воздух был горячим, а не холодным как снаружи. Он снял перчатку и пощупал камень. “Горны”, - пробормотал он, скорее себе, нежели своим друзьям.
“Значит под нами что-то есть”, - рассудил Дриззт.
Бруенор не ответил. Это было едва различимое колебание пола, но для дварфа, столь чутко чувствующего камень, это сообщение было также ясно, как если бы пол под ним говорил; Скрип скользящих блоков далеко внизу, оборудование шахт.
Бруенор отвел свой взгляд и попытался перенастроить свои мысли, в которых он уже почти убедил себя, и всегда надеялся, что шахты будут пусты и их легко будет вернуть. Но если горны горели, значит эти надежды были напрасны.

* * *

“Отправляйся к ним. Покажи им ступени”, - приказал Дендибар.
Моркай долгое время изучал мага. Он знал, что он мог вырваться из-под ослабшего контроля Дендибара и отказаться исполнять приказ. На самом деле Моркай был удивлен тем, что Дендибар осмелился вызвать его вновь так скоро, так как очевидно что маг не успел еще восстановить свои силы. Пятнистый маг еще не достиг точки полного изнеможения, когда Моркай мог напасть на него, но Дендибар потерял большую часть, шедших на контроль призрака.
Моркай решил послушаться его приказа. Он хотел играть в эту игру с Дендибаром так долго, как только мог. Дендибар жаждал найти дроу, и вскоре несомненно вновь вызовет Моркая. Возможно тогда пятнистый маг будет еще слабее.

* * *

“И как же мы спустимся вниз?” – спросил Энтрери у Сидни. Бок привел их к краю Долины Хранителя, но впереди был лишь отвесный обрыв.
Сидни посмотрела на Бока в поисках ответа, и голем сразу побежал вдоль края. Юная магичка посмотрела на Энтрери и беспомощно пожала плечами.
И тут они увидели сияющий свет огня, и затем появился призрак; Моркай вновь стоял перед ними. “Пойдемте”, - сказал он им. “Я пришел, чтобы показать вам путь”.
Без лишних слов Моркай проводил их до потайной лестницы, и затем вновь исчез вспышкой огня.
“Твой хозяин проявляет о нас заботу”, - подметил Энтрери, опускаясь на первую ступень.
Сидни улыбнулась, скрывая свой страх. “Уже четыре раза”, -прошептала она себе, думая о вызовах Дендибара. Каждый раз Моркай выглядел все более уверенным и все меньше заботился о выполнении своего поручения. Каждый раз Моркай казался все более могущественным. Сидни вступила на лестницу позади Энтрери. Она надеялась, что Дендибар не вызовет призрака вновь, несмотря на все трудности.
Когда они достигли дна долины, Бок повел их прямо к стене и секретной двери. Уткнувшись в преграду, он остановился, ожидая приказов от магички.
Энтрери пробежал своими пальцами по гладкому камню, внимательно изучая его, чтобы найти любую трещину.
“Ты зря теряешь время”, - отметила Сидни. “Дверь создана дварфами и ее не обнаружить подобными методами”.
“Если она вообще здесь есть”, - ответил убийца.
“Есть”, - заверил его Сидни. “Бок шел по следам дроу до этого места, и он знает, что они продожаются на другой стороне. Они не могли сбить голема с пути”.
“Тогда открывай свою дверь”, - усмехнулся Энтрери. “С каждой секундой они уходят все дальше и дальше от нас!”
Сидни сделала глубокий вздох и нервно сложила вместе свои руки. Это был первый раз с тех пор как она покинув Башню Тайн должна была применить свою магическую силу, и внутри нее зарождалась энергия, ищущая выхода.
Она проделала цепочку точных и аккуратных жестов, бормоча строки тайных слов, и затем выкрикнув, - “баусин саумайн!”, выбросила вперед свои руки, в направлении двери.
Тотчас пояс Энтрери расстегнулся, и его сабля и кинжал упали на землю.
“Отличная работа”, - саркастично подметил он, подбирая свое оружие.
Сидни растерянно смотрела на дверь. “Она сопротивляется моей магии”, - сказала она, отмечая очевидное. “Неожиданно для двери созданной дварфами. Дварфы мало используют магию, но их способность сопротивляться заклинаниям, произнесенными другими, достойна уважения”.
“Что мы будем делать?” – прошипел Энтрери. “Возможно есть другой вход?”
“Мы пройдем здесь”, - настояла Сидни. Она повернулась к Боку и раздраженно приказала ему, - “Разбей ее!” Энтрери отпрыгнул далеко в сторону, когда голем двинулся к стене.
Своими могучими руками, похожими на стенобитные тараны, Бок ударил стену, вновь и вноь, не обращая внимания на повреждение своей плоти. Долгое время ничего не происходило, лишь слышались размеренные удары кулаков о камень.
Сидни была тепелива. Она не стала слушать возражения Энтрери об смене их направления и лишь смотрела за големом. В камне появилась трещина, затем еще одна. Бок не ведал усталости, его темп не замедлялся.
Появились еще трещины, обнажившие контуры двери. Энтрери прищурил свой взгляд в предчувствии.
Одним последним ударом, Бок пробил дверь, превратив ее в гору пыли и мелкого камня.
Второй раз за этот день, второй раз почти за двести лет, входная комната Митрилового Зала озарилась дневным светом.

* * *

“Что это было?” – прошептал Регис, после того как эхо от неожиданного стука наконец успокоилось. Дриззт легко мог догадаться что это было, однако из-за того, что звук отражался от всех стен, было невозможно определить направление его источника.
У Кэтти-бри было свое мнение, она хорошо помнила звук рушащейся стены в Сильверимуне.
Ни один из них больше не сказал ничего об этом. В их ситуации где опасность могла скрываться за каждым углом, отголоски далекой потенциальной угрозы не подгоняли их. Они продолжили действовать так, словно они не слышали ничего, исключая то, что теперь они передвигались более осторожно, и дроу стал чаще смотреть за тылом отряда.
Уголком своего разума, Бруенор чувствовал как вокруг них собирается опасность, наблюдает за ними, готовится к удару. Он не мог быть уверен были ли обоснованы его страхи, или это была лишь реакция на воспоминания о том ужасном дне, когда был изгнан его клан.
Он шел вперед, так как это была его древняя родина, и он не собирался сдаваться вновь.
В разрушенных местами проходах, тени удлинялись и постоянно меняли свою форму.
Одна из них вытянулась и схватила Вулфгара.
Смертельный холод пронзил варвара. Позади него, вскрикнул Регис, и внезапно темные силуэты задвигались вокруг друзей.
Вулфгар, слишком ошарашенный, чтобы действовать, вновь пропустил атаку. Кэтти-бри рядом с ним, атаковала темноту своим коротким мечом, который она подобрала на входе. Она почувствовала легкое сопротивление, словно ее клинок, поразил что-то, что не было полностью в этом месте. У нее не было времени раздумывать над природой их сверъестественного противника, и она продолжала атаковать.
На другом конце коридора положение Бруенора было еще более безнадежным. Несколько черных рук одновременно атаковали его, и его яростная оборона не могла достаточно надежно отражать их. Вновь и вновь он чувствовал жалящее прикосновение холода, когда темнота хватала его.
Первым порывом Вулфгара, когда он пришел в себя, было дать отпор с помощью Эйджис-фанга, но Кэтти-бри заметив это, остановила его. “Факел!” – крикнула она. “Ткни светом во тьму!”
Вулфгар погрузил огонь в скопление теней. Темные силуэты сразу отпрянули, стараясь избежать обнажающего их света. Вулфгар бросился за ними и погнал их еще дальше, но споткнувшись о халфлинга, который съежился от страха, и упал на камень.
Кэтти-бри подхватила факел и яростно взмахнула им, чтобы удержать монстров на расстоянии.
Дриззт был знаком с этими существами. Подобные монстры часто встречались в подземном мире дроу, иногда даже вступая в союз с его народом. Вновь призвав на помощь свои врожденные силы, он вызвал магические огни, чтобы отогнать от себя тени, и затем бросился в схватку.
Монстры выглядели так, словно они были обычными тенями, отбрасываемые людьми, однако их очертания постоянно меняли свою форму. Они превосходили друзей численностью, но их самый главный союзник – темнота, был уничтожен огнями дроу. Без маскировки, живые тени не могли уклоняться от атак отряда и быстро поспешили исчезнуть в ближайшей трещине в стене.
Друзья не стали медлить. Вулфгар поднял Региса с земли и последовал за Бруенором и Кэтти-бри вниз по коридору, Дриззт оставался в тылу, чтобы прикрыть их отступление.
Они миновали много поворотов и оставили позади себя множество залов, прежде чем Бруенор осмелился сбавить шаг. Вновь в разуме дварфа начали зарождаться волнующие вопросы, касающиеся всей его мечты вернуть себе Митриловый Зал, и даже о том, насколько верно было его решение привести своих самых близких друзей в это место. Он с ужасом вглядывался в каждую тень, ожидая монстра за каждым углом.
Еще более тонким было эмоциональное изменение дварфа. Он подсознательно мучал себя, еще с тех самых пор, как почувствовал вибрацию пола. Бруенор смирился с тем фактом, что возможно ему не удастся вернуть свой дом, несмотря на его ранние заявления. Его воспоминания об этом месте, добрые воспоминания о процветании его народа в прежние дни, казалось были так далеки от отвратительной ауры, сейчас окружавшей эти залы. Столь многое было утрачено, и не в последнюю очередь тени от вечно горящих факелов. Когда-то представляя его бога, Думатона, Хранителя Секретов, тени теперь стали слугами тьмы.
Все спутники Бруенора чувствовали его разочарование и крушение надежд. Вулфгар и Дриззт, ожидавшие этого, еще до того как они вошли в это место, сейчас больше всего переживали за дварфа. Подобно созданию Эйджис-фанга, возвращение в Митриловый Зал было кульминационным моментом всей жизни Бруенора – насколько серьезным будет для него удар, если их планы провалятся?
Бруенор упрямо шел вперед, не отрывая взгляда с пути ведшему к Ущелью Гарумна и выходу. По пути все эти долгие недели, и когда он впервые вошел в эти залы, дварф намеревался остаться тут до тех пока не вернет себе все, что принадлежит ему по праву, но сейчас вся его сущность кричала ему покинуть это место и не возвращаться.
Он чувствовал, что по крайней мере должен песечь верхний уровень, отдавая дань уважения своим погибшим соплеменникам и друзьям, которые рисковали слишком многим, провожая его так далеко. И он надеялся, что отвращение, которое он сейчас испытывал к своему бывшему дому, пройдет, или хотя бы он сможет найти некоторый проблеск света в темном тумане, который окутал залы. Чувствуя тепло от рукоятки топора своего героического тезки, он вздернул свой бородатый подбородок и продолжал идти.
Коридор уходил все ниже. Горячий воздух наполнял его, снова мучительно напоминая дварфу о том, что лежало там, внизу. Тени тут были менее внушительными, так как стены стали более гладкими и обработанными. Сделав очердной поворот, они уперлись в широкую каменную дверь, перегораживавшую коридор.
“Комната?” – спросил Вулфгар, хватаясь за большое кольцо, вделанное в ней.
Бруенор потряс своей головой, не зная, что лежит за ней. Вулфгар открыл дверь, открывая очередной проход, который оканчивался подобной дверью.
“Десять дверей”, - вспомнил Бруенор. “Десять дверей на нижнем спуске”, - объяснил он. “Каждая с запирающей решеткой позади нее”. Он прошел дверной проем и опустил вниз тяжелый металлический прут, закрепленный на одном конце, так, что он с легкостью запирал дверь. “А позади этих десяти, еще десять, и каждая с решеткой на другой стороне”.
“Значит, в какую бы сторону ты не бежал от врага, ты запираешь дверь позади себя”, - рассудила Кэтти-бри. “И встречаешься со своими соплеменниками с другой стороны”.
“И между центральными дверьми, проход на нижние уровни”, - добавил Дриззт, видя простую, но эффективную логику в этом защитном строении.
“На полу есть люк ведущий вниз”, - подтвердил Бруенор.
“Возможно там нам стоит отдохнуть”, - сказал дроу.
Бруенор кивнул и вновь двинулся вперед. Его воспоминания были верны, и спустя несколько минут, они прошли десятую дверь и вошли в маленькую комнату овальной формы, встретив перед собой дверь с запирающей решеткой на их стороне. В центре комнаты был люк, закрытый в течении многих лет, и на нем также была запирающая решетка. Весь периметр комнаты был наполнен знакомыми темными трещинами.
После беглого осмотра комнаты, чтобы убедиться что здесь было безопасно, они заперли выходы, и начали стакскивать с себя тяжелую одежду, так как воздух становился невыносимо горячим и давил на них все сильнее.
“Мы добрались до центра верхнего уровня”, - рассеяно произнес Бруенор. “Завтра мы должны найти ущелье”.
“И куда мы пойдем потом?” – спросил Вулфгар, его дух настоящего искателя приключений надеялся на то, что они углубятся как можно дальше в шахты.
“Обратно, или вниз”, - ответил Дриззт, делая особый акцент на первом варианте, чтобы варвар понял, что второй был маловероятен. “Мы узнаем это точно, когда придем туда”.
Вулфгар внимателно посмотрел на своего темного друга, ища хоть какой-нибудь намек на его прежнюю страсть к приключениям, но Дриззт казался смирился, также как и Бруенор. Словно это место само рессеяло обычно непокорную энергию дроу. Вулфгар мог лишь догадываться, что Дриззт тоже сражался со своими неприятными воспоминаниями о подобном темном месте.
Проницательность юного варвара была верна. Воспоминания дроу о его жизни в подземном мире и вправду оказывали влияние на его мысль, о том, что они и вправду могут вскоре покинуть Митриловый Зал, но не из-за эмоциональных потрясений, ктороые он испытывал возвращаясь в дни своей юности. Что отчетливо помнил Дриззт о Мезоберранзане, так это были те темные существа, что жили в темных норах под землей. Он чувствовал их присутствие здесь в древних залах дварфов, ужасов, которые были за гранью воображения обитателей поверхности. Он не боялся за себя. Благодаря своему происхождению, он мог сразиться с любым монстром на равных. Но его друзья, возможно исключая лишь опытного дварфа, будут в очень невыгодных условиях в подобной схватке с монстрами, которых они несомненно встретят, если останутся в шахтах.
И Дриззт знал, что за ними следят.
Энтрери поднялся и приложил свое ухо к двери, как он делал это девять раз прежде. На этот раз звук упавшего щита о пол вызвал улыбку на его лице. Он повернулся к Сидни и Боку и кивнул.
Наконец он настиг свою жертву.
Дверь, через которую они вошли, задрожала от могучего удара. Друзья, едва расположившиеся на отдых после долгого перехода, с изумлением и ужасом смотрели каквторой удар раскрошил каменную дверь. Голем ворвался в овальную комнату, отбросив Региса и Кэтти-бри в сторону прежде чем они успели схватить свое оружие.
Монстр мог раздавить их прямо сейчас, но его целью, которая занимала все его чувства, был Дриззт До’Урден. Он промчался мимо Региса и Кэтти-бри, чтобы добраться до дроу.
Дриззт не был удивлен, скользнув в тень у стены комнаты, он сейчас направлялся к разбитой двери, чтобы защитить ее от других нежелательных вторжений. Однако он не мог спрятаться от магического обнаружения, которое Дендибар наложил на голема, и Бок повернулся в его сторону почти незамедлительно.
Вулфгар и Бруенор атаковали монстра.
Энтрери вошел в комнату сразу за Боком, используя неразбириху устроенную големом, чтобы скользнуть в тени, подобно дроу. Рейнджер и убийца, нактнувшись друг на друга у центра стены овальной комнаты, остановились и осмотрели друг друга прежде чем вступить в схватку.
“Итак, наконец я встретился с Дриззтом До’Урденом”, - прошипел Энтрери.
“У тебя есть преимущество”, - ответил Дриззт, - “так как я о тебе ничего не знаю”.
“Ха, ты узнаешь, темный эльф!” – сказал убийца засмеявшись. Затем они схватились, кривая сабля Энтрери и украшенный драгоценными камнями кинжал против молниеносных скимитаров Дриззта.
Вулфгар со всей своей силы опустил молот на голема – монстр, поглощенный своим преследованием дроу, даже не сделал попытки защититься. Эйджис-фанг отбросил его назад, но он казалось этого не заметил и вновь направился в сторону своей добычи. Бруенор и Вулфгар пораженно посмотрели друг на друга и вновь атаковали его.
Регис неподжвижно лежал у стены, оглушенный ударом тяжелой ноги Бока. Однако Кэтти-бри уже стояла на одном колене, держа свой меч в руке. Зрелище искуссных действий сражающихся у стены на мгновение привлекло ее внимание.
Сидни, находившася чуть снаружи дверного прохода, была также потрясена, так как сражение между темным эльфом и Энтрери было ни похоже ни на что виденное ею до этих пор, два великих фехтовальщика были словно одно целое..
Каждый из них предчувствовал движение другого, отвечая на встречный удар встречным, отскакивал и вновь бросался в бой. Один казался отражением другого, и единственная вещь, которая говорила очевидцам о том, что же на самом деле происходит был постоянный лязг металла, когда скимитар и сабля скрещивались друг с другом. Они двигались из тени и обратно, ища любое преимущество в поединке равных. Затем они скользунли в темноту одной из ниш.
Как только они исчезли из поля зрения, Сидни вспомнила о своейроли в битве. Без дальнейшего промедления она вытащила тонкую магическую палочку из-за своего пояса и направила ее на варвара и дварфа. Несмотря на то, что она с большим удовольствием посмотрела чем закончится поединок между Энтрери и темным эльфом, ее долг требовал от нее, чтобы она освободила голема и позволила ему заняться дроу.
Вулфгар и Бруенор отбросили Бока на камень – Бруенор проскочил между ногами монстра, в то время как Вулфгар толкнул его через дварфа.
Их преимущество было коротким. Заряд энергии ударил в них, его силы хватило, чтобы подбросить Вулфгара высоко в воздух. Он приземлился на ноги неподалеку от противоположной двери, его кожаная куртка обгорела и дымилась, а все его тело горело от удара.
Бруенор упал на пол, и там он лежал в течение долгого времени. Он не был сильно ранен – Дварфы крепки словно горный камень и обладают сильным сопротивлением магии – но специфический грохот, который он услышал пока его ухо было прислонено к полу, требовал намедленного его внимания. Он помнил этот звук из своих детских воспоминаний, но не мог точно сказать что служило его источником.
Однако он знал, что он означал конец.
Вся комната задрожала, как раз в тот момент когда Бруенор поднял свою голову. Дварф все понял. Он беспомощно посмотрел на Дриззта и крикнул, - “Берегись эльф!”, секундой ранее, прежде чем сработала ловушка и часть потолка ниши обвалилась.
Лишь пыль была на том месте, где были дроу и убийца. Время казалось замерло для Бруенора, который боялся этого ужасного момента. Тяжелый каменный блок упал с потолка ниши, похоронив последние надежды дварфа.
Приведение в действие каменной ловушки лишь усилило неистовые толчки в комнате. Стены начали покрываться трещинами, глыбы камня начали сыпаться с потолка. Из одного дверного проема, Сидни звала Бока, в то время как из другого, отбросив в сторону решетку, Вулфгар звал своих друзей.
Кэтти-бри вскочила на ноги и бросилась к халфлингу. Она потащила его за лодыжки в направлении дальней двери, зовя Бруенора на помощь.
Но дварф на мгновение был потерян, рассеяно уставившись на руины в нише.
Огромная трещина разрезала пол комнаты, угрожая отрезать им путь к отступлению. Кэтти-бри решительно стиснула зубы и продолжала двигаться вперед, добравшись наконец до безопасности коридора. Вулфгар звал дварфа, и даже хотел броситься назад за ним.
Затем Бруенор поднялся и двинулся к ним – медленно, склонив голову вниз, почти надеясь в своей безысходности, что под ним разверзнется пол и он провалится в какую-нибудь темную дыру.
И наконец закончатся его непереносимые страдания.

20 РАЗБИТЫЕ МЕЧТЫ

Когда затихли последние толчки, четверо оставшихся друзей, сквозь пелену пыли и завалы камня, направились назад в овальную комнату. Бруенор миновал груды раскрошенного камня и огромные трещины в полу, грозящие поглотить их, остальные следовали за ним по пятам.
Они не нашли ни крови, ни каких других признаков двух сражавшихся, лишь груда камня возвышалась над провалом от каменной ловушки. Бруенор мог видеть темноту сквозь щели в камне и он позвал Дриззта. Его разум подсказывал ему, против его сердца, что дроу не мог услышать его, что ловушка забрала Дриззта от него.
По его щеке скатилась слеза, когда он заметил скимитар, тот самый магический клинок, что Дриззт добыл в логове дракона, который сейчас лежал среди груды обломков в нише. Благоговейно он поднял его и засунул его за свой пояс.
“Вечная слава тебе, эльф”, - произнес он. “Ты заслуживал лучшей участи”. Если бы другие не были так поглощены своими собственными эмоциями, то они несомненно бы заметили злость сквозившую сквозь печаль Бруенора. Перед лицом утраты своего самого близкого и верного друга, и уже задумываясь над разумностью продолжения пути, до того как произошла трагедия, Бруенор почувствовал как его боль усиливается из-за его чувства вины. Он не мог отвергать тот факт, что часть вины за смерть эльфа лежит на его плечах. Он с горечью вспомнил как он обманул Дриззта, чтобы тот присоединился к его поискам, разыграв свою собственную смерть и пообещав ему приключение подобного которому не видел ни один из них.
Сейчас он молча стоял и принимал все свои внутренние мучения.
Печаль Вулфгара была не менее сильной. Варвар потерял одного из своих наставников, воина, которые превратил его из дикого, безжалостного бойца в расчетливого и искусного воителя.
Он потерял одного из своих верных друзей. Он бы последовал за Дриззтом в недра Абисса в поисках приключений. Он твердо верил, что когда-нибудь он и дроу окажутся в такой ситуации из которой они не смогут выбраться, но когда он сражался рядом с Дриззтом, или против него во время тренировки, он чувствовал необъяснимый трепет, охватывавший его всякий раз. Вулфгар часто воображал свою смерть рядом с дроу, блистательный конец, о котором барды будут слагать стихи и песни, еще долго после того как враги поверженные двумя друзьями превратятся в пыль в неизвестных могилах.
Это был конец, которого юный варвар не боялся.
“Теперь ты обрел свой покой, мой друг”, - тихо произнесла Кэтти-бри, лучше других понимая мучительное существование дроу. Восприятие мира Кэтти-бри было очень близко Дриззту, что было его отличительной чертой его характера, которую не могли видеть его друзья за мужественным фасадом. Это была та часть Дриззта, которая потребовала от него покинуть Мензоберранзан и его злую расу, и превратила его в изгнанника по его воле. Кэтти-бри знала ранимую душу дроу, и ту боль которую он терпел от тех кто не мог разглядеть этого за цветом его кожи и презирал его.
Кэтти-бри также поняла, что и добро и зло потеряли сегодня своих лучших представителей, так как в Энтрери Кэтти-бри видела отражение Дриззта. Мир станет лучше с потерей убийцы.
Но цена была слишком высока. Любое облегчение, которое мог почувствовать Регис с кончиной Энтрери было затянуто водоворотом в болото его злости и скорби. Часть халфлинга умерла в этой нише. Ему больше не нужно было бежать – Паша Пок больше не будет преследовать его – но впервые за всю свою жизнь, сделал выводы из своих поступков. Он присоединился к Бруенору, зная, что Энтрери будет рядом, и понимая, какая опасность грозила его друзьям.
Он был настолько самонадеян, что мысль о возможной неудаче даже не посетила его голову. Жизнь была игрой, в которую он рисковал по крупному, и никогда прежде он не задумывался, что ему придется платить за нее.
“Прощай, мой друг”, - прошептал он в развалины. Затем повернувшись к Бруенору, произнес, - “ Куда мы пойдем теперь? Как мы сможем выбраться из этого ужасного места?”
Бруенор бросил на него злой взгляд. “Это ты во всем виноват! Ты привел убийцу за нами!” Бруенор сделал угрожающее движение вперед, его лицо исказилось от ярости, а костяшки пальцев побелели, когда он с силой сжал свои руки.
Вулфгар смущенный этим внезапным приступом злости, сделал шаг в сторону Региса. Халфлинг не отступил и не попытался защитить себя, все еще не веря, что злость Бруенора возьмет верх над его разумом.
“Ты вор!” – взревел Бруенор. “Ты разгуливал не волнуясь о том, что оставил позади себя – и твои друзья заплатили за это!” Его ярость росла с каждым словом, вновь словно отделясь от дварфа и обретая свою собственную силу.
Своим следующим шагом он оказался рядом с Регисом, и его движение ясно показало им всем, что он намеревался ударить, но Вулфгар встал между ними и остановил Бруенора пронзительным взглядом.
Очнувшись от своего яростного состояния благодаря суровому виду варвара, Бруенор осознал, что он хотел только что сделать. Придя в сильное замешательство, он попытался скрыть свою злобу за фасадом беспокойства об их нынешнем положении и отвернулся, чтобы осмотреть комнату. Мало, что из их припасов пережило обвал. “Оставьте этот мусор; не будем зря терять время!” – сдавленным голосом сказал Бруенор остальным. “Мы оставим это мрачное место далеко за собой!”
Вулфгар и Кэтти-бри осмотрели развалины, выискивая то, что еще можно было спасти и не с такою готовностью согласившись с требованиями Бруенора продолжить путь без припасов. Однако, они быстро пришли к тем же выводам, что и дварф и отдав в последний раз дань уважения погибшему дроу, последовали за Бруенором в коридор.
“Я намереваюсь добраться до Ущелья Гарумна до следующего привала”, - воскликнул Бруенор. “Так что приготовьте себя к долгому переходу”.
“И где мы его устроим?” – спросил Вулфгар, предполагая заранее каков будет ответ и не сильно радуясь этому.
“Снаружи!” – взревел Бруенор. “И мы пойдем так быстро как только сможем!” Он посмотрел на варвара.
“Чтобы затем вернуться вместе с твоими соплеменниками?” – не уступал Вулфгар.
“Нет!”, - сказал Бруенор. “Мы никогда не вернемся!”
“Тогда смерть Дриззта была напрасна!” – резко воскликнул Вулфгар. “Он пожертвовал своей жизнью ради мечты, которой никогда не суждено осуществиться”.
Бруенор замолчал, чтобы успокоиться перед лицом доводов Вулфгара. Он не смотрел на эту трагедию с этой точки, и ему не нравился ее подтекст. “Не напрасна!” – рявкнул он на варвара. “Это было предупреждение всем нам, чтобы бежать из этого места. Оно пропитано злом! Ты не чувствуешь этого, парень? Разве не говорят тебе твои глаза и нос бежать отсюда?”
“Мои глаза говорят мне об опасности”, - спокойно ответил Вулфгар. “Как они делали это и много раз прежде. Но я воин и не обращаю внимания на подобные предупреждения!”
“Тогда ты несомненно будешь мертвым воином”, - вмешалась Кэтти-бри.
Вулфгар бросил на нее взгляд. “Дриззт пришел сюда, чтобы помочь вернуть Митриловый Зал, и я продолжу его дело!”
“Ты погибнешь”, - пробормотал Бруенор, злость покинула его голос. “Мы пришли, чтобы найти мой дом, парень, но это не то место. Мой народ когда-то жил здесь, и это правда, но тьма окутавшая Митриловый Зал изменила мое мнение. Я не захотел возвращаться, как только почувствовал зловоние этого места, зная что лежит в твоей упрямой голове. Эти тени, и серые дварфы…пусть все это омерзительное место обрушится на их мерзкие головы!”
Бруенор сказал достаточно. Он неожиданно повернулся на своих пятках и пошел вглубь коридора, его тяжелые ботинки своими ударами о каменный пол говорили о его твердости его намерений.
Регис и Кэтти-бри последовали за ним, и Вулфгар после нескольких мгновений раздумий, быстрым шагом пошел догонять их.

Предыдущая страница 12 Следущая страница


13 Роберт Сальваторе

* * *

Сидни и Бок вернулись в овальную комнату вскоре после того, как магичка убедилась, что друзья покинули это место. Подобно им, он подошла к разрушенной нише и некоторое время стояла перед ней, размышляя над этим неожиданным поворотом событий. Она была поражена глубиной своего сожаления о потере Энтрери, и хотя она не полностью доверяла убийце и подозревала, что он мог искать тот же самый артефакт, что и Дендибар, она прониклась к нему уважением. Можно ли было найти лучшего союзника, когда придет время вступить в схватку?
У Сидни не было времени, чтобы оплакивать Энтрери, так как потеря Дриззта До'Урдена могла стать угрозой и для ее жизни. Дендибар не был готов услышать подобную новость, и склонность пятнистого мага к жестоким наказаниям была широко известна в Башне Тайн.
Бок подождал некоторое время, ожидая услышать какую-нибудь команду от магички, но когда не получил никакого приказа, голем шагнул в нишу и начал разбирать завал.
“Остановись”, - приказала Сидни.
Бок продолжал, направляемый распоряжением преследовать дроу.
“Остановись!” – вновь сказала Сидни, на этот раз более уверенно. “Дроу мертв, глупое создание!” Это утверждение привело ее мысли в работу. Бок остановился и обернулся к ней, и она некоторое время раздумывала над их дальнейшими действиями.
“Мы пойдем за ними”, - небрежно произнесла она, скорее пытаясь убедить себя, чем перенаправить голема. “Да, если мы доставим дварфа и остальных к Дендибару, то возможно он простит нам нашу глупость, из-за которой мы позволили погибнуть дроу”.
Она посмотрела на голема ища поддержки, но безусловно не получила ее.
“В нише должен был быть ты”, - пробормотала Сидни, ее сарказм не произвел на существо никакого впечатления. “Энтрери хотя бы мог предложить что-нибудь. Но не важно, я приняла решение. Мы последуем за остальными и выберем момент, когда сможем захватить их. Они расскажут нам все, что мы хотим узнать о Хрустальном Осколке!”
Бок стоял неподвижно, ожидая ее сигнала. Даже своим скудным мышлением, голем понимал, что Сидни лучше знала как они смогут завершить свою миссию.

* * *

Друзья шли сквозь огромные природные пещеры. Высокие потолки и стены уходили во тьму, куда не пробивался свет факелов, вызывая у путников неприятное чувство собственной уязвимости. Они старались держаться как можно ближе друг к другу, предстваляя себе как толпы серых дварфов наблюдают за ними из темноты, или каждую секунду ожидая увидеть как из мрака выступит перед ними какое-нибудь ужасное создание.
Постоянный звук капающей воды заствалял их двигаться с собой в ритм, эхом отдаваясь сквозь каждую пещеру, подчеркивая тем самым пустоту этого места.
Бруенор хорошо помнил эту часть комплекса, и вновь в его голове всплывали давно забытые картины его прошлого. Это были Залы Встреч, где весь Клан Баттлхаммера собирался вместе, чтобы услышать речи Короля Гарумна, или встретиться с важными гостями. Здесь разрабытывались боевые планы, и политика торговли с внешним миром. Даже самые юные дварфы присутствовали на этих встречах и Бруенор с нежностью вспоминал те моменты, когда он сидел рядом со своим отцом, Бангором, позади своего деда, Короля Гарумна, когда Бангор учил юного Бруенора исксству правления и ведения приемов, которые когда-нибудь понадобятся ему.
В день когда он станет Королем Митрилового Зала.
Пустота пещер тяжело давила на дварфа, который слышал как они были наполнены весельем и песнями десяти тысяч дварфов. Даже если бы он вернулся со всеми оставшимися членами своего клана, онм заняли бы лишь небольшой уголок одного из залов.
“Слишком многое утеряно”, - сказал Бруенор в пустоту, его тихий шепот отдался под сводами громким эхом. Кэтти-бри и Вулфгар беспокоящиеся за дварфа и внимательно следившие за каждым его движением, заметили его высказывание и с легкостью догадались о воспоминаниях овладевших им. Они посмотрели друг на друга, и Кэтти-бри увидела как злость Вулфгара на дварфа сменилась чувством сострадания.
Впереди замаячил очередной зал, в который вел короткий коридор. На каждом шагу попадались повороты и боквые выходы, но Бруенор был твердо уверен, что он знает путь к ущелью. И также он знал, что обвал слышали те кто находился внизу и они несомненно придут, чтобы узнать в чем дело. Эта часть верхнего уровня в отличии от тех мест что они оставили за собой, имела много проходов ведущих на нижние уровни. Вулфгар потушил факел и Бруенор повел их вперед под защитой темноты.
Их предосторожность оказалась разумной, когда они вошли в следующую обширную пещеру. Регис схватил Бруенора за плечо, остановив его и знаком показал всем замереть. Бруенор едва не взорвался от ярости, но заметил выражение ужаса на лице Региса.
Своим слухом, ставшим острым за долгие года прослушивания щелчков в механизмах замков, халфлинг расслышал звук, отличавшийся от звука капающей воды. Спустя мгновение остальные тоже услышали его, и поняли что это звук марширующих шагов множества ног. Бруенор провел их в темную нишу, где они стали ждать и наблюдать.
Они не достаточно хорошо рассмотрели проходивших, чтобы подсчитать их число или разглядеть их лица, но по числу факелов мелькавших в дальнем конце пещеры они могли предположить что их было не менее четырех десятков. Они с легкостью догадались кому принадлежали эти факела.
“Серые дварфы, или моя мать подруга орков”, - прорычал Бруенор. Он посмотрел на Вулфгара, чтобы увидеть, были ли у того еще какие-нибудь сомнения по поводу его решения покинуть Митриловый Зал.
Вулфгар ответил на его взгляд кивком уступившего. “Как далеко находится Ущелье Гарумна?” – спросил он, быстро приняв сторону остальных, решивших как можно скорее покинуть залы. Он все еще чувствовал, что бросает Дриззта, но понимал мудрость выбора Бруенора. Ему стало очевидно, что если они останутся, то Дриззт До’Урден будет не единственной жертвой Митрилового Зала.
“Час до следующего коридора”, - ответил Бруенор. “И не больше еще одного часа оттуда”.
Толпа серых дварфов вскоре покинула пещеру и друзья вновь двинулись в путь, на сей раз с большей предосторожностью.
Его воспоминания становились все ярче с каждым шагом, и Бруенор точно знал где они находятся сейчас, и поэтому он шел самой короткой дорогой, намереваясь покинуть залы так быстро как только было возможно. Однако после многих минут ходьбы, они достигли коридора, мимо которого Бруенор не мог так просто пройтьи мимо. Он знал, что любое промедление было рискованно, но его слишком манила комната на конце этого короткого коридора. Он должен был узнать насколько был разграблен Митриловый Зал; Он должен был знать, что осталось от самой драгоценной комнаты на всем верхнем уровне.
Друзья последовали за Бруенором без лишних вопросов и вскоре достигли большой богато украшенной железной двери, на которой был изображен молот Морадина, величайшего бога дварфов, и несколько рун под ним. Учашенное дыхание Бруенора выдало его волнение.
“Здесь собраны дары наших друзей”, - с почтением прочитал Бруенор, - “и изделия нашего клана. Знайте, что когда мы войдем в этот священный зал, то вы увидите наследие клана Баттлхаммера. Добро пожаловать друзья, воры берегитесь!” Бруенор повернулся к своим друзьям, на его лбу от волнения выступил пот. “Зал Думатона”, - произнес он.
“В твоих залах две сотни лет обитали враги”, - заметил Вулфгар. “Несомненно он был разграблен”.
“Нет”, - сказал Бруенор. “Дверь магическая и не откроется врагам клана. Внутри расположены сотни ловушек, чтобы содрать кожу с любого кто переступит этот порог с враждебными намерениями!” Он бросил взгляд на Региса, его серые глаза источали предупреждение. “Следи за своими руками, Грохочущий Живот. Возможно, что ловушки не примут тебя за друга, вор!”
Совет прозвучал достаточно убедительно для Региса, чтобы он проигнорировал его. Бессознательно согласившись с верностью слов Бруенора, халфлинг засунул свои руки в карманы.
“Достань факел со стены”, - сказал Бруенор Вулфгару. “Я думаю, что внутри не будет света”.
Прежде чем Вулфгар успел отвернуться, Бруенор начал открывать могучую дверь. Она с легкостью распахнулась от толчка рук друга, обнажая за собой короткий коридор, занавешенный на конце плотной темной тканью. В центре прохода угрожающе висело в центре коридора – под ним лежала груда костей.
“Мерзкие воры”, - усмехнулся Бруенор с мрачным удовлетворением. Он прошел мимо лезвия и подошел к занавеси, подождав когда к нему присодиняться его друзья, прежде чем войти в комнату.
Бруенор замер, собирая все свое мужество, чтобы открыть последнюю преграду на пути к залу, с блеском в глазах всматриваясь в лица своих спутников.
Решительным движением Бруенор отдернул занавеску. “Узрейте Зал Дума…”, - начал он, но слова застряли в его горле, как только он взглянул внутрь. Из всего разрушения, которое они видели в залах, это было самым полным. Горы камня покрывали пол. Пьедесталы, на которых раньше располагались лучшие изделия клана были разбиты и втоптаны в пыль.
Бруенор пришел в замешательство, его руки затряслись и крик ярости застрял в его горле. Прежде чем он успел полностью осмотреть комнату, он знал, что азрушение было полным.
“Как?” – выдохнул Бруенор. Однако даже когда он произнес это, то заметил огромную дыру в стене. Это был не туннель выдолбленный в обход двери, а пролом в камне, словно что-то с огромной силой пробивалось сквозь стену.
“Что за сила могла сделать это?” – спросил Вулфгар, следуя за взглядом дварфа, уставившегося на дыру.
Бруенор зашел внутрь, чтобы попытаться найти ответ, Кэтти-бри и Вулфгар последовали за ним. Регис пошел в другую сторону, чтобы посмотреть осталось ли хоть что-нибудь ценное.
Кэтти-бри заметила отблеск на полу, и двинулась в эту сторону, думая, что это была лужа какой-то темной жидкости. Но подойдя ближе, она поняла, что это вообще была не жидкость, а чешуйка, темнее чем самая темная ночь и размером почти с человека. Бруенор и Вулфгар, увидев выражение ее лица, бросились к ней.
“Дракон!” – выпалил Вулфгар, узнав знакомые очертания. Он взялся за край чешуи и поднял ее, чтобы рассмотреть получше. Затем он и Кэтти-бри повернулись к Бруенору, чтобы посмотреть знал ли он что-нибудь о подобном монстре.
Широко раскрытые глаза дварфа и выражение ужаса на его лице ответили на вопрос прежде чем он был задан.
“Темнее тьмы”, - прошептал Бруенор, вновь произнеся слова, наиболее часто произносившиеся в тот роковой день, две сотни лет назад. “Мой отец рассказывал мне о существе”, - объяснил он Вулфгару и Кэтти-бри. “драконе, порожденным демоном, как он называл его, темнее тьмы. Нас разбили не серые дварфы – мы сражались с ними и прежде. Дракон тьмы прогнал нас из залов”.
Поток горячего воздуха из дыры напомнил им, что он возможно сообщался с нижними залами и логовом дракона.
“Пора уходить”, - рассудила Кэтти-бри, - “пока тварь не узнала, что мы были здесь”.
Тут с другого конца комнаты раздался крик Региса. Друзья бросились к нему, не зная на что тот наткнулся, на сокровище или опасность.
Они нашли его склонившимся над грудой мусора, вглядывающегося в щель в камне.
Он держал в руке серебряную стрелу. “Я нашел ее там”, - объяснил он. “И там еще кое-что, ядумаю что это лук”.
Вулфгар поднес факел к трещине и они ясно увидели изогнутую дугу которая могла принадлежать только длинному луку, и блеск от серебряной тетивы. Вулфгар схватил оружие и осторожно потянул, боясь, что оно сломается в его руках и-за чрезмерного усилия и веса камня.
Но лук был прочен, и выдержал даже когда варвар налег со всей силы. Он осмотрел камни, выискивая наилучший путь для освобождения оружия.
Тем временем Регис нашел еще кое-что, золоую пластинку, застрявшую в другой щели. Он освободил ее и поднес к свету, чтобы прочитать надпись.
“Таулмарил Хартсикер”, - прочитал он. “Подарок…”
“Анариель, Сестры Фаеруна”, - закончил за него Бруенор.
“Освободи лук, парень”, - сказал он Вулфгару. “Уверен ему можно найти лучшее применение”.
Вулфгар уже понял структуру кучи и начал поднимать отдельные куски камня. Вскоре Кэтти-бри смогла извлечь лук, но она заметила еще кое-что в глубине и попросила вулфгара продолжать разбирать завал.
Пока сильный варвар отбрасывал камни в сторону, остальные любовались красотой лука. Его дерево даже не поцарапалось об камни и блеск вновь вернлся к нему одним мановением руки. Кэтти-бри натянула его, чувствуя его силу и балансировку.
“Опробуй его”, - предложил Регис, давая ей серебряную стрелу.
Кэтти-бри не смогла сопротивляться. Она вложила стрелу и натянула тетиву, намереваясь только опробовать оружие, но не стрелять из него.
“Колчан!” – позвал их Вулфгар, поднимая последний камень. “И в нем еще серебряные стрелы”.
Бруенор указал во тьму и кивнул. Кэтти-бри не колебалась.
Серебряная вспышка света осталась за свистящей стрелой , когда она растворилась во тьме, неожиданно закончив свой полет звонким ударом. Они все бросились за ней. Они с легкостью нашли стрелу, так как она была на половину погружена в каменную стену!
Весь камень вокруг места ее входа был оплавлен, и даже использовав всю свою силу, Вулфгар не смог сдвинуть стрелу ни на дюйм.
“Не волнуйтесь”, - сказал Регис подсчитывая стрелы в колчане, который держал Вулфгар. “Здесь еще девятнадцать…двадцать!” Он отпрянул назад, пораженный. Другие посмотрели на него с удивлением.
“Здесь было девятнадцать”, - объяснил Регис. “Я точно все подсчитал”.
Вулфгар не понимая, быстро пересчитал стрелы. “Двадцать”, - сказал он.
“Двадцать сейчас”, - ответил Регис. “Но когда я считал в первый раз, их было девятнадцать”.
“Значит колчан тоже обладает какой-то магией”, - предположила Кэтти-бри. “Леди Анариель и вправду сделала бесценный подарок клану!”
“Что еще мы можем найти в этом месте?” – спросил Регис, потерев свои руки.
“Больше ничего”, - резко ответил Бруенор. “Мы уходим, и я не желаю слышать возражений от тебя!”
Посмотрев н других, Регис понял, что он не получит от них поддержки против дварфа, поэтому он беспомощно пожал и пошел за ними обратно через коридор.
“В ущелье!” – объявил Бруенор, вновь двинувшись по прежнему пути.
“Стой, Бок”, - прошептала Сидни, когда факел друзей, вновь мелькнул в коридоре впереди них.
“Не сейчас”, - сказала она, на ее покрытом пылью лице появилась улыбка. “Мы выберем более подходящий момент!”

21 СЕРЕБРО В ТЕНЯХ

Внезапно он различил сквозь серую дымку отчетливый образ, что-то выделяющееся сквозь водовороты небытия. Он завис над ним и медленно повернулся.
Его очертания двоились и расплывались в стороны, затем вновь собирались в одно целое. Он боролся с тупой болью в своей голове, пустотой, которая затягивала его. Понемногу он начал чувствовать свои руки и ноги, понял кто он был, и как попал сюда.
Смутный образ внезапно стал отчетливо виден. Острие украшенного драгоценными камнями кинжала.
Энтрери стоял над ним, его лезвие было готово нанести удар при первых признаках сопротивления. Дриззт видел, что убийца также пострадал от падения, однако он очевидно быстрее смог прийти в себя.
“Можешь идти?” – спросил Энтрери, и Дриззт был достаточно сообразителен, чтобы понять, что произойдет, если он не сможет.
Он кивнул и сделал движение, чтобы подняться, но кинжал приблизился к нему.
“Еще рано”, - резко произнес Энтрери. “Вначале мы должны определить где мы находимся, и куда мы пойдем!”
Дриззт отвлекся от убийцы и осмотрел окресности, рассудив, что Энтрери давно бы уже мог убить его, если хотел это сделать. Было очевидно, что они находились в шахтах, так как стены и потолки подпирались деревянными балками, через каждые двадцать футов.
“Как глубоко мы упали?” – спросил он у убийцы, его чувства говорили ему, что они были сейчас гораздо глубже, чем та комната в которой они сражались.
Энтрери пожал плечами. “Я помню как ударился о камень после короткого падения, и затем скольжение по крутому и извилистому скату. Прошло несколько минут прежде чем мы наконец оказались здесь”. Он указал на проем в потолке, из которого они выпали. “Но течение времени для человека приготовившегося к смерти замедляется, и возможно на самом деле все произошло гораздо быстрее, чем я помню”.
“Доверяй своему первому ощущению”, - сказал Дриззт, - “мои чувства подсказывают мне, что мы проделали и вправду большой путь”.
“Как нам выбраться?”
Дриззт рассмотрел оегкий наклон пола и указал вправо. “Наклон поднимается в этом направлении”, - сказал он.
“Тогда поднимайся”, - сказал Энтрери, протягивая руку дроу.
Дриззт принял помощь и осторожно понялся, не давая даже намека на угрозу. Он знал, что кинжал Энтрери доберется до него прежде чем он успеет ответить ему.
Энтрери тоже это знал, но не ожидал, что Дриззт доставит ему какие-нибудь неприятности в их нынешнем положении. Они не просто фехтовали там наверху, и сейчас смотрели друг на друга с уважением.
“Мне нужны твои глаза”, - объяснил Энтрери, однако Дриззт уже сам догадался об этом. “Я нашел всего один факел, и его не хватит, для того, чтобы выйти отсюда. Твои глаза, темный эльф, смогут найти путь во тьме. Я буду рядом, чтобы чувствовать каждый твой шаг, рядом, чтобы убить тебя одним ударом!” Он вновь повернул кинжал, чтобы подчеркнуть правдивость своих слов, но Дриззт и так прекрасно понял его.
Когда он поднялся на ноги, Дриззт понял, что был не так сильно ранен как думал. Он вывихнул лодыжку и колено на одной ноге, и знал, что как только он перенесет на нее вес, то каждый шаг будет отдаваться болью. Однако он не показал этого Энтрери. Он будет бесполезен убийце, если не сможет двигаться.
Энтрери повернулся, чтобы достать факел и Дриззт бросил быстрый взгляд на свое снаряжение. Он увидел один из своих скимитаров, привязанный к поясу Энтрери, но второго магического клинка не было видно поблизости. Он чувствовал, что один из его кинжалов все еще находился в его сапоге, однако он не знал, как он сможет помочь ему против сабли и кинжала его опытного врага.
Затем, Дриззта обдало холодным потом и он схватился за мешок на поясе, его страх усилился, когда он понял, что завязки были развязаны. Еще прежде чем он просунул руку внутрь, он знал, что Гвенвивар исчезла. Он бегло осмотрелся вокруг, и увидел лишь груды камней.
Заметив его волнение, Энтрери зло ухмыльнулся под своим капющоном. “Мы выступаем”, - сказал он дроу.
У Дриззта не было выбора. Он не мог сказать Энтрери о магической статуэтке и принять риск, что Гвенвивар вновь могла оказаться в распоряжении злого хозяина. Дриззт однажды спас пантеру от подобной судьбы, и предпочел бы, чтобы статуэтка была навеки погребена под тоннами камня, нежели попадет в руки недостойного человека. Он бросил последний печальный взгляд на камни и стойко принял эту утрату, успокоив себя тем, что пантера жива и находится на своем плане бытия.
Подпоры туннеля мелькали с беспокоящей регулярностью, словно они вновь и вновь проходили одно и тоже место. Дриззт чувствовал, что туннель шел по кругу, хотя и постепенно поднимался вверх. Это заставило его еще больше волноваться. Он знал искусство дварфов в создании туннелей, особенно в тех местах где содержались драгоценные камни или металлы, и начал уже задумываться о том, сколько миль им прдется пройти прежде чем они достигнут следующего более высокого уровня.
Несмотря на то, что он был плохо знаком с подземным миром и дварфами, Энтери разделял с Дриззтом эти чувства. Прошел час, затем еще один, а линия деревянных подпорок все еще уходила во тьму.
“Факел начинает гаснуть”, - сказал Энтрери, нарушив тишину, которая окружала их с того момента как они отправились в путь. Даже звук их шагов умирал в тесном коридоре. “Возможно преимущество на твоей стороне, темный эльф”.
Однако Дриззт был осторожен. Энтрери был созданием ночи, как и он, с идеально отточеными рефлексами, достаточными, чтобы компенсировать его неспособность видеть во тьме. Убийцы не работали при свете полуденного солнца.
Без ответа, Дриззт отвернулся, но когда он провел взглядом вокруг, внезапный отблеск света от факела привлек его внимание. Он двинулся к стене коридора, не обращая внимания на беспокойное шарканье Энтрери за своей спиной, и начал гладить поверхность, с надеждой ожидая еще одного проблеска. Энтрери двинулся позади него, и на стене появился отблеск серебра.
“Где бегут серебряные реки”, - не веря своим глазам, прошептал он.
“Что?” – потребовал объяснений Энтрери.
“Дай факел”, - был ответ Дриззта. Сейчас он уже активно шарил своими руками по стене, отыскивая признаки, которые бы перевесили его упрямую логику и сняли его подозрения с Бруенора, что тот преувеличивал рассказы о Митриловом Зале.
Заинтерсовавшись, Энтрери вскоре был рядом с ним. Факел ясно показал – это была серебряная жила в стене, толщиной с руку Дриззта и она была чистой и ярко сияла.
“Митрил”, - вытаращив глаза, произнес Энтрери. “Да его тут больше чем во всех сокровищницах мира!”
“Да, но нам он бесполезен”, - сказал Дриззт, нарушив их возбуждение. Он вновь двинулся вперед, словно жила митрила не произвела на него впечатления. Каким-то образом он чувствовал, что убийца не должен смотреть на это место, что лишь одно присутствие Энтрери здесь оскверняет Клан Баттлхаммера. Дриззт не хотел давать убийце ни одного повода, чтобы тот вновь нашел эти места. Энтрери пожал плечами и пошел за ним.
Наклон коридора постепенно стал более очевиден, и серебрянные отблески митриловых жил стали появляться с достаточной регулярностью, чтобы заставить Дриззта думать, что возможно Бруенор даже недооценивал процветание своего клана.
Энтрери, всего в шаге от Дриззта, был слишком занят тем, что наблюдал за своим пленником, чтобы получше разглядеть драгоценный металл, но он хорошо понимал значимость этого места. Ему не нужно было все это, но он знал, что эта информация была достаточно ценной и могла хорошо ему послужить в будущем.
Прежде чем факел окончательно потух, они обнаружили, что все еще могли норамльно видеть, так как впереди за поворотом туннеля светил неясный источник света. Несмотря на это, убийца вплотную приблизился к Дриззту, уперев острие кинжала в его спину и не собираясь упускать свою последнюю надежду на спасение, если свет окончательно исчезнет.
Но свет все усиливался, и становилось ясно, что его источник был очень силен. Воздух вокруг них стал теплее и вскоре они услышали работу механизмов, эхом отдававшихся в туннеле. Энтрери схватил Дриззта за плащ и привлек его еще ближе к себе. “Ты такой же самозванец здесь как и я”, - прошептал он. “Союз будет выгоден нам обоим”.
“Думаешь эти рудокопы предложат мне худшую судьбу чем ты?” – спросил Дриззт с саркастическим вздохом.
Энтрери отпустил его плащ и отступил. “Похоже я должен предложить тебе нечто большее, чтобы заручиться твоей поддержкой”, - сказал он.
Дриззт внимательно посмотрел на него, не зная чего ожидать. “Все в твоих руках”, - сказал он.
“Нет”, - ответил убийца. Дриззт озадаченно смотрел на Энтрери пока тот убирал свой кинжал назад в ножны. “Я согласен, что могу убить тебя, но зачем? Я не получаю удовольствия от убийства”.
“Но убийство не неприятно тебе”, - возразил Дриззт.
“Я делаю свою работу”, - сказал Энтрери, рассмеявшись.
Дриззт хорошо успел понять этого человека. Невозмутимый и практичный, и неоспоримо опытный в своем деле. Смотря на Энтрери, Дриззт видел кем бы он мог стать если бы остался в Мензоберранзане, среди своих подобных безнравственных соплеменников. Энтрери представлял собой полное собрание всех принципов сообщества дроу, из-за которых Дриззт покинул подземный мир. Он открыто посмотрел на убийцу, питая отвращение к каждому дюйму этого человека, но не способный отделить себя от сочувствия, которое он чувствовал по отношению к нему.
Он решил стоять на своих принципах, так как он это и сделал многие года назад в темном городе. “Ты делаешь, что должен”, - резко произнес он с отвращением, не придавая значения возможным последствиям. “Не важно какова цена”.
“Не важно какова цена”, - спокойно повторил Энтрери, его самодовольная улыбка превратила оскорбление в комплимент. “Радуйся, что я столь практичен, Дриззт До’Урден, иначе бы ты никогда не очнулся после того падения”.
“Но покончим с этим бесполезным спором. Я хочу предложить тебе сделку, которая будет выгодна нам обоим”. Дриззт молчал, не давая даже намека на то, что ему это интересно.
“Ты знаешь почему я здесь?” – спросил Энтрери.
“Ты пришел за халфлингом”.
“Ты ошибаешься”, - ответил Энтрери. “Не за халфлингом, но за подвеской халфлинга. Он украл ее у моего хозяина, однако я думаю он вряд ли рассказал вам об этом”.
“Я догадываюсь о многом”, - сказал Дриззт. “Твой хозяин жаждет мести, не так ли?”
“Возможно?” – без промедления сказал Энтрери. “Но возвращение подвески важнее. Итак, вот мое предложение – мы будем работать вместе, чтобы найти дорогу назад к твоим друзьям. Я предлагаю свою помощь и твою жизнь в обмен на подвеску. Как только я получу ее от халфлинга, то покину вас и больше не вернусь. Мой хозяин получит назад свое сокровище, а твой маленький друг проживет всю оставшуюся жизнь без надобности оглядываться через плечо”.
“И я должен поверить твоим словам?” – спросил Дриззт.
“Моим поступкам”, - ответил Энтрери. Он снял скимитар со своего пояса и протянул его Дриззту. “Я не желаю погибнуть в этих забытых шахтах, дроу, как и ты, я надеюсь”.
“Почему ты так уверен, что я выполню свою часть сделки, когда объединюсь со своими друзьями?” – спросил Дриззт, разглядывая лезвие в своей руке и с трудом веря в такой поворот событий.
Энтрери вновь засмеялся. “Ты слишком благороден, темный эльф. Ты сделаешь все так, как мы и условимся, в этом я уверен! Ну что, по рукам?”
Дриззт признавал мудрость слов Энтрери. У них двоих был неплохой шанс выбраться с нижних уровней. Дриззт не хотел отказываться от возможности найти своих друзей, пусть даже и ценой за это будет подвеска, которая доставила Регису больше неприятностей чем пользы.
“Согласен”, - сказал он.
Коридор становился все светлее с каждым поворотом, но это был не мерцающий свет факелов, а непрерывное сияние. Шум работающих механизмов также усиливался и им пришлось кричать, чтобы понять друг друга.
Затем они неожиданно пришли к концу шахты, ее последние подпорки выводили в огромную пещеру. Они осторожно прошли мимо подпорок и очутились на небольшом уступе, который шел вдоль одной из сторон огромного ущелья – величайшего подземного города Клана Баттлхаммера.
По счастью они оказались на верхнем уровне расщелины, обе стены которой были вырезаны в форме огромных ступеней, шедших до самого пола, каждая из которых содержала в себе ряды украшенных дверных проемов, которые раньше служили входами в дома соплеменников Бруенора. Пороги сейчас были почти пусты, но Дриззт, судя по бесчисленным историям, рассказанных ему Бруенором, с легкостью представил себе былое величие этого места. Десять тысяч дварфов, неутомимых в их любимой работе, ковали изделия из митрила и возносили молитвы своим богам.
Что должно быть это было за зрелище! Дварфы снующие с уровня на уровень, чтобы похвалиться своими последними работами, митриловыми изделиями невероятной красоты и ценности. И все же, судя по тому, что Дриззт знал о дварфах Долины Ледяного Ветра, даже легкий деффект возвращал кузнеца обратно к наковальне, заставляя его молить своих богов о прощении и прося подарить ему умение достаточное, чтобы выковать лучшее изделие. Ни одна раса во всех Королевствах не гордилась так своими изделиями как дварфы, и члены Клана Баттлхаммера были выдающимися даже по стандартам бородатого народца.
Сейчас лишь на самом дне расщелины были видны признаки активности, в сотнях футах внизу тянулись во все направления главные печи Митрилового Зала, которые горели так жарко, что с легкостью выплавляли металл из добытой руды. Даже на такой высоте Дриззт и Энтрери чувствовали обжигающий жар, а яркий свет заставил их жмуриться. Множество рабочих суетились вокруг, таская бочки с рудой или топливом для огня. Дриззт предположил, что это были дуергары, однако он не мог отчетливо разглядеть их с такой высоты.
Всего в нескольких футах справа от выхода из туннеля, широкая, изогнутая наклонная дорога по спирали вела на следующий нижний уровень. Слева уступ шел вдоль стены и далеко впереди Дриззт мог различить очертания моста перекинутого через расщелину.
Энтрери позвал его назад в туннель. “Мост кажется наиболее подходящим маршрутом”, - сказал убийца. “Но я боюсь двигаться по выступу, когда вокруг столько враждебных взглядов”.
“У нас нет выбора”, - рассудил Дриззт. “Мы можем вернуться назад и поискать какой-нибудь боковой коридор, но я думаю, что они не больше чем расширяют рудник и заведут нас еще дальше”.
“Мы должны двигаться”, - согласился Энтрери. “Возможно выступ и яркий свет будут для нас достаточным укрытием”. Без дальнейшего промедления, он скользнул на выступ и начал пробираться к темному силуэту моста. Дриззт следовал за ним.
Несмотря на то, что выступ был не более двух футов в ширину, проворные воины не испытывали никаким проблем с перемещением по нему. Вскоре они стояли перед мостом, кривой дугой переметнувшегося через суету внизу.
Низко пригнувшись они двинулись по нему. Когда они достигли центра и начали спускаться, они заметили широкий выступ тянувшийся по другой стороне расщелины. На конце туннеля показался туннель, освещенный подобно тем, что они миновали на верхнем уровне. Слева от входа стояли несколько маленьких силуэтов. Дуергары были заняты беседой, не обращая внимания на окрестности. Энтрери посмотрел назад на Дриззта с коварной улыбкой и указал на туннель.
Бесшумные словно кошки и неразличимые в тенях, они незамеченными миновали отряд дуергаров.
Позади них быстро мелькали деревянные подпорки, когда они быстрым шагом оставляли позади себя подземный город. Неровные стены отбрасывали досточные тени от света факелов, чтобы обеспечить их прикрытием, и когда шум рабочих позади них превратился в далекий шепот они слегка расслабились и начали смотреть вперед, чтобы случайно не натолкнуться на другой отряд.
Они свернули в боковой туннель и едва не снесли одинокого дуергара-стражника.
“Стой, кого там несет?” – рявкнул стражник, его митриловый палаш отбрасывал яркие отблески света от факела. Его панцирь, шлем и сверкающий щит также были выкованы из драгоценного металла – сокровище достойное королей, носил простой солдат!
Дриззт успокоил своего спутника и знаком приказал Энтрери подождать сзади. Он не хотел устилать свой путь к спасению трупами. Убийца понимал, что темный эльф мог договориться с другими обитателями подземного мира. Не желая раскрывать того, что он был человек и тем самым подвергать сомнению историю, которую мог состряпать Дриззт, он накинул свой капюшон.
Стражник отпрыгнул на шаг назад, его глаза расширились от удивления, когда в Дриззте он узнал дроу. Дриззт бросил на него сердитый взгляд и не ответил.
“Э…что вы делаете в шахтах?” – спросил дуергар, вежливо перефразируя свой вопрос и сменив тон.
“Гуляем”, - спокойно ответил Дриззт, все еще изображая злость из-за грубой встречи, которую ему оказали вначале.
“Эх…а…кто бы вы могли быть?” – с запинкой произнес стражник.
Энтрери наблюдал за тем, как серый дварф явно пришел в ужас при виде Дриззта. Было похоже, что дроу пользовались большим уважением у обитателей подземного мира, чем на поверхности. Убийца сделал мысленную заметку себе, решив быть более осторожным в будущем при сделке с Дриззтом.
“Я Дриззт До’Урден, из дома Даермон Н’а’шезбаерон, девятой семьи Мензоберранзана”, - сказал Дриззт не видя нужды лгать.
“Приветствую!” – выкрикнул стражник, полностью желая обрести благосклонность незнакомца. “Я Мукнуггл, из Клана Букбуккен”. Он низко поклонился, его серая борода достала до пола. “Не часто мы встречаем гостей в шахтах. Вы кого-нибудь ищите? Быть может я могу помочь вам?”
Дриззт раздумывал некоторое мгновение. Если его друзья выжили, то они должны были направиться к Ущелью Гарумна. “Мои дела здесь окончены”, - сказал он дуергару. “Я доволен”.
Мукнуггл с любопытством посмотрел на него. “Довольны?”
“Твой народ слишком глубоко углубился в землю”, - объяснил Дриззт. “Вы затронули один из наших туннелей своими раскопками. Поэтому мы пришли, чтобы обследовать комплекс, чтобы убедиться, что он вновь не заселен врагами дроу. Я видел ваши печи, дуергар, вы должны гордиться ими”.
Стражник выпрямился и выпятил свою грудь. Клан Букбуккен и впрвду гордился их установкой, однако по правде они все украли у Клана Баттлхаммера. “И вы довольны, как ты сказал. Тогда куда ты направляешься сейчас, Дриззт До’Урден? Чтобы встретиться с нашим повелителем?”
“Кого я должен искать, если понадобится?”
“Разве вы не слышали о Шиммерглуме?” – ответил Мукнуггл со смешком. “Дракон Мрака, темнее тьмы и свирепей любого демона! Не знаю как он примет дроу в своих владениях, но мы посмотрим!”
“Не думаю”, - ответил Дриззт. “Я узнал все что хотел, и теперь мой путь ведет меня домой. Я не стану беспокоить Шиммерглума или кого-либо еще из твоего гостеприимного клана вновь”.
“Я думаю, что вам нужно повидаться с нашим повелителем”, - сказал Мукнуггл, обретая храбрость от учтивости Дриззта и от упоминании имени их могучего повелителя. Он скрестил свои короткие руки на груди.
Дриззт вновь принял сердитый вид и вытащил руку из-под своего плаща, указывая в направлении дуергара. Мукнуггл заметил это движение, как и Энтрери, и убийца чуть не упал на землю от удивления при виде реакции дуергара. Его серая внешность стала еще серее и он замер, не смея даже вздохнуть.
“Мой путь ведет меня домой”, - вновь сказал Дриззт.
“Домой!” – выкрикнул Мукнуггл. “Быть может я смогу помочь вам найти путь? Туннели сильно переплетаются в этой части”.
Почему нет? – подумал Дриззт, рассудив, что их шансы возрастут, если они будут знать короткий путь. “Расщелина”, - сказал он Мукнугглу. “Мы слышали, что во времена до прихода Клана Букбуккен, она называлась Ущелье Гарумна”.
“Сейчас это Проход Шиммерглума”, - поправил Мукнуггл. “Левый туннель на следующей развилке”, - сказал он, указывая вглубь коридора. “Далее все время прямо”.
Дриззту не понравилось звучание нового названия ущелья. Он подумал, что этот монстр мог поджидать его друзей, елси они вообще смогут добраться до ущелья. Не желая больше зря тратить время, он кивнул Мукнугглу и прошел мимо него. Дуергар с готовностью пропустил его мимо, отойдя в сторону так даалеко, как только мог.
Энтрери оглянулся на Мукнуггла, когда проходил мимо него, и увидел как тот нервно вытирает пот со лба. “Мы должны были убить его”, - сказал он Дриззту, когда они отошли на достаточное расстояние. “Он приведет за нами погоню”.
“Не быстрее, чем труп, или пропавшийстражник поднимут общую тревогу”, - ответил Дриззт. “Возможно несколько придут, чтобы убедиться в правдивости его истории, к тому же теперь мы знаем как выбраться отсюда. Он не посмел бы лгать мне, боясь что мой вопрос, был лишь для проверки правдивости его слов. Мой народ известен тем, что без прмедления убивает за подобную ложь ”.
“Что ты сделал с ним?” – спросил Энтрери.
Дриззт лишь иронически усмехнулся над выгодами, которые давала репутация его народа. Он вновь вытащил руку из-под плаща. “Предстваь себе арбалет, достаточно маленький, чтобы он уместился в твоем кармане”, - объяснил он. “неужели он не вызовет у тебя такой же реакции, если будет направлен на тебя? Дроу, хорошо известны тем, что пользуются такими арбалетами”.
“Но что может сделать маленькая стрела против панциря из митрила?” – спросил Энтрери все еще не понимая, почему угроза была столь эффективной.
“Яд”, - ухмыльнулся Дриззт, двинувшись дальше вглубь коридора.
Энтрери остановился и улыбнулся очевидной логике. Насколько загадочны и беспощадны должны были быть дроу, чтобы вызвать такую реакцию лишь простой угрозой! Было похоже, что их смертоносная репутация не была преувеличением.
Энтрери почувствовал, что он начал восторгаться этими темными эльфами.
Погоня пришла быстрее чем они ожидали, несмотря на их быстрый шаг. Топот сапогов был отчетливо слышен и затем исчез, лишь затем, чтобы вновь появиться за следующим поворотом еще ближе чем ранее. И Дриззт, и Энтрери поняли – боковые коридоры. Наконец, когда их преследователи почти догнали их, Дриззт остановил убийцу.
“Их всего несколкько”, - сказал он, разбирая каждый индивидуальный шаг.
“Это тот отряд, мимо которого мы прокрались”, - рассудил Энтрери. “Дадим им отпор. Но нужно торопиться, за ними придут еще, не сомневайся!” Взволнованный блеск в глазах убийцы казался до боли знакомым Дриззту.
У него не было времени, чтобы думать сейчас об этом. Он выбросил это из головы, сконцетрировавшись на предстоящей схватке, и затем вытащил кинжал из своего сапога – сейчас было не время таить секреты от Энтрери. Затем он бесшумно скользнул в темную нишу в стене туннеля. Энтрери проделал тоже самое спрятавшись несколькими футами дальше по коридору и на другой стороне.
Медленно текли секунды и был слышен лишь слабый шорох сапогов. Они оба задержали свое дыхание и терпеливо ждали, зная, что дуергары еще не миновали их.
Внезапно звук усилился, когда дуергары выскочили из-за потайной двери в главный туннель.
“Они не далеко!” услышали Дриззт и Энтрери.
“Дракон будет рад, если мы поймаем их!” – крикнул другой.
Все одетые в сияющие панцири и держа в руках оружие из митрила, они обогнули последний изгиб туннеля и оказались в поле зрения затаившихся компаньонов.
Дриззт посмотрел на свой скимитар и подумал насколько действенным окажется это оружие против панциря из митрила. Как бы сейчас хотелось ему держать в руках свой другой, магический клинок.
Энтрери также понял их затруднительное положение, и знал, что они должны каким-то образом уравнять шансы. Быстрым движением он вытащил из-за пояса мешок с монетамии и швырнул его в глубь коридора. Он пролетел сквозь тьму и ударился в стену в том месте, где туннель делал очередной изгиб.
Отряд дуергаров разом встрепенулся. “Впереди!” – крикнул один из них, и они низко пригнувшись, направились к следующему повороту. Как раз между поджидающими их дроу и убийцей.
Тени взорвались в движении и набросились на опешивших серых дварфов. Дриззт и Энтрери напали одновременно, ухватившись за этот выгодный момент, когда первые члены отряда достигли убийцы, а последние уже миновали Дриззта.
Дуергары закричали от ужаса и удивления. Кинжалы, сабля и скимитар мелькали вокргу них со смертоносной скоростью, находя бреши в их прочных панцирях. Когда они находили их, то погружались с беспощадной результативностью.
К тому времени как дуергары отошли от первоначального шока, двое лежали мертвыми у ног дроу, третий рядом с Энтрери, и еще один хватался за свой распоротый живот.
“Спина к спине!” – крикнул Энтрери, и Дриззт думая о той же самой стратегии, уже начал быстро пробираться к нему сквозь дизориентированных дварфов. Энтрери уложил еще одного, как только они сошлись вместе – невезучий дуергар посмотрел через свое плечо на приближающегося дроу, и как раз в этот момент кинжал, украшенный драгоценными камнями, нашел щель под основанием его шлема.

Предыдущая страница 13 Следущая страница


Серебрянные потоки 14

Когда они встали спина к спине, то они словно слились в одно целое, так, что трое оставшихся дуергаров, некоторое время даже не могли определить где кончается один враг, и начинатеся другой.
С криками во славу Шиммерглума, их богоподобного правителя, они бросились на них.
Дриззт провел серию ударов, которые должны были свалить его противника, но панцирь был настолько прочным, что все его удары не достигали цели. Энтрери тоже испытывал проблемы против митриловых панцирей и щитов.
Но их перемещения были настолько быстрыми, что трое дуергаров даже не могли догадываьтся откуда будет проведена следующая атака.
Энтрери предугадывавший каждую мысль дроу, заметил возможный выход. Он резко развернулся от своего частично сбитого с толку дварфа, проведя ложную атаку, и дуергар замер на достаточное время, чтобы Дриззт с другой стороны, нашел брешь в его защите.
“Бери его!” – победно крикнул убийца.
Скимитар сделал свое дело.
Теперь их было двое против двоих. Они замедлили свой танец смерти и спокойно встали каждый напротив своего противника.
Дриззт неожиданно перепрыгнул через своего невысокого врага и скользнул вдоль стены. Дуергар сосредоточившийся на смертоносных лезвиях дроу, не заметил как в схватку вступило третье оружие дроу.
Удивлению серого дварфа не было предела, когда сверху на него опустился плащ Дриззта, окутав его темнотой, которая лишь стала еще глубже от наступившей смерти.
В отличии от изящных движений Дриззта, Энтрери с неутомимой яростью набросился на своего дварфа, проведя серию ударов направленных в оружие в его руке. Серый дварф дварф начал понимать его тактику, когда его пальцы начали неметь после отражения нескольких ударов.
Дуергар, чтобы защитить свою руку, поднял щит.
В точности как и ожидал Энтрери. Он сделал движение в сторону, противоположную движению дварфа, и нанес удар как раз в том месте где скреплялись пластины панциря на плече. Кинжал убийцы с яростью вонзился вплоть, отбросив дуергара на каменный пол.
Дриззт приблизился к последнему дфварфу, тому, котороый был ранен в самом начале схватки, и сейчас лежал у стены в луже крови. Дварф все еще хотел сражаться. Он поднял свой палаш, чтобы встретить дроу.
Дриззт заметил, что это был Мукнуггл, и на его лице появилось чувство сострадания, а из его глаз исчез огонь.
Сверкающий предмет, играющий отблесками дюжины драгоценных камней, пролетел мимо Дриззта и закончил его внутреннее противоборство.
Кинжал Энтрери глубоко вонзился в глаз Мукнуггла.
Дварф даже не шелохнулся, настолько верным был удар. Он так и остался сидеть, прислонившись к камню. Но сейчас лужа крови наполнялась из двух ран.
Дриззт обуздал свою ярость и не подал виду, когда убийца хладнокровно прошел мимо него, чтобы вернуть себе свое оружие.
Энтрери грубо выдернул свой кинжал и затем повернулся к Дриззту, Мукнуггл тем временем упал в лужу собственной крови.
“Четыре против четырех”, - произнес убийца. “Ты же не думаешь, что я позволю тебе убить больше меня?”
Дриззт не ответил.
Оба чувствовали как вспотели их ладони от хватки оружия, они так жаждали завершить то, что они не успели закончить в нише наверху.
Так похожи, и в тоже время так различны.
Ярость за смерть Мукнуггла, не возобладала над Дриззтом в этот момент, она лишь подтвердила его чувства по отношению к его подлому спутнику. Стремление убить Энтрери было гораздо сильнее чем злоба, которую он испытывал за любое грязное деяние убийцы. Дриззт верил, что убийство Энтрери подразумевало убийство темный стороны себя, так как он мог быть похожим на этого человека. Это было испытание его достоинства, противоборство с тем, кем он мог стать. Если бы он остался среди своего народа, то возможно сейчас в глазе Мукнуггла торчал бы его кинжал.
Энтрери смотрел на Дриззта с неменьшим презрением. Какой потенциал он видел в дроу! Но он сдерживал его своей слабостью. Возможно в своем сердце убийца завидовал способности любить и сострадать, которые он видел в Дриззте. Так похожий на него, Дриззт лишь подчеркивал его эмоциональную пустоту.
Даже если в нем и пробуждались эти чувства, то они никогда не достигали такой высоты, чтобы переполнить Артемиса Энтрери. Он провел всю свою жизнь создавая из себя инструмент убийства, и ни один луч света не мог пробиться сквозь барьер его бесчувственности. Он хотел доказать, себе и дроу, что в сердце настоящего воина нет места для сострадания.
Они стояли друг напротив друга не отводя взора. Каждый из них ждал, когда другой занесет свое оружие и начнет защищать свои принципы.
Топот от ног нарушил их противостояние.

22 ДРАКОН ТЬМЫ

В самом сердце нижних уровней, в огромной пещере с неровными стенами отбрасывавшими длинные тени, на огромной куче из чистейшего митрила, сложенной из монет и украшений, кубков и оружия, выкованных умелыми руками дварфов, отдыхал нынешний правитель Митрилового Зала.
Темные призраки окружали тварь, огромные псы из его мира, покорные и жаждущие мяса человека или эльфа, или кого-нибудь еще, кто мог доставить им развлечение, прежде чем они убьют его.
Однако Шиммерглуму сейчас было не до веселья. Грохот на верхних уровнях говорил о незванных гостях, и отряд дуергаров говорил об убийстве их соплеменников в туннелях и том, что видели эльфа-дроу.
Дракон был не из этого мира. Он пришел с плана теней, темного образа светлого мира, известного здешним обитателям, если только по ночным кошмарам. Шиммерглум был почитаем среди драконов, правивших его планом. Но когда глупые и жадные дварфы, некогда обжившие эти шахты слишком глубоко вторглись в пределы тьмы и открыли врата на свой план, дракон быстро прошел сквозь них. Сейчас обладая сокровищем, в десятки раз превосходившим самое большое на его плане, Шиммерглум не намеревался возвращаться.
Он разберется с теми кто вторгся в его владения.
В первый раз с тех пор как был изгнан клан Баттлхаммера, лай псов-призраков вновь наполнил туннели, наводя ужас даже в сердцах серых дварфов, их укротителей. Дракон послал их на запад, в верхние туннели, в район входного зала в Долине Хранителя, где друзья впервые вошли в комплекс. С их мощными челюстями и невероятной хитростью, псы были и вправду смертоносным оржием, но сейчас их задание было не поймать и убить – лишь загнать.
В первой битве за Митриловый Зал, Шиммерглум в одиночку разбил дварфов на нижних уровнях и в некоторых больших пещерах восточной части верхних уровней. Но окончательная победа не далась дракону, так как западная часть была слишком тесна для него.
Тварь не хотела упускать победу вновь. Она приказала своим слугам всех кого они обнаружат в залах гнать в направлении еинственного входа на верхние уровни – Ущелья Гарумна.
Шиммерглум вытянулся во весь свой полный рост и расправил свой крылья в первый раз за последние двести лет. Те из дуергаров, что находились в тронной комнате упали на колени при виде своего поднимающегося повелителя, частично из уважения, но в основном из-за страха.
Дракон исчез, скользнув в секретный туннель позади комнаты, направишись туда, где он однажды познал славу, в место, которое его слуги назвали Проходом Шиммерглума во славу своего повелителя.
Пятном невидимой тьмы, он бесшумно перемещался словно облако тьмы, которое следовало за ним.

* * *

Вулфгар беспокоился как низко ему придется пригнуться к тому времени как они достигнут Ущелья Гарумна, так как туннели становились высотой с дварфов, когда они приблизились к восточной части верхнего уровня. Бруенор знал, что это хороший знак, так как это были единственные туннели во всем комплексе с потолками ниже шести футов.
Быстрее, чем надеялся Бруенор они добрались до маленькой потайной двери ведущей в туннель уходивший влево, место знакомое дварфу даже после двухсотлетнего отсутствия. Он провел своей рукой по стене под факелом в поисках переключателя. Он нашел один треугольник, затем другой и проследовал рукой по их центральным линиям до точки скрещивания. Затем Бруенор нажал на стену одним пальцем, и сетна отошла в сторону, открыв еще один низкий туннель. В нем было темно и дул сильный ветер, словно он приветствовал их.
Бруенор подмигнул им и вошел внутрь, но замер когда заметил руны и скульптуры вырезанные в стенах. По всему проходу, на каждой поверхности, ремесленники-дварфы оставили свои отметки. Бруенора наполнило чувство гордости, несмотря на его депрессию, когда он увидел выражение восхищения на лицах своих друзей.
Миновав несколько поворотов они пришли к решетке, опущенной и заржавевшей, и за ней, насколько им хватало глаз, находилась огромная пещера.
“Ущелье Гарумна”, - объявил Бруенор, подходя к железным прутьям. “Говорят, что если бросить туда факел, то он сгорит прежде чем достигнет дна”.
Четыре пары глаз с интересом смотрели сквозь решетку. Если путешествие через Митриловый Зал доставило им разочарование, так как они так и не увидели величайших зрелищ, о которых им так часто рассказывал Бруенор, то нынешнее зрелище сильно подняло их настроение. Они достигли Ущелья Гарумна, хотя оно выглядело скорее как полновесный каньон чем ущелье, простираясь на сотни футов в ширину и уходя в длину за пределы их зрения. На другой стороне решетки вправо вела лестница. Просунув свои головы свкозь прутья так далеко как только могли, они могли различить другую комнату на конце лестницы, и отчетливо слышали гул нескольких дуергаров.
Слева, стена шла вокргу края, однако расщелина продолжалась за граничащей стеной пещеры. Одинокий мост перекинулся над разломом, древняя работа по камню казалось настолько идеальной, что легкая дуга, казалось могла выдержать армию могучих горных гигантов.
Бруенор осторожно осмотрел мост, отметив, что что-то в его основании было не правильно. Он проследовал взглядом за канатом шедшим через всю расщелину, представляя себе как он идет под каменным полом и соединяется с большим рычагом, на недавно сконструированной платформе. Двое дуергаров-стражников охраняли рычаг, однако их расслабленное положение говорило о бесконечных тоскливых днях, проведенных на этом посту.
“Они смонтировали его так, чтобы он обрушился!” – пренебрежительно фыркнул Бруенор.
Остальные незамедлительно поняли о чем он говорил. “Быть может тогда есть другой путь?” – спросила Кэтти-бри.
“Да”, - ответил дварф. “Выступ на юном конце ущелья. Но туда несколько часов ходьбы и добраться можно только через эту пещеру!”
Вулфгар обхватил железные прутья решетки и попробовал их. Они выдержали его напор, как он и ожидал. “Мы все равно не сможем пройти через эту решетку”, - вставил он. “Если ты конечно не знаешь как открыть ее”.
“Полдня пути”, - ответил Бруенор, словно ответ, абсолютно логичный для разума дварфа охраняющего свои сокровища, должен быть очевиден. “Другой путь”.
“Странный народ”, - еле слышно произнес Регис.
Услышав это замечание, Бруенор взревел и схватив Региса за грудь, поднял его над землей и приблизил к себе его лицо. “Мой народ просто очень осмотрителен”, - резко произнес он, вновь его ярость нашла выход наружу. “Мы бережно храним то, что принадлежит нам, особенно от таких маленьких воришек с такими короткими пальцами и большими ртами”.
“Несомненне есть другой путь”, - рассудила Кэтти-бри, чтобы отвлечь дварфа.
Бруенор бросил халфлинга на пол. “Мы можем попасть в ту комнату”, - ответил он, указывая на освещенную территорию у основания лестницы.
“Тогда что же мы ждем”, - крикнула Кэтти-бри. “Если обвал поднял тревогу, то здесь возможно ничего об этом еще не знают”.
Бруенор повел их назад по маленькому туннелю, в коридор, позади потайной двери.
За следующим поворотом главного коридора, на его стенах они вновь обнаружили руны и скульптуры вырезаные умельцами дварфами. И вновь Бруенор был горд за своих предков, так что вскоре перестал злиться на Региса. Он вновь услышал в своих мыслях стук молотов в дни Гарумна, и пение на общих собраниях. Если грязь, котороую они нашли здесь, и потеря Дриззта, уменьшили его желание вновь вернуть себе Миртиловый Зал, то яркие воспоминания, нахлынувшие на него, пока он шел вдоль этого коридора, вновь расжигали в нем эту страсть.
Возможно он вернется сюда со своей армией, подумал он. Возможно звон митрила вновь будет звучать в кузницах Клана Баттлхаммера.
Мысли о возвращении было славы своего народа внезапно вовь разгорелись. Бруенор обвел взглядом своих друзей, уставший, голодный и опечаленный смертью дроу, и напомнил себе, что сейчас его цель – это покинуть этот комплекс и доставить их в безопасное место.
Более яркий свет известил о конце туннеля. Бруенор замедлл свой шаг и осторожно стал подкрадываться к выходу. Вновь друзья обнаружили, что находятся на каменной террасе, внизу под ними шел еще один коридор, огромный проход, шириной почти с комнату, с высокими потолками и украшенными стенами. Каждые несколько футов на обеих стенах горели факелы.
Ком застрял в глотке Бруенора, когда он посмотрел на высеченные из камня фигуры, стоявшие у стен, болшие статуи Гарумна, Бангора и остальных правителей клана Бруенора. Он задумался, и не в первый раз, займет ли когда-нибудь его собственная скульптура свое место среди его предков.
“От шести до десяти,” – прошептала Кэтти-бри, сконцетрировавшись на голосах доносившихся из-за частично открытой двери внизу слева, ведшей в комнату, которую они видели из-за решетки. Друзья находились на высоте двадцати футов над полом большого коридора. Справа, лестница вела на пол, и позади нее, туннель вновь уходил в великие залы.
“Есть боковые комнаты, где могут скрываться другие?” – спросил Вулфгар у Бруенора.
Дварф потряс головой. “Здесь только одна приемная комната”, - ответил он. “Но внутри Ущелья Гарумна находятся еще комнаты. Есть ли там серые дварфы или нет, я не знаю. Но не берите это в голову; мы пройдем эту комнату, и попадем в ущелье”.
Вулфгар взял свой молот в боевой захват. “Тогда вперед”, - рявкнул он, направившись к лестнице.
“Что с теми двумя, что охраняют мост?” – спросил Регис, остановив нетерпеливого воина.
“Они разрушат мост, прежде чем мы даже доберемся до ущелья”, - добавила Кэтти-бри.
Бруенор почесал свою бороду, и затем посмотрел на дочь. “Как хорошо ты умеешь стрелять?” – спросил он.
Кэтти-бри держала перед собой магический лук. “Достаточно хорошо, чтобы снять двух стражников!” – ответила она.
“Тогда возвращайся в другой туннель”, - сказал Бруенор. “При первых звуках сражения, сними их. И поторопись, девочка – эти трусливые мерзавцы разрушат мост при первых признаках неприятностей!”
Кивнув, она исчезла в туннеле. Вулфгар смотрел ей вслед, уже не так стремясь в бой, без уверенности, что Кэтти-бри в безопасности позади него. “Что если у них неподалеку подкрепление?” – спросил он у Бруенора. “Что будет с Кэтти-бри? Она не сможет вернуться к нам”.
“Не хныкай, парень!” – резко произнес Бруенор, также не слишком довольный этим решением. “Твое сердце с ней, хотя ты и не хочешь признаться в этом себе. Не забывай, что Кэт – воин, которого тренировал я. Остальные туннели, по тем признакам, что я обнаружил достаточно безопасны и неизвестны серым дварфам. Девченка достаточно умна, чтобы позаботиться о себе! Так что направь все свои мысли на предстоящее сражение. Самое лучшее, что ты можешь сделать для нее, это как можно скорее прикончить этих серобородых псов!”
Его слова подействовали на Вулфгара, который отвел свой вгляд от туннеля и направил его на приоткрытую дверь.
Кэтти-бри в одиночку вернулась назад по коридору и исчезла за потайной дверью.

* * *

“Стой!” – приказала Сидни Боку, и замерла сама, чувствуя что кто-то был впереди. Она осторожно прокралась вперед, голем шел за ней, и выглянула из-за угла следующего поворота, ожидая, что она догнала друзей. Но впереди был лишь пустой коридор.
Потайная дверь была закрыта.

* * *

Вулфгар сделал глубокий вдох и оценил шансы. Если рассчеты Кэтти-бри были верны, то когда он и Бруенор ворвутся сквозь дверь, то окажутся лицом к лицу с противником в несколько раз превосходящих их по числу. Он знал, что у них не было другого выбора. Сделав еще один вдох, чтобы успокоить себя, он вновь двинулся к лестнице, Бруенор шел рядом и сзади осторожно ступал Регис.
Варвар ни на секунду не замедлил своего шага или свернул с кратчайшего пути к двери, и все же первым звуком, котороый они все услышали, был не глухой удар Эйджис-фанга или обычный крик во славу Темпоса, а боевая песня Брунора Баттлхаммера.
Это была его родина и его битва, и дварф взял на свои плечи ответственность за своих спутников. Он обогнал Вулфгара, когда они достигли основания лестницы и ворвался сквозь дверь, митриловый топор его доблестного тезки был занесен над его головой.
“Это вам за моего отца!” – крикнул он, срубив голову ближайшему дуергару одним ударом. “Это за отца моего отца!” – выкрикнул он, уложив второго. “А это за отца моего отца моего отца!”
Линия предков Бруенора была очень длинной. У серых дварфов не было ни малейшего шанса.
Вулфгар бросился сразу вслед за Бруенором, но к тому времени, как он достиг комнаты, трое дуергаров лежали мертвыми и разъяренный Бруенор почти уложил четвертого. Шестеро остальных сбились в кучу, пытаясь отойти от яростной атаки, и в основном стараясь выбраться сквозь другую дверь в ущелье, где они смогли бы перегруппироваться. Вулфгар взмахнул Эйджис-фангом – и уложил одного, Бруенор набросился на свою пятую жертву, прежде чем серый дварф успел выскочить в дверь.
На другой стороне ущелья, двое стражников услышали звуки начавшейся схватки в один момент с Кэтти-бри, но не понимая, что происходит, он медлили.
Кэтти-бри нет.
Серебряная вспышка метнулась через ресщелину, воткнувшись в грудь одного из старжников, пробив своей магией его митриловую броню и погрузив его в вечный сон.
Второй тотчас бросился к рычагу, но Кэтти-бри невозмутимо завершила свое дело.Вторая мелькнувшая стрела поразила его в глаз.
Толпа дварфов из комнаты внизу высыпала в пещеру под ней, и остальные из более нижних комнат шли к ним на помощь. Кэтти-бри знала, что Вулфгар и Бруенор, тоже вскоре должны были появиться, и они окажутся прямо посреди этой толпы1
Оценка Бруенора Кэтти-бри была верна. Она была воином, и как и любой воин она не прекращала борьбу. Она скрыла все свои страхи за своих друзей и приняла более удобное положение, чтобы быть как можно полезной им. Глаза и рот застыли в решимости, она взяла Таулмарил и стала стрелять по толпе, повергая их в хаос и заставив искать убежище.
Бруенор выскочил наружу, весь забрызганный кровью, его митриловый топор был красным от убийств, и все еще сотни великих-великих предков были неотомщены. Вулфгар был сразу за ним, поглощенный жаждой крови, распевающий песню своему богу войны и разбрасывая своих маленьких врагов так легко, словно он рубил заросли в глухом лесу.
Поток стрел Кэтти-бри не ослабевал, каждая из них находила свою цель. Воин полностью завладел ею и ее действия были почти бессознательными. Раз за разом, она тянулась за новой стрелой и колчан не подводил ее. Таулмарил пел свою собственную песню, и последствиями этого были опаленные тела многих дуергаров.
Регис старался держаться как можно дальше от схватки, зная, что он скорее доставит своим друзьям больше неприятностей чем поможет, лишь добавив им лишние хлопоты. Он видел, что Бруенор и Вулфгар получили достаточно начального преимущества, чтобы обеспечить себя победой, даже несмотря на то, что впереди их встречало еще больше врагов, поэтому Регис лишь убеждался, что их павшие противники были действительно мертвы и не атакуют их сзади.
И также, что все ценные вещи, которыми обладали эти серые дварфы не пропадут зря вместе с их трупами.
Он услышал тяжелую поступь позади себя. Он нырнул в сторону и откатился в угол, как раз в тот момент, когда Бок ворвался в дверной проем, не обращая внимания на его присутствие. Когда Регис вновь обрел голос, то он попытался крикнуть, чтобы предупредить своих друзей.
Но в этот момент в комнату вошла Сидни.
К этому времени еще двое пали под ударами молота Вулфгара. Подбадриваемый боевыми выкриками дварфа, которые он ловил краем уха, - “…за отца моего отца моего отца моего отца моего отца моего отца моего отца…”, Вулфгар с мрачной улыбкой прорубался сквозь дизориентированые ряды дуергаров. Рядом с ним свистели серебряные стрелы, но он достаточно доверял Кэтти-бри, чтобы не бояться быть подстреленым. Его мускулы вновь напряглись в очередном дробящем ударе, и даже сверкающий панцирь дуергара не спас против его нечеловеческой силы.
Но руки сильнее чем его собственные обхватили его сзади.
Несколько дуергаров, которые оставались перед ним не распознали в Боке союзника. Они в ужасе бежали к мосту, надеясь пересечь его и уничтожить, чтобы предотвратить погоню за собой.
Кэтти-бри одного за одним подстрелила их всех.
Регис даже не шевелился, зная силу Сидни по встрече в овальной комнате. Ее заряд магической энергии сбил и Бруенора и Вулфгара, халфлинг задрожал от одной мысли, что он мог сделать с ним.
Он подумал, что его единственным шансом была рубиновая подвеска. Если бы ему удалось поймать Сидни в ее чары, то возможно он и смог удержать ее до прихода своих друзей.
Медленно он засунул свою руку под куртку, его взгляд был направлен на магичку, в ожидании манического заряда.
Магическая палочка Сидни была привязана к поясу. У нее были свои планы насчет халфлинга. Она быстро пробормотала заклинание, затем направила руку в сторону Региса и тихо выдохнув, бросила в его сторону невидимую нить.
Регис понял природу заклинания, когда воздух вокруг него внезапно наполнился сетями – липкой паутиной. Она опутала его, замедлив его движения и заполнив все пространство вокруг него. Он успел взять магическую подвеску в руку, но паутина полностью сковала его движения.
Довольная использованием своей силы, Сидни повернулась к двери и схватке кипевшей за ней. Она предпочитала пользоваться своими внутренними силами, но понимала силу ее оставшихся врагов, и достала свою магическую палочку.
Бруенор покончил с последним из серых дварфов, противостоявших ему. Он получил множество ранений, некоторые были даже достаточно серьезными, и кровь покрывавшая его была в основном его собственная. Однако ярость внутри его сделала его невосприимчивым к боли. Его жажда крови сейчас была удовлетворена, но только до той поры пока он не повернулся и не увидел Бока поднявшего Вулфгара высоко в воздух и выдавливающего из него жизнь.
Кэтти-бри также заметила это. В ужасе, она попыталась выстрелить в голема, но отчаянно извивашийся Вулфгар мешал ей прицелиться как следует. “Помоги ему!” – взмолилась она к Бруенору, так как все что она могла, это лишь наблюдать.
Половина тела Вулфгара онемела от невероятной хватки Бока. Однако он попытался обернуться лицом к своему врагу и со всей силы надавил рукой в голему в глаз, пытаясь ослабить тем самым его хватку.
Бок казалось не замечал.
Вулфгар ударил монстра в лицо Эйджис-фанг, с такой силой, которая бы свалила гиганта.
Вновь Бок словно и не заметил этого.
Его руки бесжалостно сжимались. Волна дрожи пробежала сквозь варвара и его разум затуманился. Его пальцы онемели и молот упал на землю.
Бруенор был почти на месте, его топор был занесен для удара. Но когда дварф пробегал мимооткрытой двери, в него вылетела ослепляющая вспышка энергии. К счастью, она ударила его в щит и отразилась в потолок пещеры, но ее сила сбила Бруенора с ног. Он тряхнул своей головой и попытался занять сидячее положение.
Кэтти-бри заметила заряд и вспомнила, что подобная ударная волна отбросила Бруенора и Вулфгара в овальной комнате. Инстинктивно, без малейшего колебания или беспокойства за свою собственную безопасность, она бросилась назад, зная, что если она не остановит магичку, то у ее друзей нет ни единого шанса.
Бруенор теперь был готов ко второму заряду. Он заметил Сидни в комнате, направляющую палочку в его сторону. Он прыгнул на живот и накрылся щитом. Он вновь выдержал удар, отразив энергию в сторону, но Бруенор ослаб и знал, что следующего он не выдержит.
Упрямый инстинкт выживания варвара вырвал его помутившийся разум из тьмы и вновь заставил его сосредоточиться на схватке. Он не стал обращаться к своему молоту, зная, что он был бесполезен против голема. Он воззвал к своим внутренним силам, обхватив своими могучими руками шею Бока. Он напряг свои мускулы , едва не порвав мышцы. Он не мог вдохнуть. Бруенор не успеет вовремя на помощь. Он прогнал боль и страх, сквозь чувство онемения.
И крутанулся со всей своей силы.
Регису наконец удалось вытащить свою руку и подвеску из-под своей куртки. “Подожди!” – крикнул он Сидни, не ожидая, что она будет слушать его, но надеясь привлечь ее внимание на достатное время, чтобы она увидела отблеск драгоценного камня, и молясь, что Энтрери не рассказал ей о его гипнотической силе.
Вновь недоверие и скрытность злой команды сыграло против них. Не зная об опасности, которую таила в себе рубиновая подвеска халфлинга, Сидни бросила на него быстрый взгляд, скорее, чтобы убедиться, что паутина прочно держит его, чем выслушать его речь.
Вспышка красного света привлекла ее внимание гораздо сильнее, чем она того хотела, и прошло много времени, прежде чем она смогла отвести взгляд.
В главном коридоре, Кэтти-бри низко пригнувшись, двигалась так быстро как только могла. Затем она услышала лай.
Псы-призраки заполонили коридоры своими криками, и наполнили Кэтти-бри ужасом. Псы были далеко позади, но ее колени подкосились, когда сверхъестественный звук достиг ее слуха, эхом отдаваясь от стены к стене, повергая в хаос ее эмоции. Она взяла сбя в руки и вновь двинулась вперед. Бруенор нуждался в ней, Вулфгар нуждался в ней. Она не должна была подвести их.
Она добежала до террасы и быстро сбежав по ступеням, обнаружила, что дверь в комнату была закрыта. Проклиная все на свете, так как она надеялась подстрелить магичку с расстояния, она закинула Таулмарил на плечо, вытащила свой меч и без оглядки бросилась вперед.
Сцепившись в убийственном объятии, Вулфгар и Бок кружились по пещере, иногда в опасной близости от обрыва. Мускулы Вулфгара противостояли магии Дендибара – никогда прежде он не сталкивался с подобным врагом. Резким движением он отжал назад голову Бока, пытаясь лишить монстра возможности сопротивляться. Затем он начал поворачивать ее набок, борясь за каждый миллиметр. Он не мог вспомнить когда ему удалось вдохнуть последний раз; Он больше не знал кем он был и где находился.
Его природная упрямость не позволяла ему бросить сопротивление.
Он услышал треск ломающейся кости, и не был уверен был ли это его собственный хребет или шея голема. Бок не отступал, и не ослаблял смертоносный захват. Его голова теперь легко поворачивалась, и Вулфгар которого теперь постепенно начинала окутывать тьма сделал последний яростный рывок.
Кожа разошлась словно кусок ткани. Кровь создания мага хлынула на руки и грудь Вулфгара и голова оторвалась. К своему изумлению Вулфгар подумал, что одержал победу.
Но Бок казалось не заметил этого.
Гипнотическая магия рубиновой подвески разрушилась, когда дверь разлетелась в щепки, но Регис уже сыграл свою роль. К тому времени когда Сидни распознала приближающуюся опасность, Кэтти-бри была слишком близко к ней, чтобы она успела произнести заклинание.
Взгляд Сидни замер в немом протесте. Все ее мечты и планы на будущее рухнули в один миг. Она попыталась крикнуть в протесте, уверенная, что судьбоносные боги уготовили для нее более важную роль во вселенной, уверенная, что они не позволят угаснуть ей до того, как ее звезда достигнет своего максимального блеска.
Но тонкая, деревянная палочка была бесполезна против металлического клинка.
Кэтти-бри не видела ничего кроме своей цели, не испытывала в этот момент никаких эмоций, кроме желания исполнить свой долг. Ее меч прошел сквозь жалкую магическую палочку и погрузился в грудь.
Она взглянула в лицо Сидни в первый раз. Время казалось остановилось.
Выражение лица Сидни не изменилось, ее глаза и рот были открыты в протесте.
Кэтти-бри в беспомощном ужасе смотрела как последние огоньки надежды и честолюбия исчезали из глаз Сидни. Горячая кровь потекла по руке Кэтти-бри. Последний вздох Сидни, казался невероятно громким.
И Сидни медленно скользнула с клинка в объятия смерти.
Один удар митрилового топора отсек одну из рук Бока, и Вулфгар освободился. Он приземлился на одно из своих колен, едва не теряя сознания. Его могучие легкие инстинктивно вдоънули живительный кислород.
Ясно чувствуя присутствие дварфа, но не имея глаз, чтобы видеть свою цель, безголовый голем беспорядочно бросился на Бруенора и промахнулся.
Бруенор не понимал какие магические силы управляют монстром и позволяют ему двигаться, несмотря на такие ужасные ранения, но у него не было желания проверять свое боевое умение на этой твари. Он увидел другой решение. “Давай, ты смердящий кусок мяса”, - поддразнил он его, направляясь в краю обрыва. Более серьезным голосом, он крикнул Вулфгару, - “Приготовь свой молот, парень”.
Бруенор повторял эти слова снова и снова, и к тому времени как Вулфгар начал слышать их, Бок припер дварфа к самому краю обрыва.
Лишь наполовину осознавая свои действия, Вулфгар обнаружил, что молот вернулся в его руку.
Бруенор остановился, его пятки уже не чувствовали под сбой каменного пола, на его лице, принимающем смерть, сияла улыбка. Голем тоже замер, каким-то образом понимая, что Бруенору некуда бежать.
Когда Бок подался вперед, Бруенор нырнул на пол, в спину голема ударил Эйджис-фанг и он перелетел через дварфа. Падение монстра было бесшумным, так как у него даже не было ушей, чтобы слышать свист воздуха.
Когда Вулфгар и Бруенор вошли в комнату, то Кэтти-бри все еще неподвижно стояла над телом магички, лежавшем в луже крови. Глаза и рот Сидни так и остались открытыми, отвергая случившееся.
По лицу Кэтти-бри текли слезы. Она убивала гоблинов и серых дварфов, однажды даже огра и йети, но никогда прежде она не лишила жизни человека. Никогда прежде она не смотрела в глаза и видела как их покидает блеск. Никогда прежде она не понимала, что жизнь которую она отбирает, существовала до того, как они встретились на поле битвы.
Вулфгар подошел к ней и заключил ее в свои объятия, в то время как Бруенор освободил халфлинга от паутины.
Дварф научил Кэтти-бри сражаться и получать наслаждение от ее побед над орками и другими злобными тварями. Однако он всегда надеялся, что его обожаемая Кэтти-бри сможет избежать подобного опыта.
Вновь Митриловый Зал причинил боль друзьям.
Эхо удаленного лая достигло их сквозь открытую дверь, позади них. Кэтти-бри убрала свой меч в ножны, даже не стерев с него кровь, и успокоила себя. “Погоня не окончена”, - спокойно сказала она. “Нужно идти”.
Затема она повела их прочь из комнаты, в которой она все же оставила частичку себя.

23 СЛОМАННЫЙ ШЛЕМ

Воздух свистел между его черными крыльями подобно непрерывному ропоту далекого грома. Дракон вылетел в Ущелье Гарумна, испльзуя тот же самый выход, которым Дриззт и Энтрери прошли несколькими мгновениями ранее. Эти двое на стене, несколькими дюжинами ярдов выше, стояли не смея даже вздохнуть. Они знали, что явился темный правитель Митрилового Зала.
Черное облако, которое было Шиммерглумом пронеслось мимо них и взмыло вверх. Дриззт, взбирался по склону ущелья, отчаянно хватаясь за любой уступ. Он слышал звуки сражения далеко над собой как только они вошли в ущелье, и он знал, что даже если его друзья одержат победу, они скоро будут встречены врагом, гораздо более могущественным, чем все с чем они прежде сталкивались.
Дриззт намеревался быть с ними в этот момент.
Энтери старался не отставать от дроу, однако он еще не окончательно определился со своими дальнейшими действиями.
Вулфгар и Кэтти-бри поддерживали друг друга во время ходьбы. Регис оставался рядом с Бруенором, волнуясь за его ранения, даже если и сам дварф не обращал на них внимания. “Позаботься лучше о своей шкуре, Грохочущий Живот”, - продолжал он ворчать на халфлинга, однако Регис видел, что грубость Бруенора постепенно исчезала. Дварф казалось немного сожалел о своих прежних поступках. “Мои раны пройдут; не думай, что тебе удастся так легко избавиться от меня! Мы взглянем на них, когда оставим позади это мерзкое место”.
Регис остановился и на его лице застыло озадаченное выражение. Бруенор обернулся на него, также смущенный, и подумал, что он вновь каким-то образом обидел халфлинга. Вулфгар и Кэтти-бри остановились позади Региса и ждали снова каких-нибудь проблем, не зная, что произошло между ним и дварфом.
“Что с тобой?” – потребовал Бруенор.
Однако Региса не волновали слова Бруенора, ни сам дварф в этот момент. Он почувствовал Шиммерглума, внезапный холод наполнивший пещеру.
Бруенор вновь хотел заговорить, но затем и он почувствовал приближение дракона тьмы. Он взглянул в ущелье как раз в тот момент, когда верхушка черного облака показалась над краем расщелины, далеко слева, но быстро направляющаяся в их сторону.
Кэтти-бри направила Вулфгара в сторону, когда он потащил ее со всей силы. Регис со всех ног бросился назад в комнату.
Бруенор вспомнил.
Дракон тьмы, невероятно жестокая тварь, котороая почти уничтожила его народ и заставила их бежать в узкие коридоры верхнего уровня. Он занес свой митриловый топор, его ноги вросли в каменный пол – он ждал.
Темнота усилилась под дугой каменного моста, затем достигла выступа. Острые когти схватились за край ущелья, и Шиммерглум предстал перед Бруенором во всем своем ужасном великолепии, огромная тварь стояла лицом к лицу с законным правителем Митрилового Зала.
“Бруенор!” – крикнул Регис, вытаскивая свою маленькую булаву и бросаясь назад в пещеру, зная, что лучшее, что он мог сделать это погибнуть рядом со своим обреченным другом.
Вулфгар отстранил от себя Кэтти-бри и бросился к дракону.
Дракон встретившись с непоколебимым взглядом дварфа, даже не заметил Эйджис-фанга направленного в его сторону и бесстрашной атаки могучего варвара.
Боевой молот ударил его в грудь в том месте, где смыкались черные чешуйки, но не причинипв вреда отскочил в сторону. Разъяренный тем, что кто-то посмел нарушить момент его победы, Шиммерглум перевел свой взгляд на Вулфгара.
И выдохнул.
Непроницаемая тьма окутала Вулфгара и вытянула силы из его мышц. Он почувствовал что падает, вечно падает, словно под ним небыло никакой опоры.
Кэтти-бри вскрикнула и бросилась к нему, не обращая внимания на опасность.
Бруенор задрожал от ярости из-за оскорбления его давно мертвых соплеменников и друга. “Убирайся из моего дома!” – закричал он на Шиммерглума, и затем бросился на дракона, яростно размахивая своим топором и пытаясь сбросить тварь с края пропасти. Заостренное лезвие митрилового оружия оказалось произвело больший эффект на чешую чем молот, но дракон дал отпор.
Тяжелая лапа отбросила Бруенора назад на землю, и прежде чем он смог подняться, тонкая, словно хлыст шея, метнулась к нему и он оказался в пасти дракона.
Регис вновь подался назад, затрясшись от страха. “Бруенор!” – вновь крикнул он, и на этот раз его слова были не громче шепота.
Черное облако вокруг Кэтти-бри и Вулфгара рассеялось, но варвар находился полностью под воздействием яда Шиммерглума. Он хотел бежать, даже если единственной возможностью для этого было перепрыгнуть через край ущелья. Лай псов-призраков, постепенно приближался к ним. Все его ранения, после нападения голема голема, раны от стычки с дварфами, заставляли его вздрагивать на каждом шагу, однако его адреналин битвы много раз прежде прогонял от него боль и от более серьезных ранений.
Дракон казался Вулфгару в десятки раз могущественней, и он даже не мог заставить себя поднять против него оружие, так как в своем сердце он верил, что Шиммерглума нельзя победить.
Отчаяние остановило его там, где не смогли этого сделать огонь и сталь. Вместе с Кэтти-бри он медленно побрел к другой комнате, не имея сил, чтобы сопротивляться ей.
Бруенор чувствовал как участилось его дыхание, когда ужасная пасть разверзлась над ним, но он все еще упрямо держал свой топор и даже попытался нанести пару ударов.
Кэтти-бри втолкнула Вулфгара сквозь дверной проем под убежище маленькой комнаты, и затем бросилась назад. “Ты, мерзкий сын ящерицы!” – крикнула она, доставая Таулмарил. Серебряная стрела прожгла дыру в черной чешуе Шиммерглума. Когда Кэтти-бри поняла насколько эффективно было ее оружие, в ее голове зародился безнадежный план. Нацелив свой следующий выстрел монстру в лапу, она хотела сбросить его с края.
Шиммерглум передернулся от боли и удивления, когда в него вонзилась стрела. Ненависть кипевшая во взгляде дракона переметнулась на храбрую юную девушку. Он отбросил потрепаного Бруенора на пол и взревел, - “Изведай страх, глупая девченка! Ощути мое дыхание и зная, что ты обречена!” Черные легкие раздулись, превращая вбираемый ими воздух в мерзкое облако безысходности.
Внезапно камень на краю ущелья обрушился.
Когда дракон упал, то Регис испытал некоторое облегчение. Он хотел оттащить Бруенора назад в комнату, но не имел представления, что делать дальше. Позади него, приближались безжалостные псы-призраки, он был отделен от Вулфгара и Кэтти-бри, и он не посмеет пересечь пещеру не будучи полностью уверенным, что дракон окончательно исчез. Он посмотрел вниз на потрепаную и покрытую кровью фигуру своего старого друга, даже не имея представления чем он мог сейчас помочь ему и был ли Бруенор жив вообще.
Лишь удивление удержало Региса от радостного крика, когда Бруенор открыл свои серые глаза и подмигнул ему.
Дриззт и Энтрери вжались в стену, когда обвал от обрушившегося края пролетел мимо них опасной близости. Как только он прошел, то Дриззт вновь начал карабкаться вверх, в отчаянии пытаясь добраться до своих друзей.

Предыдущая страница 14 Следущая страница


15 Роберт Сальваторе

Однако он вновь внезапно замер, когда черный силуэт дракона пролетел мимо него, затем продолжил свой подъем.
“Как?” - спросил Регис, с глупым видом вытаращив глаза на дварфа.
Бруенор неловко перевернулся и попытался встать на ноги. Митриловый панцирь спас его, однако Бруенор был ужасно сжат могучей пастью и кроме множества синяков, у него возможно было сломано несколько ребер. Однако крепко сбитый дварф все еще был жив, и он забыл про свою боль, так как сейчас его волновал более важный вопрос – безопасность его друзей.
“Где парень и Кэтти-бри?” – незамедлительно спросил он, и отдаленный лай псов-призраков лишь почдеркивал безысходность его тона.
“В другой комнате”, - ответил Регис, показывая вправо.
“Кэт!” – крикнул Бруенор. “Как ты?”
После некоторой паузы, так как Кэтти-бри тоже не рассчитывала вновь услышать голос Бруенора, он ответила ему, - “Боюсь Вулфгар, не сможет больше сражаться! Это все дыхание дракона! Но я хочу уходить! Псы скоро будут тут!”
“Хорошо!” – согласился Бруенор, схватившись за бок, который отозвался резкой болью, когда он крикнул. “Ты видела дракона?”
“Нет, и даже не слышала!” – послышался незамедлительный ответ.
Бруенор посмотрел на Региса.
“Похоже с ним покончено”, - ответил халфлинг на вопросительный взгляд Бруенора, в равной степени убежденный, что Шиммерглума было не так легко победить.
“Значит у нас нет выбора!” – крикнул Бруенор. “Мы пересечем мост! Ты сможешь помочь парню?”
“Думаю, да!” – ответила Кэтти-бри. “Мы сразу за вами!”
Бруенор схватился за плечо Региса, ища опоры. “Тогда вперед!” – крикнул он своим обычным непоколебимым голосом.
При виде старого Бруенора, Регис улыбнулся, несмотря на свой страх. Без лишних убеждений он вышел рядом с дварфом из комнаты.
Но как только они сделали первый шаг по направлению к ущелью, черное облако вновь поднялось над краем.
“Видишь?” – крикнула Кэтти-бри.
Бруенор быстро вернулся в комнату, слишком отчетливо разглядев дракона. Смерть приближалась настойчиво и неумолимо. Но он по прежнему отвергал неминуемое, не ради себя, так как он знал, что возвращаясь в Митриловый Зал он следовал последовательному курсу своей судьбы – судьбы, которая была предначертана ему с тех самых пор как пал его народ – но его друзья не должны были погибнуть на этом пути. Ни халфлинг, который прежде всегда находил выход из любой западни. Ни парень, которого впереди ждало еще много великих приключений.
И ни его девочка. Кэтти-бри, его собственная любимая дочь…Единственный свет, который действительно сиял в шахтах Клана Баттлхаммера в Долине Ледяного Ветра.
Смерть одного лишь дроу, его самого близкого друга, была уже слишком высокой ценой. Утрата, которую предстояло ему сейчас понести была слишком большой.
Его глаза обежали маленькую комнату. Должен был быть другой выбор. Если только он был предан богам дварфов, то сейчас он просил у них только одного. Чтобы они дали ему выбор.
На одной из стен комнаты висел занавес. Бруенор посмотрел на Региса.
Халфлинг пожал плечами. “Кладовая”, - сказал он. “Ничего ценного. Даже нет оружия”.
Бруенор не удовлетворил такой ответ. Он нырнул сквозь занавеску и начал рыться среди ящиков и мешков, лежавших за ней. Сухая еда. Куски дерева. Запасные плащи. Бурдюки с водой.
Бочонок с маслом.

* * *

Шиммерглум летал вдоль всей длины ущелья, поджидая незванных гостей, чтобы встретить их на своих условиях в открытой пещере и уверенный, что псы-призраки выгонят их к нему.
Дриззт почти добрался до высоты дракона, не обращая внимания ни на какую опасность, кроме той, что грозила его друзьям.
“Подожди!” – крикнул ему снизу Энтрери. “Ты решил покончить с собой?”
“К черту дракона!” – прошипел вниз Дриззт. “Я не буду прятаться в тенях и смотреть как гибнут мои друзья”.
“Неужели для тебя так ажно погибнуть вместе с ними?” – раздался саркастический ответ. “Ты глупец, дроу. Ты стоишь гораздо больше чем все твои жалкие друзья вместе!”
“Жалкие?” – скептически повторил Дриззт. “Это тебя мне жаль, убийца”.
Осуждение дроу задело Энтрери больше, чем он того ожидал. “Пожалей себя!” – зло вернул он. “Ты похож на меня больше, чем хочешь в этом признаться!”
“Если я не пойду к ним, то твои слова окажутся правдой”, - продолжил Дриззт, на сей раз более спокойно. “Без них моя жизнь не будет иметь никакого значения! Кроме той бессердечной пустоты которая правит твоим миром, вся моя жизнь будет не больше чем ложь”.Он вновь двинулся вверх, полность рассчитывая обрести свою кончину, но уверенный, что он и вправду сильно отличался от убийцы, который следовал за ним.
И также уверенный, что он смог избежать своего собственного наследия.

* * *

Бруенор вернулся из-за занавески, на его лице была злорадная улыбка, на плече лежал промасленный плащ, а к спине был привязан бочонок. Регис посмотрел на него с полным недрумением, однако он с легкостью догадался, что у дварфа было на уме, чтобы всерьез обеспокоиться за своего друга.
“Что это ты уставился?” – сказал Бруенор, подмигнув.
“Ты сумасшедший”, - ответил Регис, по мере того как он все больше смотрел на дварфа, план Бруенора все отчетливей вырисовывался в его голове.
“Да, мы так решили еще прежде чем началось наше путешествие!” – фыркнул Бруенор. Внезапно он успокоился, его азартный блеск в глазах немного угас при мысли о своем маленьком друге. “Ты заслуживаешь большего, Грохочущий Живот”, - более спокойно, чем когда он обычно произносил свои извинения.
“Я не знаю более преданного друга, чем Бруенор Баттлхаммер”, - ответил Регис.
Бруенор снял украшенный драгоценными камнями шлем с головы и протянул его халфлингу, тем самым еще более смутив Региса. Он повернулся за спину и освободив ремешок на своем заплечном мешке, достал свой старый шлем. Он провел рукой по сломаному рогу, улыбнувшись от воспоминания о безумном приключении в котором шлем получил это повреждение. Даже вмятину, которая образовалась от удара Вулфгара, когда они встретились с ним много лет назад, еще как враги.
Бруенор одел шлем, почувствовам себя более уверенно, и Регис увидел в нем своего старого друга.
“Береги шлем”, - сказал Бруенор Регису. “Это корона Короля Митрилового Зала!”
“Тогда она принадлежит тебе”, - воспротивился Регис, протягивая шлем назад Бруенору.
“Нет, ни по праву ни по выбору. Митрилового Зала больше нет, Регис. Я Бруенор из Долины Ледяного Ветра, и я был им в течение двух сотен лет, однако я был слишком упрям, чтобы признать это!”
“Прости мои старые кости”, - сказал он. “Конечно мои мысли бродят в прошлом и будущем”.
Регис кивнул и произнес с искренней заботой. “Что ты собрался сделать?”
“Думай о своей роли в этом!” – фыркнул Бруенор, внезапно вновь став ворчливым лидером. “Будет достаточно что ты уберешься из этих проклятых залов!” – угрожающе произнес он халфлингу, затем сняв факел со стены, он выскочил из комнаты прежде чем Регис успел попытаться остановить его.
Темный силуэт дракона скользнул вдоль края ущелья, нырнул под мостом и вновь вернулся на прежнее место. Бруенор наблюдал за ним некоторое время, чтобы приспособиться к ритму его движения.
“Ты моя, ящерица!” – прошептал он и бросился вперед. “Это одна из твоих уловок, парень!” – крикнул он в комнату, где находились Вулфгар и Кэтти-бри. “Но когда я хочу вспрыгнуть на спину ящерицы, я не думаю о промахе!”
“Бруенор!” – крикнула Кэтти-бри, увидев его бегущим по направлению к краю ущелья.
Но было слишком поздно. Бруенор ткнул факел в промасленный плащ и занес высоко над собой митриловый топор. Дракон услышал его приближение и свернул к краю, чтобы рассмотреть его, но он был поражен не меньше друзей дварфа, когда Бруенор с горящими плечом и спиной, спрыгнул с края и устремился к нему.
Невероятно сильный, словно все призраки Клана Баттлхаммер сомкнули свои руки на рукояти орудия и передали ему свою силу, первоначальный удар дварфа глубоко вогнал митриловый топор в спину Шиммерглума. Бруенор упал следом за ним, но смог удержаться за торчащее оружие, однако бочонок с маслом раскололся на части от удара и изрыгнул огонь на всю спину монстра.
Шиммерглум яростно вскрикнул и метнулся в сторону, врезавшись в каменную стену ущелья.
Бруенор удержался. Неистово он ухватился за рукоятку, выжидая подходящего момента, чтобы высвободить оружие и вновь погрузить его.
Кэтти-бри и Регис бросились к краю ущелья, беспомощно взывая к своему обреченному другу. Вулфгар также попытался добраться, все еще сражаясь с черными глубинами отчаяния.
Когда варвар взглянул на Бруенора, сидевшего посреди огней, он с криком прогнал заклинание дракона, и без малейших колебаний метнул Эйджис-фанг. Молот ударил Шиммерглума в голову и дракон вновь метнулся в сторону, ударившись о другую сторону ущелья.
“Ты сошел с ума?” – крикнула Кэтти-бри на Вулфгара.
“Поднимай свой лук”, - сказал ей Вулфгар. “Если ты настоящий друг Бруенора, то не позволишь, чтобы его смерть оказалась напрасной!” Эйджис-фанг вернулся в его руку и он вновь метнул его.
Кэтти-бри смирилась с реальностью. Она не могла спасти Бруенора от судьбы, которую он себе избрал. Вулфгар был прав – она могла помочь дварфу обрести его желанный конец. Смахнув слезы, выступившие на ее щеках, она подняла Таулмарил и послала серебряную стрелу в дракона.
Оба, Дриззт и Энтрери, пораженно смотрели за прыжком Бруенора. Проклиная свою беспомощность, он поднялся вперед, оказавшись рядом с краем. Он крикнул своим оставшимся друзьям, но и-за суматохи и криков дракона они не слышали его.
Энтрери был прямо под ним. Убийца знал, что это был его последний шанс, однако он рисковал потерять единственный вызов, который был ему брошен за всю его жизнь. Когда Дриззт ухватился за следующий выступ, Энтрери схватил его лодыжку и дернул вниз.
Масло протекло сквозь промежукти между чешуйками Шиммерглума, неся с соббой огонь к плоти дракона. Дракон вскричал от боли, которую он думал, что не познает никогда.
Удары боевого молота! Непрекращающийся свист жалящих серебряных стрел! И дварф! Безжалостный в своей атаке, каким-то образом выносящий огонь.
Шиммерглум метался по всей длине ущелья, внезапно ныряя, взмывая вверх и мечась во все стороны. Стрелы Кэтти-бри находили его на каждом шагу. И Вулфгар, мудрея с каждым ударом, выискивал лучшую возможность для того, чтобы метнуть свой молот, поджидая когда дракон окажется на фоне каменной стены, и затем со всей своей силы вминал монстра в камень.
Огонь, камень и пыль взмывали в воздух с каждым оглушительным ударом.
Бруенор держался.Взывая к своему отцу и остальным предкам, дварф освобождал себя от своего чувства вины, довольный тем, что удовлетворил призраков своего прошлого и дал своим друзьям шанс на выживание. Он не чувствовал ни жара огня, ни удары камня. Все что он чувствовал это лишь дрожь драконьей плоти под его лезвием и отчаянные раскаты криков Шиммерглума.
Дриззт падал вниз ущелья, отчаянно пытаясь найти какую-нибудь опору. Он рухнул на выступ двадцатью футами ниже убийцы и смог остановить свое падение.
Энтери одобрительно кивнул, так как дроу приземлился там, где он и рассчитывал.
“Прощай, доверчивый глупец!” – крикнул он Дриззту и полез вверх.
Дриззт никогда не доверял убийце, но верил в практичность Энтрери. Это атака не выглядела выгодной для него. “Почему?” – крикнул он вслед Энтрери. “Ты мог получить подвеску безо всяких усилий!”
“Камень мой”, - ответил Энтрери.
“Но тебе придется заплатить за это!” – заявил Дриззт. “Ты знаешь, что я буду прямо за тобой, убийца!”
Энтрери посмотрел на него вниз с веселой ухмылкой. “Ты не понял Дриззт До’Урден? Я этого и хочу!”
Убийца быстро добрался до края, и перелез через него. Слева от него, Вулфгар и Кэтти-бри продолжалиатаковать дракона. Справа от него стоял Регис, полностью поглощенный созерцанием разворачивающихся событий.
Удивление халфлинга было полным, его лицо исказилось от ужаса, когда его самый худший ночной кошмар появился перед ним. Регис выронил шлем и безвольно обвис, когда Энтрери схватил его и направился к мосту.
Уставший дракон попытался найти другой способ защиты. Однако его ярость и боль не позволяли ему сосредоточиться. Он получил слишком много ранений, а серебряные стрелы вновь и вновь жалили его.
К тому же неутомимый дварф погружал топор в его спину.
Один последний раз дракон развернулся, пытаясь изогнуть свою шею, чтобы обрушить свою месть на беспощадного дварфа. Внезапно Эйджис-фанг поразил его в глаз.
Дракон взметнулся в слепой ярости, потерявшись в ошеломительном водовороте боли и врезался головой в стену.
От удара содрогнулась вся пещера, почти сбив Кэтти-бри с ее ног и Дриззта с его ненадежного выступа.
Бруенор увидел последнюю картину, зрелище, которое заставило его победно вскрикнуть – пронизывающий прощальный взгляд лиловых глаз Дриззта До’Урдена, провожавший его из темноты стены.
Избитый, поглощенный огнем, дракон тьмы по спирали падал в самую глубокую тьму, которую он когда-либо знал, тьму из которой не было возврата. В глубины Ущелья Гарумна.
И на себе он нес законного Короля Митрилового Зала.

24 ХВАЛА МИТРИЛОВОМУ ЗАЛУ

Горящий дракон опускался все ниже и ниже, свет от пламени постепенно затухал по мере приближения к дну Ущелья Гарумна.
Дриззт перелез через край и подошел к Кэтти-бри и Вулфгару. Кэти-бри держала в руках шлем, украшенный драгоценными камнями и они оба беспомощно смотрели на другую сторону расщелины. Они едва не упали от удивления, когда повернувшись они увидели дроу, вернувшегося из могилы. Даже появление Артемиса Энтрери не подготовило Кэтти-бри и Вулфгара к встрече с Дриззтом.
“Как?” – прошептал Вулфгар, но Дриззт прервал его. Время для объяснений придет позже, сейчас у них было более срочное дело.
На другой стороне ущелья, рядом с рычагом, стоял Артемис Энтрери, держа перед собой за горло Региса и зло ухмыляясь. На шее убийцы висела рубиновая подвеска.
“Отпусти его”, - спокойно произнес Дриззт. “Как мы и договаривались. Ты получил камень”.
Энтрери засмеялся и дернул рычаг. Каменный мост вздрогнул и развалившись на части рухнул в темноту.
Дриззт начал думать, что начинает понимать причины толкнувшие убийцу на это предательство, решив, что Энтрери забрал Региса, чтобы обеспечить погоню, продолжая свое собственное противостояние с Дриззтом. Но сейчас, когда не было моста и очевидного пути спасения для Дриззта и его друзей, а за их спинами усиливался непрекращающийся лай псов-призраков, догадки дроу казались неверными. Злясь из-за своего замешательства, он среагировал быстро. Потеряв свой собственный лук в нише, Дриззт схватил Таулмарил из рук Кэтти-бри и наложил стрелу.
Действия Энтрери были мгновенны. Он бросился к краю, и схватив Региса за лодыжку вытянул его на вытянутой руке над пропастью. Вулфгар и Кэтти-бри чувствовали странные узы между убийцей и Дриззтом, и знали, что Дриззт лучше них справится с этой ситуацией. Они отошли назад и обхватили друг друга.
Дриззт держал лук наготове, его глаза не мигали, он высматривал любой промах в защите Энтрери.
Энтрери потряс Региса и вновь засмеялся. “Дорога до Калимпорта длинна, дроу. Ты получишь свой шанс”.
“Ты отрезал нам путь к спасению”, - ответил Дриззт.
“Необходимое неудобство”, - объяснил Энтрери. “Уверен, что ты сможешь выбраться, даже если это не получится у твоих друзей. И я буду ждать!”
“Я приду”, - пообещал Дриззт. “Тебе не нужен халфлинг, чтобы быть уверенным, что я не перестану преследовать тебя, мерзкий убийца”.
“Ты прав”, - сказал Энтрери. Он сунул руку в напоясный мешок, достал какой-то маленький предмет и подбросил его в воздух. Он завис перед ним и упал. Он поймал его прежде чем он упал в пропасть. Затем снова подбросил. Что-то маленькое, что-то черное.
Энтрери подбросил предмет в третий раз и на его лице засияла улыбка, когда Дриззт опустил свой лук.
Гвенвивар.
“Мне не нужен халфлинг”, - невозмутимо сказал Энтрери и еще дальше высунул Региса над пропастью.
Дриззт бросил перед собой магический лук, но его взгляд был устремлен на убийцу.
Энтрери дернул Региса назад. “Но мой хозяин требует права убить этого маленького вора. Думай дроу, псы уже близко. В одиночку ты имеешь лучшие шансы. Оставь этих двух и живи!”
“Затем приходи, дроу. Закончим наше дело”. Он засмеялся еще раз и исчез в темноте последнего туннеля.
“Он уже снаружи”, - сказала Кэтти-бри. “Бруенор сказал, что этот туннель ведет к двери из залов”.
Дриззт осмотрелся вокруг, пытаясь найти какое-нибудь решение, чтобы перебраться через расщелину.
“По словам Бруенора есть и другой путь”, - предложила Кэтти-бри. Она указала вправо, в направлении южного окончания пещеры. “Выступ”, - сказала она, - “Но потребуются часы ходьбы”.
“Тогда вперед”, - ответил Дриззт, его взгляд все еще был направлен на туннель на другой стороне ущелья.
К тому времени как трое друзей достигли выступа, эхо от собачьего воя и точки света далеко на севере, сказали им, что дуергары и псы-призраки вошли в пещеру Дриззт вел их по наклонному пути, его спина была прижата к стене и по дюйму он пробирался к другой стороне. На протяжении всего пути под ними было видно все ущелье, огни внизу все еще продолжали гореть, мрачно напоминая им о судьбе его бородатого друга. Возможно было хорошо, что Бруенор погиб здесь, на родине его предков, думали он. Возможно дварф наконец удовлетворил страсть, которая вела его сквозь всю его жизнь.
Однако потеря была невыносима для Дриззта. Годы проведенные с Бруенором, открыли в нем сострадательного и достойного друга, друга, на которого он мог положиться в любое время, в любых обстоятельствах. Дриззт мог снова и снова повторять себе, что Бруенор был удовлетворен, что вдарф одолел свою гору и выиграл свою внутреннюю схватку, но при ужасной действительности его смерти, подобные мысли не могли рассеять печаль дроу.
Кэтти-бри раз за разом смахивала слезы и вздохи Вулфгара выдавали его переживания, пока они пересекали ущелье, ставшее могилой Бруенора. Для Кэтти-бри, Бруенор был отцом и другом, научил ее быть тверрдой и тронул ее своей заботой. Все устои ее мира, ее семья и дом, горели далеко внизу, на спине порождения зла.
Вулфгаром овладело оцепенение, ледяной холод смертности и осознание насколько может быть хрупка жизнь. Дриззт вернулся к ним, но теперь пропал Бруенор. Вместе с чувствами печали и радости пришла ощущение непостоянства.Бруенор погиб мужественно, и история о его огненном прыжке будет рассказана и пересказана тысячи раз. Но она никогда не заполнит ту пустоту, которую Вулфгар ощущал в этот момент.
Они переправились на другую сторону расщелины и направились на север к последнему туннелю, чтобы наконец освободиться от теней Митрилового Зала. Они вновь пришли в широкую часть пещеры. Дуергары кричали и проклинали их; огромные псы-призраки надрывали свои глотки и царапали край на другой стороне ущелья. Но их враги не могли достать их, и Дриззт спокойно ступил в туннель, которым прошел Энтрери несколькими часами ранее.
Вулфгар последовал за ним, но Кэтти-бри задержалась у входа и обернулась назад на толпу серых дварфов.
“Пойдем”, - сказал ей Дриззт. “Нам больше нечего здесь делать, и Регис нуждается в нашей помощи”.
Глаза Кэтти-бри сузились и на ее щеках заиграли желваки, когда она наложила стрелу и спустила тетиву. Серебряная вспышка метнулась в толпу дуергаров и отняла у одного из них жизнь, заставив остальных броситься врассыпную в поисках убежища. “Не сейчас”, - мрачно ответила Кэтти-бри, - “Но я вернусь! Пусть эти серые псы знают это”.
“Я вернусь!”

ЭПИЛОГ

Спустя несколько дней, уставшие и опечаленные, Дриззт, Вулфгар и Кэтти-бри добрались до Лонгсэддла. Харли и его родственники тепло встретили их и приглашали их остаться в Плющевом Особняке так долго, как они того захотят. Но несмотря на то, что все трое приветствовали возможность расслабиться и отдохнуть после обрушившихся на них злоключений, дорога звала их.
На следующее утро Дриззт и Вулфгар, стояли у окраины Лонгсэддла рядом с лошадьми, предоставленными им Харпеллами. Кэтти-бри медленно спустилась к ним, Харли остановился в нескольких шагах позади нее.
“Ты идешь?” – спросил Дриззт, но по ее выражению догадался, что нет.
“Пошла бы, если могла”, - ответила Кэтти-бри. “Вы освободите халфлинга, я не сомневаюсь. Я должна выполнить другую клятву”.
“Когда?” – спросил Вулфгар.
“Думаю весной”, - сказала Кэтти-бри. “Магия Харпеллов помогла нам; они уже известили клан в долине и Харбромма из Цитадели Адбар. Клан Бруенора выступит прежде чем закончится неделя, и с ними будет множество союзников из Десяти Городов. Харбромм обещал прислать восемь тысяч воинов, и некоторые из Харпеллов также обещали оказать помощь”.
Дриззт подумал о подземном городе который он видел во время своего путешествия по нижним уровням, и о тысячах серых дварфов закованных в сияющий митрил. Даже несмотря на силы Клана Баттлхаммера и их друзей из долины, восьми тысяч закаленных в боях дварфов из Адбара, и магическую мощь Харпеллов, победа будет достигнута дорогой ценой, если будет добыта вообще.
Вулфгар также понимал ответственность, которую брала Кэтти-бри на свои плечи, и его начинало мучать сомнение по поводу его решения отправиться вместе с Дриззтом. Регис нуждался в нем, но он не мог отвернуться от Кэтти-бри.
Кэтти-бри чувствовала его мучения. Она подошла к нему и внезапно страстно поцеловав его, отпрыгнула назад. “Закончи свое дело, Вулфгар, сын Беорнегара”, - сказала она. “И возвращайся ко мне!”
“Я тоже был другом Бруенора”, - заспорил Вулфгар. “Я тоже делил с ним мечту о Митриловом Зале. Я должен быть рядом с тобой, когда ты отправишься в путь”.
“Твой живой друг нуждается в тебе”, - резко крикнула на него Кэтти-бри. “Я сама могу справиться с этим. Ты отправишься за Регисом! Отплати Энтрери, и возвращайся. Возможно ты успеешь к тому времени, чтобы пройти сквозь залы”.
Она повернулась к Дриззту. “Храни его для меня”, - обратилась она к нему. “Проведи его прямым путем, и укажи ему дорогу назад!”
Дождавшись кивка Дриззта, она повернулась и побежала назад в направлении Плющевого Особняка. Вулфгар не последовал за ней. Он верил в Кэтти-бри.
“За халфлинга и пантеру”, - сказал он Дриззту, хлопнув Эйджис-фанг и вглядываяс в дорогу перед собой.
Внезапные огоньки вспыхнули в лиловых глазах дроу, и Вулфгар невольно сделал шаг назад. “И по другим причинам”, - мрачно сказал Дриззт, мысленно обводя взглядом южные земли, в которых находился монстр, которым он мог стать. Он знал, что это была судьба вновь встретиться с Энтрери в поединке, проверка его способностей.
“По другим причинам”.

* * *

Дыхание Дендибара участилось, когда он увидел изображение трупа Сидни, лежавшего в углу темной комнаты.
Призрак, Моркай, взмахнул своей рукой и изображение сменилось видом дна Ущелья Гарумна.
“Нет!” – вскрикнул Дендибар, разглядев остатки, обезглавленного голема, лежащего среди камней. Пятнистый маг заметно вздрогнул. “Где дроу?” – потребовал он у призрака.
Моркай убрал изображение и стоял молча, довольный страданиями Дендибара.
“Где дроу?” – на сей раз более громко, повторил Дендибар.
Моркай рассмеялся. “Сам ищи свои ответы, глупый маг. Моя служба у тебя окончена!” Призрак взметнулся огнем и исчез.
Дендибар яростно выскочил из магического круга и перевернул горящую жаровню. “Я заставлю тебя мучиться за твое высокомерие!” – крикнул он в пустоту комнаты. Его разум закружился от мыслей. Сидни мертва. Бок мертв. Энтрери? Дроу и его друзья? Дендибар нуждался в ответах. Он не мог отказаться от своих посиков Хрустального Осколка, не мог отвергнуть силу, которой он жаждал.
Глубокое дыхание успокоило его и он скоцентрировался на заклинании. Он вновь увидел дно ущелья, сосредоточившись на этом изображении. По мере того, как он исполнял обряд, сцена становилась все более реальной, более материальной. Дендибар полностью ощущал обстановку; тьму, пустоту сумрачных стен и почти незаметный свист ветра, дующего по дну расщелины, остроту камней под его ногами.
Он шагнул из своих мыслей в Ущелье Гарумна.
“Бок”, - прошептал он, наклонившись к изуродованной фигуре его создания, его величайшего достижения.
Существо пошевелилось. Камни откатились в сторону и голем встал перед своим создателем. Дендибар удивленно смотрел, пораженныйтем насколько сильна была магическая сила, наложенная им на голема, что он смог выжить после такого падения и увечий.
Бок в ожидании стоял перед ним.
Дендибар долгое время изучал существо, раздумывая над тем, как он мог начать восстанавливать его. “Бок!” – решительно поприветствовал он его, на его лице вновь появилась обнадеженная улыбка. “Пойдем, мой любимец. Я заберу тебя домой и восстановлю тебя”.
Бок сделал шаг вперед, прижал Дендибара к стене. Маг, все еще не понимая, попытался приказать голему отойти.
Но единственная рука Бока схватила Дендибара за горло, подняла в воздух, предотвратив тем самым поток его слов. Дендибар беспомощно и растеряно хватался и молотил его руку.
Знакомый смех достиг его слуха. На том месте, где раньше была голова голема, появился огненный шар, постепенно превратившись в знакомое лицо.
Моркай.
Глаза Дендибара округлились от ужаса. Он понял что превзошел все границы, вызвав призрака столько раз. Он на самом деле не отпустил Моркая после их последней встречи, и подозревал, что ему возможно не хватит сил прогнать призрака с материального плана, даже если он и попытается это сделать. Сейчас, вне магического круга, который защищал его, его судьба была в руках призрака.
“Пойдем Дендибар”, - ухмыльнулся Моркай, его воля сжала руку голема. “Присоединись ко мне в царстве смерти, где мы сможем обсудить твое предательство!”
Хруст сломанной кости эхом раздался над камнями, огненный шар исчез и безжизненные тела мага и голема упали вниз.

* * *

Вдалеке, горящий дракон постепенно превратился в груду дымящегося мусора.
Еще один камень сдвинулся и откатился в сторону.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Вступление (Страница 1)
    На темном троне в мрачном туннеле покоился сумрачный дракон: Не самый крупный представитель рода драконов, однако самый гадкий из всех; его когти, затупились от тысячи тысяч убийств; его утроба вечно была согрета кровью его жертв; его черное дыхание вселяло ужас в сердца и лишало всякой надежды.
    • * * * (Страница 1)
      Холодный ветер подаривший Долине Ледяного Ветра ее название свистел в их ушах, его беспрестанное стенание мешало четырем друзьям вести беседу между собой, которой они обычно наслаждались.
  • КНИГА 1 ПОИСКИ (Страница 1)
    1 КИНЖАЛ ЗА ИХ СПИНАМИ Он бы полностью скрыт своим плащом, и лишь сквозь узкую прорезь можно было изредка поймать его взгляд – в этом заключалась вся его жизнь, проходившая в одиночестве и скрытности.
    • 1 КИНЖАЛ ЗА ИХ СПИНАМИ (Страница 1)
      Он бы полностью скрыт своим плащом, и лишь сквозь узкую прорезь можно было изредка поймать его взгляд – в этом заключалась вся его жизнь, проходившая в одиночестве и скрытности.
    • 2 ГОРОД ПАРУСОВ (Страница 1)
      “Вот мы и добрались, парень”, - сказал Бруенор Вулфгару, когда они разглядывали Лускан с небольшого холма в нескольких милях к северу от города.
    • 3 НОЧНАЯ ЖИЗНЬ (Страница 2)
      По мере наступления ночи жизнь в “Абордажной Сабле” кипела все сильней и сильней.
      • * * * (Страница 2)
        Бруенор быстро взял себя в руки, не желая оскорбить Шелест, либо дать ей понять, что его удивление от встречи с женщиной дало ей некоторое преимущество над ним.
      • * * * (Страница 2)
        Больше взглядов, чем те, что бросал Вулфгар на халфлинга и его женщину.
      • * * * (Страница 2)
        “Вон она”, - прошептал Бруенор Дриззту, когда заметил Шелест, хотя отменные чувства дроу, сказали ему об этом задолго до того, как ее заметил дварф.
      • * * * (Страница 2)
        Уже час спустя, они быстрым шагом пересекали равнину и вновь с радостью ощущали на своих лицах нежное прикосновение ветра.
    • 4 ЗАКЛИНАНИЕ (Страница 2)
      Одной из главных достопримечательностей Города Парусов было странное здание, окруженное могущественной аурой магии.
      • * * * (Страница 3)
        Сидни закончила зажигать свечи, расположенных по всему периметру круглой комнаты и медленно двинулась в направлении небольшой жаровни, стоящей на железной подставке, снаружи магического круга.
      • * * * (Страница 3)
        Глаза Дендибара вспыхнули, когда языки пламени вновь ожили.
      • * * * (Страница 3)
        Рыжие волосы Кэтти-бри раскачивались на ее плечах.
    • 5 СКАЛЫ (Страница 3)
      Дриззт медленно вел отряд вдоль берегов реки Мирар, пытаясь как можно дальше уйти от Лускана.
      • * * * (Страница 3)
        Через некоторое время они вновь вернулись на дорогу, и спустя еще немного впереди забрезжили огни небольшого поселения.
      • * * * (Страница 3)
        В этот день, четвертый с тех пор как они покинули Лускан, товарищи достигли скал, узкой полосы изрытых холмов и извилистых насыпей.
    • 6 НЕБЕСНЫЕ ПОНИ (Страница 4)
      Темноволосые варвары, крича от возбуждения охватывающего их во время сражений, ворвались в рощу.
      • * * * (Страница 4)
        Дриззт сидел на своем дереве до тех пор пока последние воины не отказались от поисков четвертого наездника и не ушли.
      • * * * (Страница 4)
        Темноволосый человек протянул свои руки к Вулфгару, намереваясь крепко ухватиться за его ладони.
      • * * * (Страница 4)
        Пришло время Дриззту нанести свой удар.
      • * * * (Страница 4)
        Дриззту понадобилось некоторое время, чтобы придти в себя.
    • 7 КИНЖАЛ И ПОСОХ (Страница 4)
      Энтрери стоял на холме в нескольких милях от Лускана, его лагерный костер низко горел позади него.
      • * * * (Страница 5)
        Ирдан с легкостью нашел место стоянки.
      • * * * (Страница 5)
        Энтрери медленно приближался к своему лагерю, ожидая, что его стоянку могли посетить какие-либо незваные гости.
      • * * * (Страница 5)
        Ирдан разочарованно бросил мешок назад на землю, так как его содержимое было лишь обычным набором путешественника и ничего не говорило о его хозяине.
    • КНИГА 2 СОЮЗНИКИ (Страница 5)
      8 УГРОЗА НИЗКОЛЕТЯЩИМ ПТИЦАМ Спутники покинули подъемы и изгибы скал на следующий день после полудня, к общему удовольствию.
      • 8 УГРОЗА НИЗКОЛЕТЯЩИМ ПТИЦАМ (Страница 5)
        Спутники покинули подъемы и изгибы скал на следующий день после полудня, к общему удовольствию.
      • 9 ЭТО НЕ ГОРДОСТЬ (Страница 6)
        “Почему вы приближаетесь к городу, прежде чем наступит рассвет?” – спросил Ночной Страж у посланника торгового каравана, остановившегося под стенами Лускана.
        • * * * (Страница 6)
          “Он не нашел их?” – прошипел Дендибар на Сидни.
        • * * * (Страница 6)
          “Мне нужна информация”.
        • * * * (Страница 6)
          На следующее утро Энтрери стоял у здания, в которое он не хотел входить: Башня Тайн.
      • 10 ОКОВЫ РЕПУТАЦИИ (Страница 7)
        Утреннее солнце светило ярко в их первый дент путешествия после того, как они покинули Лонгсэддл.
        • * * * (Страница 7)
          “Ты свободен”, - сказал Дендибар призраку.
      • 11 СИЛЬВЕРИМУН (Страница 7)
        Поездка из Лускана была и вправду быстрой.
        • * * * (Страница 8)
          Прежде чем Энтрери и Сидни даже успели подойти к лагерю, чтобы как следует разглядеть его, ритуальное песнопение сказало им, что это был не караван из Несме.
      • 12 ТРОЛЛЬМУР (Страница 8)
        Это была местность с почерневшей землей и туманными болотами, где гниение и вечное чувство опасности одерживали победу даже над солнечным небом.
        • * * * (Страница 8)
          “Я думал что хоть вода защитит нас от этих мерзких тварей”, - проревел Вулфгар, нанося последний удар по трупу тролля, который лежал рядом с ним.
      • 13 ПОСЛЕДНИЙ ПЕРЕХОД (Страница 9)
        Когда рассеялся шар темноты, то вновь стало видно Региса, трясущего головой и цепляющегося за свое бревно, которое теперь представляло из себя черную тлеющую головешку.
      • 14 ЗВЕЗДА ЯРКА, ЗВЕЗДА СВЕТЛА (Страница 9)
        Вулфгар опустил Региса и Бруенора на кровать из мха в небольшой лощине в лесу, и затем упал от боли.
        • * * * (Страница 10)
          Энтрери нетерпеливо мерил шагами свою комнату в таверне “Упрямый Мудрец”, находившуюся почти в центре города.
        • * * * (Страница 10)
          Когда она получила голема от Миззина на следующее утро, то подозрения о том, что Бок видел отряд дроу подтвердились.
      • КНИГА 3 НОВЫЕ СЛЕДЫ (Страница 10)
        16 ПРЕЖНИЕ ДНИ Приземистая каменная башня стояла в маленькой лощине около крутого холма.
        • 16 ПРЕЖНИЕ ДНИ (Страница 10)
          Приземистая каменная башня стояла в маленькой лощине около крутого холма.
        • 17 ВЫЗОВ (Страница 11)
          Они вышли в путь когда на небе ярко сияли звезды и не останавливались до тех пор пока звезды не совершили свой полный круг на небосклоне и вновь не появились на небе.
          • * * * (Страница 11)
            Быстрый шаг Бруенора оказался счастливым для друзей, так как Бок с легкостью шел по следам дроу от Сильверимуна и вел свой отряд с такой же скоростью.
        • 18 СЕКРЕТ ДОЛИНЫ ХРАНИТЕЛЯ (Страница 11)
          “Долина Хранителя”, - торжественно объявил Бруенор.
          • * * * (Страница 11)
            На тропе в нескольких милях от них, был разбит похожий лагерь.
          • * * * (Страница 12)
            Друзья все еще не нашли никаких улик, когда наступил рассвет.
        • 19 ТЕНИ (Страница 12)
          “Ущелье Гарумна”, - сказал Бруенор, проведя линию по грубой карте, которую он нацарапал на полу.
          • * * * (Страница 12)
            “Отправляйся к ним.
          • * * * (Страница 12)
            “И как же мы спустимся вниз?” – спросил Энтрери у Сидни.
          • * * * (Страница 12)
            “Что это было?” – прошептал Регис, после того как эхо от неожиданного стука наконец успокоилось.
        • 20 РАЗБИТЫЕ МЕЧТЫ (Страница 12)
          Когда затихли последние толчки, четверо оставшихся друзей, сквозь пелену пыли и завалы камня, направились назад в овальную комнату.
          • * * * (Страница 13)
            Сидни и Бок вернулись в овальную комнату вскоре после того, как магичка убедилась, что друзья покинули это место.
          • * * * (Страница 13)
            Друзья шли сквозь огромные природные пещеры.
        • 21 СЕРЕБРО В ТЕНЯХ (Страница 13)
          Внезапно он различил сквозь серую дымку отчетливый образ, что-то выделяющееся сквозь водовороты небытия.
        • 22 ДРАКОН ТЬМЫ (Страница 14)
          В самом сердце нижних уровней, в огромной пещере с неровными стенами отбрасывавшими длинные тени, на огромной куче из чистейшего митрила, сложенной из монет и украшений, кубков и оружия, выкованных умелыми руками дварфов, отдыхал нынешний правитель Митрилового Зала.
          • * * * (Страница 14)
            Вулфгар беспокоился как низко ему придется пригнуться к тому времени как они достигнут Ущелья Гарумна, так как туннели становились высотой с дварфов, когда они приблизились к восточной части верхнего уровня.
          • * * * (Страница 14)
            “Стой!” – приказала Сидни Боку, и замерла сама, чувствуя что кто-то был впереди.
          • * * * (Страница 14)
            Вулфгар сделал глубокий вдох и оценил шансы.
        • 23 СЛОМАННЫЙ ШЛЕМ (Страница 14)
          Воздух свистел между его черными крыльями подобно непрерывному ропоту далекого грома.
          • * * * (Страница 15)
            Шиммерглум летал вдоль всей длины ущелья, поджидая незванных гостей, чтобы встретить их на своих условиях в открытой пещере и уверенный, что псы-призраки выгонят их к нему.
          • * * * (Страница 15)
            Бруенор вернулся из-за занавески, на его лице была злорадная улыбка, на плече лежал промасленный плащ, а к спине был привязан бочонок.
        • 24 ХВАЛА МИТРИЛОВОМУ ЗАЛУ (Страница 15)
          Горящий дракон опускался все ниже и ниже, свет от пламени постепенно затухал по мере приближения к дну Ущелья Гарумна.
        • ЭПИЛОГ (Страница 15)
          Спустя несколько дней, уставшие и опечаленные, Дриззт, Вулфгар и Кэтти-бри добрались до Лонгсэддла.
          • * * * (Страница 15)
            Дыхание Дендибара участилось, когда он увидел изображение трупа Сидни, лежавшего в углу темной комнаты.
          • * * * (Страница 15)
            Вдалеке, горящий дракон постепенно превратился в груду дымящегося мусора.


Роберт Сальваторе

Серебрянные потоки

Цикл: "Забытые королевства"

Перевод by KiD (advancedkid@narod.ru)

 Читать книгу
Нет картинки
Нет описания
 Содержание
Биография автора

Книгу сделал Павел на www.smallweb.ru
программой ChmBookCreator
Дизайн помог разработать Elfin


Роберт Сальваторе

На основную страницу

Биография

Роберт Сальваторе родился в штате Массачусетс в 1959 году. Его связь с фэнтази, особенно в литературе, началась со второго курса колледжа, когда он получил книгу Р.Р. Толкиена "Властелин колец" в качестве рождественского подарка. Он немедленно изменил свои интересы с компьютерных наук на журналистику. Сальваторе получил степень бакалавра в сфере коммуникаций Фитчбергского Государственного Колледжа в 1981, а затем продолжил изучение английского языка и получил степень бакалавра гуманитарных наук. В 1982 году Сальваторе серьезно занялся литературой и создал рукопись, которая стала основой The Fourth Magic.
Его первой опубликованной новеллой бала The Crystal Shard для TSR в 1988 году. Начиная с этого времени Сальваторе публикует несколько новелл, включая бестселлеры Нью-Йорк Таймс The Halfling’s Gem, Sojourn и The Legacy, первое для Сальваторе и TSR издание в жесткой обложке.
За свои первые писательские годы он много работает, в частности посвящает литературе весь 1990 год. Сальваторе наиболее известен как создатель темного эльфа по имени Drizzt, одного из наиболее любимых читателями фантастических героев. Более трех миллионов книг Сальваторе было продано и переведено на разные языки, созданы аудио-версии его произведений.
Его ранее опубликованные новеллы, включая The Icewind Dale Trilogy, The Dark Elf Trilogy и The Cleric Quintet стали так же популярны как и The Legacy, Starless Night, Siege of Darkness и Passage to Dawn. The Dark Elf Trilogy вышла в виде коллекционного издания. The Silent Blade стала шестнадцатой оригинальной новеллой для TSR. Осенью 1997 года письма Роберта, его рукописи и другие профессиональные бумаги были переданы в дар библиотеке Фитчбергского Государственного Колледжа в Фитчберге, штат Массачусетс.
В перерывах между писательской деятельностью Роберт со своими тремя детьми посещает хоккейные матчи, скачки и фехтовальные поединки. В качестве своих увлечений он называет софтбол, хоккей и музыку – в особенности Моцарта. В настоящее время он живет в Массачусетсе вместе со своей женой Даяной и их тремя детьми: Брайаном, Джино и Кэтлин.